<!DOCTYPE html 
     PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ca" lang="ca" xmlns:fb="http://www.facebook.com/2008/fbml">
	<head>
		<meta name="description" content=" Demà serem al Col·legi de periodistes (Rambla de Catalunya, 10), a les 19h per presentar-los el Zeitnot. El Dietari del Procés II, amb Jordi Sànchez i Antonio Baños. Vindran? Qui segur que no ho farà, perquè ja ha aparegut aquest matí és el president de l’Estat espanyol, Mariano Rajoy...." />
		<meta name="keywords" content="independentista, independencia, catala, catal&agrave;, catalan, esquerra, ciu, convergencia, unio, erc, actualitat, noticies, noticia, articles, article, opinio, confidencial, politica, confidencial, directe, puntdemira, directament, punt de mira, reculls de premsa, recull de premsa, editorial, paisos catalans, ppcc, catalan countries" />
		<meta name="language" content="Catalan" />
		<meta name="author" content="Tirabol Produccions" />
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="google-site-verification" content="YHhDhbuNBH72nIILwIbWjFYdqL2hDVl4-6cWs5TOBvM" />
		
				<meta property="og:title" content="Comprats i estafats" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://in.directe.cat/dietari-2014/blog/17155/comprats-i-estafats" />
		<meta property="og:site_name" content="directe!cat" />
		<meta property="fb:app_id" content="286355256889" />
		<meta property="og:image" content="http://in.directe.cat/imatges/noticies/ratjoi-2.jpg" />				<meta property="og:description" content=" Demà serem al Col·legi de periodistes (Rambla de Catalunya, 10), a les 19h per presentar-los el Zeitnot. El Dietari del Procés II, amb Jordi Sànchez i Antonio Baños. Vindran? Qui segur que no ho farà, perquè ja ha aparegut aquest matí és el president de l’Estat espanyol, Mariano Rajoy." />
				
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0 indirecte!cat" href="http://in.directe.cat/sindica" />
				<link rel="alternate" type="application/rss+xml" title="RSS 2.0 indirecte!cat - El Dietari del Procés " href="http://in.directe.cat/sindica/dietari-2014" />
				
		<title>Comprats i estafats - El Dietari del Procés  - Blogs de l'indirecte!cat</title>

		<link rel="shortcut icon" href="http://in.directe.cat/favicon.ico" />
		<link rel="stylesheet" type="text/css" href="/estils/continent.css" charset="UTF-8" media="screen" />
		<link rel="stylesheet" type="text/css" href="/estils/estils.css" charset="UTF-8" media="screen" />
		<link rel="stylesheet" type="text/css" href="/estils/formularis.css" charset="UTF-8" media="screen" />
		<!--[if IE 6]><link rel="stylesheet" type="text/css" href="/estils/ie-estils.css" /><![endif]-->
		<!--[if IE 7]><link rel="stylesheet" type="text/css" href="/estils/ie7-estils.css" /><![endif]-->
		<link rel="stylesheet" type="text/css" href="/estils/blog.estils.php?id_blog=322" charset="UTF-8" media="screen" />
		<link rel="stylesheet" type="text/css" href="/estils/estils-print.css" charset="UTF-8" media="print" />
		<link rel="stylesheet" type="text/css" href="/estils/estils-print.css" charset="UTF-8" media="print" />
		<base href="http://in.directe.cat/" />
		<script type="text/javascript" src="/js/jquery.js"></script>
		<script type="text/javascript" src="/js/base.js"></script>
		<script type="text/javascript" src="/js/plugins.js"></script>
		<!--[if lt IE 7]><script src="/js/ie.js" type="text/javascript"></script><![endif]--> 
	</head>	<body>	
		<div id="continent">
						<div id="cap_publicitat_esquerra">
				<!--/* Revive Adserver iFrame Tag v3.0.2 */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a110e61d' name='a110e61d' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=aff79908&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aff79908' border='0' alt='' /></a></iframe>

			</div>
									<div id="cap_publicitat_dreta">
				<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.catmedia.cat/www/delivery/ajs.php':'http://ads.catmedia.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=26");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a398f716&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=26&cb=INSERT_RANDOM_NUMBER_HERE&n=a398f716' border='0' alt='' /></a></noscript>

			</div>
									<br class="p" />
						
			<div id="capcalera">
								<hr />
				<div id="cap_fons_data">
					<strong>Opinió amb independència.</strong> Dimecres, 29 de març de 2017 02:21 h
				</div>
				<div id="cap_fons_icones">
					<a href="http://www.facebook.com/directe.cat"><img src="img/icones/facebook_negre.png" alt="facebook" /></a>
					<a href="http://twitter.com/directe"><img src="img/icones/twitter_negre.png" alt="twitter" /></a>
					<a href="sindica"><img src="img/icones/rss_negre.png" alt="RSS" /></a>
					<a href="http://www.directe.cat/"><img src="img/contingut/directe.png" alt="in.directe.cat" /></a>
				</div>
				<br class="p" />
				<h1 class="cap_fons">
					<img src="http://in.directe.cat/imatges/capcalera/zeitnot-capsa.jpg" alt="El Dietari del Procés " />
				</h1>
							</div>

			<div id="menu">
				<ul>
										<li class="gran"><a href="/">índex dels blogs</a></li>
					<li class="gran_blog actiu"><a href="dietari-2014">El Dietari del Procés </a></li>
					<li class="petit"><a href="http://www.directe.cat/">directe!cat</a></li>
									</ul>

				<div id="menu_dreta">
					<form action="/cerca" method="get" class="cap_cerca">
						<input type="text" name="que" class="cap_cerca" id="cerca" />
						<input type="image" src="img/icones/cerca.png" name="cerca" class="boto_cerca"  />
					</form>
				</div>				
			</div>				
		<div id="contingut_dos_blocs">
			<div id="b_esquerra">
						
				<input type="hidden" id="id_article" value="17155" />
				<input type="hidden" id="id_blog" value="322" />
				<input type="hidden" id="lloc" value="blog" />
						
								
				<div class="desplacament">
										<a href="dietari-2014/blog/17148/els-18-mesos-han-arribat-entrem-en-temps-afegit-amb-lesperit-sergi-roberto" title="anterior"> <span class="clletra">&lt;</span> anterior</a> 
																			</div>
				<br class="p" />
				
				<div class="article">
				
					<p class="data"><a href="dietari-2014/categoria/dietari-2014" class="clletra">Dietari 2014</a> <img src="img/icones/fletxa_taronja.png" alt="doble fletxa" />					Dimarts, 28.3.2017. 22:05 h</p>

					<h3 class="clletra">Comprats i estafats</h3>

					<div class="separador">
												<div class="separador_dreta">
								<div id="valora_estrelles">
									<img id="valora_1" src="img/icones/valora_on.png" alt="Molt dolent" title="Molt dolent" onmouseover="valora_actual(1, 'Molt dolent');" onmouseout="valora_off(5, 5);" onclick="valora_article(1);" onkeypress="valora_article(1);" style="cursor: pointer" />
<img id="valora_2" src="img/icones/valora_on.png" alt="Fluix" title="Fluix" onmouseover="valora_actual(2, 'Fluix');" onmouseout="valora_off(5, 5);" onclick="valora_article(2);" onkeypress="valora_article(2);" style="cursor: pointer" />
<img id="valora_3" src="img/icones/valora_on.png" alt="Interessant" title="Interessant" onmouseover="valora_actual(3, 'Interessant');" onmouseout="valora_off(5, 5);" onclick="valora_article(3);" onkeypress="valora_article(3);" style="cursor: pointer" />
<img id="valora_4" src="img/icones/valora_on.png" alt="Molt bo" title="Molt bo" onmouseover="valora_actual(4, 'Molt bo');" onmouseout="valora_off(5, 5);" onclick="valora_article(4);" onkeypress="valora_article(4);" style="cursor: pointer" />
<img id="valora_5" src="img/icones/valora_on.png" alt="Excepcional" title="Excepcional" onmouseover="valora_actual(5, 'Excepcional');" onmouseout="valora_off(5, 5);" onclick="valora_article(5);" onkeypress="valora_article(5);" style="cursor: pointer" />
 <small>( <strong>1</strong> vot )</small>
								</div>
								<div id="valora_loading" class="ocult"><img src="img/icones/loading.gif" alt="valorar_carregant" title="valorar carregant" height="16" width="16" />&nbsp;carregant</div>
						</div>
						<br class="p" />
					</div>
					
					<div class="article_esquerra">
												
																		<a href="/imatges/noticies/ratjoi-2.jpg" rel="prettyPhoto[galeria1]">
							<img src="img/220/220/9115" alt="A mesura que s'acosti el referèndum, cada vegada veurem més dirigents espanyols venir a prometre'ns coses" title="A mesura que s'acosti el referèndum, cada vegada veurem més dirigents espanyols venir a prometre'ns coses" class="marc" />
						</a>
												<div class="peudefoto">A mesura que s'acosti el referèndum, cada vegada veurem més dirigents espanyols venir a prometre'ns coses</div>
																														
						<hr class="apartat" />
						<h6>Comparteix</h6>
						
						<iframe src="http://www.facebook.com/plugins/like.php?href=http://in.directe.cat/dietari-2014/blog/17155/comprats-i-estafats&amp;layout=button_count&amp;show_faces=false&amp;width=120&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"></iframe>
						<br /><br />
						<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="directe">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
						<br /><br />
						
						<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ca'}</script><g:plusone size="small"></g:plusone>
						
						<br class="p" />
						<label for="ipt-url-curta" class="domini_curt">URL curta</label>
						<input id="ipt-url-curta" type="text" class="domini_curt" value="http://indirecte.cat/17155" onfocus="$('.domini_curt').select()" />
						<br class="p" />
						
												
												
																	</div>
					<span class="comentari"><p style="color: rgb(102, 102, 102); font-family: Georgia, Palatino, "Palatino Linotype", "Book Antiqua", serif; font-size: 16px;"> <strong><a href="https://www.facebook.com/events/430799053938573/">Demà serem al Col·legi de periodistes (Rambla de Catalunya, 10), a les 19h per presentar-los el <em>Zeitnot. El Dietari del Procés II</em></a>, amb Jordi Sànchez i Antonio Baños.</strong> Vindran? Qui segur que no ho farà, perquè ja ha aparegut aquest matí és el president de l’Estat espanyol, Mariano Rajoy. El mandatari resident a la Moncloa <strong>ha promès 6.630 milions en inversions a la xarxa de trens de Catalunya fins el 2025</strong>. 1.900 d’aquests serien invertits abans d’acabar l’actual legislatura, que va començar l’estiu passat.<br />  </p> <p style="color: rgb(102, 102, 102); font-family: Georgia, Palatino, "Palatino Linotype", "Book Antiqua", serif; font-size: 16px;"> Rajoy ha pronunciat la conferència «<strong><em>conectados al futuro</em></strong>» davant d’empresaris catalans, la gran majoria d’aquests, peixos grossos. El president espanyol ha destacat les inversions a la xarxa de Rodalies, davant d’un públic que no la fa servir. <strong>Sobre el corredor mediterrani, ha dit que dedicarà 667 milions a acabar de connectar Vandellòs amb Tarragona, com a cosa concreta</strong>. També ha anunciat una pluja de milions bastant menor per avançar en les obres d’algunes carreteres catalanes que fa anys que malden per progressar. Tot això mentre anem rebent imputs des d’altes instàncies espanyoles que segueixen posant l’èmfasi en desenvolupar l’eix mediterrani passant per la capital de l’Estat.<br />  </p> <p style="color: rgb(102, 102, 102); font-family: Georgia, Palatino, "Palatino Linotype", "Book Antiqua", serif; font-size: 16px;"> Com a representants del govern català només s’hi ha trobat al conseller del ram, Josep Rull, ja que tant <strong>Puigdemont (de viatge als EUA), com Junqueras han declinat la invitació</strong>. D’empresaris n’hem vist de diversa índole. Des dels taurons clàssics (Florentino Pérez, Salvador Alemany, Gay de Montellà... a patronals més nostrades com ara la Cecot. Els discursos també han estat una mica diferents. Mentre uns sortien com xaiets beneïts d’allà, Josep Gonzàlez de Cecot demana que el president espanyols complís els compromisos que ha promès.<br />  </p> <p style="color: rgb(102, 102, 102); font-family: Georgia, Palatino, "Palatino Linotype", "Book Antiqua", serif; font-size: 16px;"> <strong>Compromisos, promeses, paraules... més del de sempre</strong>. Aquesta ha estat la resposta d’una Generalitat que n’està farta de veure com els nostres empresaris cauen una vegada i una altra a la trampa del senyor de Madrid de torn que ve fent mil promeses, a canvi de <strong>comprar la voluntat dels grans empresaris per posar el peu al fre al procés d’emancipació nacional</strong>. Això és el que ha vingut a fer Rajoy avui. El president espanyol ha demanat «ajut» per tornar a la moderació i restablir els «ponts del diàleg», però sempre en base a les seves lleis. Tant Puigdemont com Junqueras li responien en una carta a El Periódico en el sentit que «<strong><em>les paraules se les emporta el vent</em></strong>», i la consellera-portantveu, Neus Munté s’ha afegit a la crítica demanant una clàusula antiincompliment.<br />  </p> <p style="color: rgb(102, 102, 102); font-family: Georgia, Palatino, "Palatino Linotype", "Book Antiqua", serif; font-size: 16px;"> Resulta molt barat i fàcil venir a quatre o cinc mesos del referèndum, del xoc de trens final i prometre mil coses, tal i com han fet sempre. Economistes, experts i ciutadans de tot tipus s’han passat tot el <strong>dia recordant al govern espanyol que no és el primer cop que s’han fet aquestes promeseses, i que el darrer que les va fer només va desenvolupar-les en un 7-15%</strong> dels casos. El deute de l’Estat, segons la Generalitat amb la institució catalana ja ascendiria, <strong>en matèria d’infraestructures, a més de 10.000 milions</strong>. Aquest és el punt d’acord entre els partits catalans sobiranistes i que hem d’explotar.<br />  </p> <p style="color: rgb(102, 102, 102); font-family: Georgia, Palatino, "Palatino Linotype", "Book Antiqua", serif; font-size: 16px;"> Tot això després d’una jornada en la qual els diaris obrien portada amb els incidents d’ahir a la seu del PP. L’organització juvenil de la CUP, Arran, intentava okupar amb urnes, enganxines i esprais la seu central del PP a Catalunya. Es reivindicava el referèndum, però l’acció va resultar ser un autogol. Per què? <strong>Perquè donem carnassa gratuïta. Ningú no diu que l’acció directa no hagi de tenir el seu paper, però hem de ser encara més intel·ligents</strong> <strong>que ells</strong>: estan esperant qualsevol pas en fals per anar amb tots els media per dir que «<em>la CUP asalta la calle</em>». No els donem carnassa. Posats a fer escraches, potser sortiria més a compte anar a fer-ne un a ca la Lucía del Carmen Cerón, la directora del Instituto de la Mujer, designada pel ministeri que capiteneja Dolors Montserrat. La caspa no només és present en els discursos contra Catalunya, la senyora del Carmen Cedro està causant furor per dir que «<em>La violència machista es el peor síntoma de desigualdad entre un hombre y una mujer. Que alguien acabe con la vida de una persona por celos, por sentimientos... por no sé qué</em>» <em>Por no sé qué</em>, què? Lamentable. <strong>Molta feina a fer i molts segles per avançar encara pels deixebles del catolicisme ranci mesetari.</strong><br />  </p> <p style="color: rgb(102, 102, 102); font-family: Georgia, Palatino, "Palatino Linotype", "Book Antiqua", serif; font-size: 16px;"> Seríem molt il·lusos si ara ho deixéssim estar tot perquè venen de la Moncloa oferint promeses sobre temes sensibles (saben quins temes han de tocar), per esperar a veure si es compleixen o no. <strong>Seríem molt rucs, sobretot perquè ja sabem que això no passarà, perquè l’experiència és un grau</strong> i també perquè a Escòcia, ja han vist que les promeses que els van fer no s’han concretat i, ara és l’hora de fer el pas endavant i tornar a empènyer per un nou referèndum d’autodeterminació. És justament el que ha aprovat avui Holyrood, el parlament escocès. <strong>Gràcies als vots de l’SNP i els Verds (allà són independentistes valents), Nicola Sturgeon ja té l’encàrrec de mirar de concertar aquest segon referèndum amb Westminster</strong>. I no s’arronsaran si els posen traves.</p> <p style="color: rgb(102, 102, 102); font-family: Georgia, Palatino, "Palatino Linotype", "Book Antiqua", serif; font-size: 16px;">  </p> <br /> <br style="color: rgb(102, 102, 102);" /> <br style="color: rgb(102, 102, 102);" /> <span style="font-style: inherit; font-weight: inherit; margin: 0px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; color: rgb(36, 38, 38); font-size: 13.6px; line-height: 17.68px;">Article escrit per </span><a href="http://www.twitter.com/suguet" style="font-style: inherit; font-weight: inherit; margin: 0px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; text-decoration: none; cursor: pointer; color: rgb(255, 135, 12); font-size: 13.6px; line-height: 17.68px;">Oriol Jordan<br /> <span style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-weight: inherit; font-style: inherit; vertical-align: baseline; color: rgb(36, 38, 38); font-size: 13.6px; line-height: 17.68px;">Pots consultar tot el Dietari des de l&#39;inici al </span></a><a href="http://www.oriols.cat/bloc/" style="font-style: inherit; font-weight: inherit; margin: 0px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; text-decoration: none; cursor: pointer; color: rgb(255, 135, 12); font-size: 13.6px; line-height: 17.68px;">bloc Oriols</a><br style="color: rgb(36, 38, 38); font-size: 13.6px; line-height: 17.68px;" /> <span style="font-style: inherit; font-weight: inherit; margin: 0px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; color: rgb(36, 38, 38); font-size: 13.6px; line-height: 17.68px;">Segueix-nos i digues la teva també al </span><a href="https://www.facebook.com/Dietari2014" style="font-style: inherit; font-weight: inherit; margin: 0px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; text-decoration: none; cursor: pointer; color: rgb(255, 135, 12); font-size: 13.6px; line-height: 17.68px;">Facebook del Dietari del Procés<br /> <span style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-weight: inherit; font-style: inherit; vertical-align: baseline; color: rgb(36, 38, 38); font-size: 13.6px; line-height: 17.68px;">Tota la informació sobre el llibre del Dietari del Procés, &#39;Zugzwang&#39;, la trobaràs </span></a><span style="font-style: inherit; font-weight: inherit; margin: 0px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; font-size: 13.6px; line-height: 17.68px; color: rgb(255, 160, 122);"><span style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-weight: inherit; font-style: inherit; vertical-align: baseline; font-size: 12px; line-height: normal;"><span style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-weight: inherit; font-style: inherit; vertical-align: baseline; font-size: 13.6px; line-height: 17.68px;"><a href="http://www.oriols.cat/" style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-weight: inherit; font-style: inherit; vertical-align: baseline; text-decoration: none; cursor: pointer; color: rgb(255, 135, 12);">aquí</a></span></span></span></span>

					<br class="p" />
					<div class="llegenda_article clletra">
						<div class="llegenda_esquerra">
							<img src="img/icones/lectura.png" alt="lectures" /> 290 lectures 
							<a href="dietari-2014/blog/17155/comprats-i-estafats#comentaris"><img src="img/icones/comentari.png" alt="comentaris" /> Cap comentari</a>
						</div>
						<div class="llegenda_dreta">
							<a href="dietari-2014/blog/17155/comprats-i-estafats/imprimir" title="imprimir"><img src="img/icones/imprimir.png" alt="imprimir" /> Imprimir</a>
							<a onclick="comparteix('http://in.directe.cat/dietari-2014/blog/17155/comprats-i-estafats');" title="compartir"><img src="img/icones/compartir.png" alt="compartir" /> Compartir</a> 
							<a onclick="enviarEmail.init('17155');" title="enviar_article"><img src="img/icones/bustia.png" alt="enviar_article" /> Enviar article</a>
						</div>
						<br class="p" />
					</div>
				</div>
					
				<!-- BEGIN www.directe.cat/nativo -->
				<!-- www.directe.cat/nativo -->
				<div class="addoor-widget" id="addoor-widget-263"></div>
				<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>
				<!-- END www.directe.cat/nativo -->
				
								<div class="publicitat">
					<div class="esquerra">
						<a href="publicitat"><img src="img/fons/publicitat.png" alt="publicitat" /></a>
					</div>
					<div class="dreta">
						<iframe id='a414afa6' name='a414afa6' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ac63d6ff&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac63d6ff' border='0' alt='' /></a></iframe>

					</div>
					<br class="p" />
				</div>
								
								<div id="bloc_comentari">
					<a name="comentaris"></a>
					<h2 class="seccio">COMENTARIS <img alt="fletxa taronja" src="/img/icones/fletxa_taronja.png"/></h2>

					<div id="comentaris-cnt" class="article_b">
					<br />No hi ha cap comentari 
					</div>
					
					<br class="p" /><br />
					  
					<h2 class="seccio">COMENTA <img alt="fletxa taronja" src="/img/icones/fletxa_taronja.png"/></h2>
					
					<span id="comentari-enviat" class="ocult"><strong>El comentari s'ha enviat correctament. Pots recarregar <a href="http://in.directe.cat/dietari-2014/blog/17155/comprats-i-estafats">l'article</a> o anar a la <a href="/">pàgina principal</a></strong></span>
					<span id="comentari-error" class="ocult"></span>
					
					<div id="comentari-formulari">
						<input type="hidden" id="facebook_uid" value="" />
						<input type="hidden" id="facebook_foto" value="" />
						
						<fieldset id="div-facebook">
							<fb:login-button onlogin="actualitzar_usuari();"></fb:login-button>
						</fieldset>
							
						<fieldset id="div-nom">
							<label for="nom">Nom</label>
							<input type="text" onblur="comprovaCamp('nom');" id="nom" class="comentari" value="" />
						</fieldset>
							
						<fieldset id="div-ae">
							<label for="ae">Adreça electrònica <small>(no es visualitzarà)</small></label>
							<input type="text" id="ae" class="comentari" value="" />
						</fieldset>
						
						<fieldset id="div-poblacio">
							<label for="poblacio">Població</label>
							<input type="text" id="poblacio" class="comentari" value="" />
						</fieldset>
						
						<fieldset id="div-comentari">
							<label for="comentari">Comentari</label>
							<textarea id="comentari" onblur="comprovaCamp('comentari');" class="comentari"></textarea>
						</fieldset>
						
						<fieldset id="div-notifica">
							<input class="formlogin" type="checkbox" value="1" id="notifica" />
							<label for="notifica">Notificació via adreça electrónica si hi ha comentaris nous</label>	
						</fieldset>
						
						<fieldset id="div-email" class="ocult">
							<input type="text" id="email" name="email" />
						</fieldset>
						
						<input type="image" src="img/contingut/previ.png" onclick="previsualitzar.init()" />
						<input type="image" src="img/contingut/enviar.png" onclick="enviar_comentari()" />
					</div>
										<br />
					<div class="publicitat">
						<div class="esquerra">
							<a href="publicitat"><img src="img/fons/publicitat.png" alt="publicitat" /></a>
						</div>
						<div class="dreta">
							<iframe id='aa9778aa' name='aa9778aa' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ac534838&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE&n=ac534838' border='0' alt='' /></a></iframe>
						</div>
						<br class="p" />
					</div>
									</div>
							</div>
				
				<script type="text/javascript" src="http://static.ak.connect.facebook.com/js/api_lib/v0.4/FeatureLoader.js.php"></script>
			
				<script type="text/javascript">
					FB.init("6cad86b2a84a50a04cbbc4707fc466c1","/xd_receiver.htm",
							{"ifUserConnected" : actualitzar_usuari});
				</script>
				
				<div id="b_dreta">
										<div class="plantilla_gris">
													<img src="http://in.directe.cat/imatges/blogaires/indirecte-5.jpg" alt="El Dietari del Procés " class="foto_perfil" />
												<h3><a href="dietari-2014/perfil" class="negre">El Dietari del Procés </a> <a href="/sindica/dietari-2014" title="Sindica"><img src="/img/icones/rss_petit.png" alt="logo rss" /></a></h3>
						L’Oriol amb un toc més passional, i en Guifré amb una visió més internacional, són els periodistes que escriuren la Crònica del Procés independentista català des d'un punt de vista crític, i amb vocació de futur
												<br /><br />
						<a href="dietari-2014/perfil" class="gris"><strong>més informació</strong></a>
																		<br /><br />
						<a href="dietari-2014/contacte" class="gris"><img src="img/icones/correu.png" alt="correu" /> <strong>Contactar amb l'autor</strong></a>
												<br class="p" />
					</div>
					
										<div class="plantilla_taronja">
						<h2 class="seccio">CATEGORIES <img src="img/icones/fletxa_taronja.png" alt="fletxa" /></h2>
						<ul>
														<li><a href="dietari-2014/categoria/dietari-2014">Dietari 2014</a></li>
													</ul>
					</div>
					
										<h2 class="seccio seccio_actualitat">ELS MÉS <img src="img/icones/fletxa_taronja.png" alt="fletxa" /></h2>
	
										<div id="darrers_comentaris_tag" class="plantilla_actualitat_tag_actiu"><a onclick="les_noticies('darrers_comentaris')">comentaris recents</a></div>
															<div id="noticies_tag" class="plantilla_actualitat_tag_inactiu"><a onclick="les_noticies('llegides')">llegits</a></div>
															<br class="p" />
					
					<div class="plantilla_actualitat">
												<div class="plantilla_actualitat_tag" id="darrers_comentaris">
														<div class="plantilla_actualitat_esquerra">
								<a href="joan-lladonet/blog/17145/la-gran-mentida-de-la-immersio-linguistica#comentaris">
									<img src="img/icones/comentari.png" alt="comentaris" /> 2
								</a>
							</div>
							<div class="plantilla_actualitat_dreta">
								De <strong><a href="joan-lladonet/blog/17145/la-gran-mentida-de-la-immersio-linguistica#comentaris" class="negre">txeic-TGN-</a></strong>
								<span class="gris"> el 28.03.2017 a les 08.10 h</span>
								a:<br />
								<a href="joan-lladonet/blog/17145/la-gran-mentida-de-la-immersio-linguistica#comentaris" class="taronja">
									La gran mentida de la immersió lingüística
								</a>	
							</div>
							<br class="p" />
							<hr class="blanc_noticia" />														<div class="plantilla_actualitat_esquerra">
								<a href="xai-negre/blog/17103/article-catalunya-si-a-dret-voler-ser-pais#comentaris">
									<img src="img/icones/comentari.png" alt="comentaris" /> 3
								</a>
							</div>
							<div class="plantilla_actualitat_dreta">
								De <strong><a href="xai-negre/blog/17103/article-catalunya-si-a-dret-voler-ser-pais#comentaris" class="negre">LLUIS</a></strong>
								<span class="gris"> el 27.03.2017 a les 12.53 h</span>
								a:<br />
								<a href="xai-negre/blog/17103/article-catalunya-si-a-dret-voler-ser-pais#comentaris" class="taronja">
									ARTICLE --- CATALUNYA SÍ A DRET VOLER SER PAÍS
								</a>	
							</div>
							<br class="p" />
							<hr class="blanc_noticia" />														<div class="plantilla_actualitat_esquerra">
								<a href="xai-negre/blog/15835/ajudes-cada-dia-mes-dificil#comentaris">
									<img src="img/icones/comentari.png" alt="comentaris" /> 1
								</a>
							</div>
							<div class="plantilla_actualitat_dreta">
								De <strong><a href="xai-negre/blog/15835/ajudes-cada-dia-mes-dificil#comentaris" class="negre">LLUIS</a></strong>
								<span class="gris"> el 27.03.2017 a les 12.52 h</span>
								a:<br />
								<a href="xai-negre/blog/15835/ajudes-cada-dia-mes-dificil#comentaris" class="taronja">
									AJUDES, CADA DIA MÉS DIFÍCIL
								</a>	
							</div>
							<br class="p" />
																				</div>
												
												<div class="plantilla_actualitat_tag" id="mes_llegit">
														<div class="plantilla_actualitat_esquerra" style="width: 55px;">
								<a href="http://in.directe.cat/josep-loste/blog/17153/baixissima-qualitat-democratica">
									<img src="img/icones/lectura.png" alt="" /> 389
								</a>
							</div>
							<div class="plantilla_actualitat_dreta" style="width: 235px;">
								<a href="http://in.directe.cat/josep-loste/blog/17153/baixissima-qualitat-democratica" class="taronja">
									Baixíssima  qualitat   democràtica
								</a>
							</div>
							<br class="p" />
							<hr class="blanc_noticia" />														<div class="plantilla_actualitat_esquerra" style="width: 55px;">
								<a href="http://in.directe.cat/dietari-2014/blog/17155/comprats-i-estafats">
									<img src="img/icones/lectura.png" alt="" /> 290
								</a>
							</div>
							<div class="plantilla_actualitat_dreta" style="width: 235px;">
								<a href="http://in.directe.cat/dietari-2014/blog/17155/comprats-i-estafats" class="taronja">
									Comprats i estafats
								</a>
							</div>
							<br class="p" />
							<hr class="blanc_noticia" />														<div class="plantilla_actualitat_esquerra" style="width: 55px;">
								<a href="http://in.directe.cat/vicenc-plans/blog/17150/el-delicte-de-desobediencia-sha-posat-de-moda-es-un-simptoma-del-caos-27032017">
									<img src="img/icones/lectura.png" alt="" /> 258
								</a>
							</div>
							<div class="plantilla_actualitat_dreta" style="width: 235px;">
								<a href="http://in.directe.cat/vicenc-plans/blog/17150/el-delicte-de-desobediencia-sha-posat-de-moda-es-un-simptoma-del-caos-27032017" class="taronja">
									El delicte de desobediència s’ha posat de moda; és un símptoma del caos? (27/03/2017)
								</a>
							</div>
							<br class="p" />
							<hr class="blanc_noticia" />														<div class="plantilla_actualitat_esquerra" style="width: 55px;">
								<a href="http://in.directe.cat/lourdes-ciuro/blog/17154/la-realitat-no-es-aquella-que-defensa-qui-mes-crida">
									<img src="img/icones/lectura.png" alt="" /> 222
								</a>
							</div>
							<div class="plantilla_actualitat_dreta" style="width: 235px;">
								<a href="http://in.directe.cat/lourdes-ciuro/blog/17154/la-realitat-no-es-aquella-que-defensa-qui-mes-crida" class="taronja">
									La realitat no és aquella que defensa qui més crida 
								</a>
							</div>
							<br class="p" />
							<hr class="blanc_noticia" />														<div class="plantilla_actualitat_esquerra" style="width: 55px;">
								<a href="http://in.directe.cat/xai-negre/blog/17151/escrit-28032017-de-mamut-a-sapiens">
									<img src="img/icones/lectura.png" alt="" /> 203
								</a>
							</div>
							<div class="plantilla_actualitat_dreta" style="width: 235px;">
								<a href="http://in.directe.cat/xai-negre/blog/17151/escrit-28032017-de-mamut-a-sapiens" class="taronja">
									ESCRIT-28032017 – DE MAMUT A SAPIENS
								</a>
							</div>
							<br class="p" />
																				</div>
												
											</div>
					
					
										<div class="plantilla_taronja">
						<h2 class="seccio">DARRERS ARTICLES <img src="img/icones/fletxa_taronja.png" alt="fletxa" /></h2>
						<ul>
													<li>
								<a href="dietari-2014/blog/17148/els-18-mesos-han-arribat-entrem-en-temps-afegit-amb-lesperit-sergi-roberto" class="clletra">Els 18 mesos han arribat: entrem en temps afegit amb l'esperit Sergi Roberto</a>	<small>27.03.2017</small>
							</li>
													<li>
								<a href="dietari-2014/blog/17147/el-proces-entra-en-fase-de-zeitnot-la-pressio-pel-temps" class="clletra">El Procés entra en fase de 'zeitnot', la pressió pel temps</a>	<small>26.03.2017</small>
							</li>
													<li>
								<a href="dietari-2014/blog/17142/a-cada-porc-que-sha-aprofitat-de-la-societat-catalana-com-udc-li-arriba-el-seu-sant-marti" class="clletra">A cada porc que s’ha aprofitat de la societat catalana, com UDC, li arriba el seu Sant Martí</a>	<small>25.03.2017</small>
							</li>
													<li>
								<a href="dietari-2014/blog/17140/la-independencia-en-15-minuts" class="clletra">La independència, en 15 minuts?</a>	<small>24.03.2017</small>
							</li>
													<li>
								<a href="dietari-2014/blog/17134/margallo-destrueix-en-20-segons-largumentari-que-va-construir-en-4-anys" class="clletra">Margallo destrueix en 20 segons l'argumentari que va construir en 4 anys</a>	<small>23.03.2017</small>
							</li>
												</ul>
					</div>
					
					<div class="plantilla_gris">
						<h2 class="seccio">ARXIU <img src="img/icones/fletxa_taronja.png" alt="fletxa" /></h2>
						<input type="hidden" name="id_blog" id="id_blog" value="322" />
						<div class="calendari_data">
							<form action="blog.php">
								<input type="hidden" name="blog" value="dietari-2014" />
								<select name="any" class="lateraldret" style="width: 90px">
									<option></option>
																		<option value="2013">2013</option>
																		<option value="2014">2014</option>
																		<option value="2015">2015</option>
																		<option value="2016">2016</option>
																		<option value="2017" selected="selected">2017</option>
																	</select>
								<br /><br />
								<select name="mes" class="lateraldret" style="width: 90px">
																		<option value="0"></option>
																		<option value="1">Gener</option>
																		<option value="2">Febrer</option>
																		<option value="3" selected="selected">Març</option>
																		<option value="4">Abril</option>
																		<option value="5">Maig</option>
																		<option value="6">Juny</option>
																		<option value="7">Juliol</option>
																		<option value="8">Agost</option>
																		<option value="9">Setembre</option>
																		<option value="10">Octubre</option>
																		<option value="11">Novembre</option>
																		<option value="12">Desembre</option>
																	</select>
								<br /><br />
								<input type="image" src="img/contingut/enviar.png" alt="enviar" />
							</form>
						</div>
						<div class="calendari" id="calendari">
							<script type="text/javascript">buildCal( '3', '2017' );</script>
						</div>
						<br class="p" />
					</div>
					
					
					
					
										<div class="plantilla_taronja">
						<h2 class="seccio"><a href="etiquetes">ETIQUETES <img src="img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>
						<div class="tags">
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/CUP">CUP</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/Congr%C3%A9s">Congrés</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/Homs">Homs</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/bar%C3%A7a">barça</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/cameron">cameron</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/carles+puigdemont">carles puigdemont</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/duran+i+lleida">duran i lleida</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/erc">erc</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/espadaler">espadaler</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/govern">govern</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/hollande">hollande</a></span>&nbsp;&nbsp;
													<span><a style="color: #E97F30" href="dietari-2014/etiqueta/independ%C3%A8ncia">independència</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/margallo">margallo</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/merkel">merkel</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/obama">obama</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/pdecat">pdecat</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/pressupostos">pressupostos</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/psg">psg</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/puigdemont">puigdemont</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/refer%C3%A8ndum">referèndum</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/residents">residents</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/the+irish+times">the irish times</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/udc">udc</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/uni%C3%B3">unió</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/zeitnot">zeitnot</a></span>&nbsp;&nbsp;
												</div>
					</div>
						
										<div class="plantilla_normal">
						<h2 class="seccio">ELS BLOGS D'INDIRECTE!CAT <img src="img/icones/fletxa_taronja.png" alt="fletxa" /></h2>
						<table class="articles">
														<tr>
								<td class="imatge">
									<a href="ricard-biel">
										<img src="/img/40/40/2809" alt="Ricard" />
									</a>
								</td>
								<td class="text">
									<strong><a href="ricard-biel" class="negre">Ricard Biel</a></strong><br />
									<a href="ricard-biel/blog/17152/lalegria-de-bugs-bunny-18-mesos-mes-de-pastanaga-processista" class="marro">
										L'alegria de Bugs Bunny: 18 mesos més de pastanaga processista?
									</a>
								</td>
							</tr>
														<tr>
								<td class="imatge">
									<a href="lourdes-ciuro">
										<img src="/img/40/40/8849" alt="Lourdes" />
									</a>
								</td>
								<td class="text">
									<strong><a href="lourdes-ciuro" class="negre">Lourdes Ciuró</a></strong><br />
									<a href="lourdes-ciuro/blog/17154/la-realitat-no-es-aquella-que-defensa-qui-mes-crida" class="marro">
										La realitat no és aquella que defensa qui més crida 
									</a>
								</td>
							</tr>
														<tr>
								<td class="imatge">
									<a href="josep-loste">
										<img src="/img/40/40/1006" alt="Josep Maria" />
									</a>
								</td>
								<td class="text">
									<strong><a href="josep-loste" class="negre">Josep Maria Loste</a></strong><br />
									<a href="josep-loste/blog/17153/baixissima-qualitat-democratica" class="marro">
										Baixíssima  qualitat   democràtica
									</a>
								</td>
							</tr>
														<tr>
								<td class="imatge">
									<a href="xai-negre">
										<img src="/img/40/40/8046" alt="Xai" />
									</a>
								</td>
								<td class="text">
									<strong><a href="xai-negre" class="negre">Xai Negre</a></strong><br />
									<a href="xai-negre/blog/17151/escrit-28032017-de-mamut-a-sapiens" class="marro">
										ESCRIT-28032017 – DE MAMUT A SAPIENS
									</a>
								</td>
							</tr>
														<tr>
								<td class="imatge">
									<a href="vicenc-plans">
										<img src="/img/40/40/0" alt="Vicenç" />
									</a>
								</td>
								<td class="text">
									<strong><a href="vicenc-plans" class="negre">Vicenç Plans</a></strong><br />
									<a href="vicenc-plans/blog/17150/el-delicte-de-desobediencia-sha-posat-de-moda-es-un-simptoma-del-caos-27032017" class="marro">
										El delicte de desobediència s’ha posat de moda; és un símptoma del caos? (27/03/2017)
									</a>
								</td>
							</tr>
													</table>
					</div>
															<div class="plantilla_taronja">
						<h2 class="seccio">LES NOTÍCIES DEL DIRECTE!CAT <img src="img/icones/fletxa_taronja.png" alt="fletxa" /></h2>
	
						<ul>
													<li>
							<a href="http://www.directe.cat/noticia/592342/la-discriminacio-linguistica-dun-policia-espanyol-a-el-prat-agafa-volada-internacional">La “discriminació lingüística” d’un policia espanyol a El Prat agafa volada internacional</a> <small>28.03.2017</small>
							</li>
													<li>
							<a href="http://www.directe.cat/noticia/592282/plataforma-per-la-llengua-fa-una-crida-a-rebatre-els-atacs-a-la-catalapp">Plataforma per la Llengua fa una crida a rebatre els atacs a la CatalApp</a> <small>28.03.2017</small>
							</li>
													<li>
							<a href="http://www.directe.cat/noticia/592268/laprovacio-de-la-llei-de-transitorietat-un-pas-mes-a-prop">L’aprovació de la llei de transitorietat, un pas més a prop</a> <small>28.03.2017</small>
							</li>
													<li>
							<a href="http://www.directe.cat/noticia/592267/extremadura-i-andalusia-en-alerta-despres-de-la-suposada-inversio-de-rajoy-a-catalunya">Extremadura i Andalusia, en alerta després de la suposada inversió de Rajoy a Catalunya</a> <small>28.03.2017</small>
							</li>
													<li>
							<a href="http://www.directe.cat/noticia/592249/nova-llico-del-regne-unit-a-rajoy-londres-acceptaria-que-irlanda-del-nord-marxes">Nova lliçó del Regne Unit a Rajoy: Londres acceptaria que Irlanda del Nord marxés </a> <small>28.03.2017</small>
							</li>
												</ul>
					</div>
									</div>
				<br class="p" />
			</div>			<div id="peu">
				<div id="peu1">
					<img src="img/contingut/logo_petit.png" alt="logo" /><br /><br />
					<span class="gris">v1.00</span> 16 abril 2007<br />
					<span class="gris">v2.00</span> 16 abril 2008<br />
					<span class="gris">v3.00</span> 19 febrer 2010<br /><br />
					
					Edita: <a href="http://www.catmedia.cat">Catmèdia Global</a><br />
					Desenvolupat per <a href="http://www.tirabol.cat">Tirabol</a><br /><br />
					<a href="http://www20.gencat.cat/portal/site/CulturaDepartament/"><img src="img/contingut/generalitat.jpg" alt="Generalitat de Catalunya" /></a>
					<br /><br />
					<a href="http://creativecommons.org/licenses/by/3.0/es/deed.ca"><img src="img/icones/somerights20.png" alt="Creative Commons" /></a>
				</div>
				<div id="peu2">
					<ul>
						<li class="titol"><strong>seccions</strong></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/consultes-independentistes">Consultes independentistes</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/esports">Esports</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/tecnologia">Tecnologia</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/economia">Economia</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/politica">Política</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/societat">Societat</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/cultura">Cultura</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/internacional">Internacional</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/comunicacio">Comunicació</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/eleccions-2010">Eleccions 2010</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/consulta-barcelona">Consulta Barcelona</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/20n">20N</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/associacio-de-municipis-per-la-independencia">Associació de Municipis per la Independència</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/29m-vaga-general">29M Vaga general</a></li>
											</ul>
				</div>
				<div id="peu3">
					<ul>
						<li class="titol"><strong>serveis</strong></li>
						<li class="seccio"><a href="http://www.directe.cat/enviar-noticia">Envia'ns una notícia</a></li>
						<li class="seccio"><a href="http://www.directe.cat/publicitat">Publicitat</a></li>
						<li class="seccio"><a href="http://www.directe.cat/contacta">Contacta'ns</a></li>
						<li class="seccio"><a href="http://www.directe.cat/mobil">Versió per mòbil</a></li>
						<li class="seccio"><a href="http://www.directe.cat/iphone">Versió per iPhone</a></li>
						<li class="seccio"><a href="http://www.directe.cat/enllaca-ns">Enllaça'ns</a></li>
					</ul>
				</div>
				<div id="peu4">
					<ul>
						<li class="titol"><strong>notes legals</strong></li>
						<li class="seccio"><a href="http://www.directe.cat/qui-som">Qui som</a></li>
						<li class="seccio"><a href="http://www.directe.cat/avis-legal">Avís legal</a></li>
						<li class="seccio"><a href="http://www.directe.cat/mapa-web">Mapa web</a></li>
						<li class="seccio"><a href="http://www.directe.cat/credits">Crèdits</a></li>
					</ul>
				</div>
				<div id="peu5">
					<ul>
						<li class="titol"><strong>sobre els comentaris</strong></li>
						<li>
							Tots els comentaris referents a qualsevol informació apareguda en aquest mitjà
							digital són únicament i exclusiva responsabilitat de la persona o institució que
							el realitza, i en cap cas serà responsabilitat del mitjà digital directe!cat.
						</li>
					</ul>
				</div>
				<div id="peu6">
					<ul>
						<li class="titol"><strong>a la xarxa</strong></li>
						<li class="icona">
							<a href="http://www.facebook.com/directe.cat"><img src="img/icones/facebook.png" alt="facebook" /></a> &nbsp;
							<a href="http://twitter.com/directe"><img src="img/icones/twitter.png" alt="twitter" /></a>
						</li>
						<li class="icona"><a href="http://www.directe.cat/sindica"><img src="img/icones/rss.png" alt="rss" /> Actualitat</a></li>
						<li class="icona"><a href="http://in.directe.cat/sindica/opinio"><img src="img/icones/rss.png" alt="rss" /> Opinió</a></li>
						<li class="icona"><a href="http://in.directe.cat/sindica/blogs"><img src="img/icones/rss.png" alt="rss" /> Blogs</a></li>
					</ul>					
				</div>
				<br class="p" />
			</div>
			
		</div>

                
                <script type="text/javascript">

                  var _gaq = _gaq || [];
                  _gaq.push(['_setAccount', 'UA-6393435-1']); // ID ACTUAL
                  _gaq.push(['_setDomainName', 'directe.cat']);
                  _gaq.push(['_setCustomVar',1,'Registrado','0',3]);
                  _gaq.push(['_trackPageview']);
                  _gaq.push(['b._setAccount', 'UA-38893800-1']); //ID NOU AGREGAT
                  _gaq.push(['b._setDomainName', 'directe.cat']);
                  _gaq.push(['b._trackPageview']);

                  (function() {
                    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                  })();

                </script>
                


	</body>
</html>