<!DOCTYPE html 
     PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ca" lang="ca" xmlns:fb="http://www.facebook.com/2008/fbml">
	<head>
		<meta name="description" content=" Avui hem gaudit d’allò més amb el xou de Catalunya Sí Que Es pot. El partit conegut popularment com a QWERTY, ha reptat el Govern de Catalunya a recollir l’aval internacional per sumar-se a la proposta de referèndum unilateral...." />
		<meta name="keywords" content="independentista, independencia, catala, catal&agrave;, catalan, esquerra, ciu, convergencia, unio, erc, actualitat, noticies, noticia, articles, article, opinio, confidencial, politica, confidencial, directe, puntdemira, directament, punt de mira, reculls de premsa, recull de premsa, editorial, paisos catalans, ppcc, catalan countries" />
		<meta name="language" content="Catalan" />
		<meta name="author" content="Tirabol Produccions" />
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="google-site-verification" content="YHhDhbuNBH72nIILwIbWjFYdqL2hDVl4-6cWs5TOBvM" />
		
				<meta property="og:title" content="El valor de López Tena" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://in.directe.cat/dietari-2014/blog/17269/el-valor-de-lopez-tena" />
		<meta property="og:site_name" content="directe!cat" />
		<meta property="fb:app_id" content="286355256889" />
		<meta property="og:image" content="http://in.directe.cat/imatges/noticies/lopez-tena.jpg" />				<meta property="og:description" content=" Avui hem gaudit d’allò més amb el xou de Catalunya Sí Que Es pot. El partit conegut popularment com a QWERTY, ha reptat el Govern de Catalunya a recollir l’aval internacional per sumar-se a la proposta de referèndum unilateral." />
				
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0 indirecte!cat" href="http://in.directe.cat/sindica" />
				<link rel="alternate" type="application/rss+xml" title="RSS 2.0 indirecte!cat - El Dietari del Procés " href="http://in.directe.cat/sindica/dietari-2014" />
				
		<title>El valor de López Tena - El Dietari del Procés  - Blogs de l'indirecte!cat</title>

		<link rel="shortcut icon" href="http://in.directe.cat/favicon.ico" />
		<link rel="stylesheet" type="text/css" href="/estils/continent.css" charset="UTF-8" media="screen" />
		<link rel="stylesheet" type="text/css" href="/estils/estils.css" charset="UTF-8" media="screen" />
		<link rel="stylesheet" type="text/css" href="/estils/formularis.css" charset="UTF-8" media="screen" />
		<!--[if IE 6]><link rel="stylesheet" type="text/css" href="/estils/ie-estils.css" /><![endif]-->
		<!--[if IE 7]><link rel="stylesheet" type="text/css" href="/estils/ie7-estils.css" /><![endif]-->
		<link rel="stylesheet" type="text/css" href="/estils/blog.estils.php?id_blog=322" charset="UTF-8" media="screen" />
		<link rel="stylesheet" type="text/css" href="/estils/estils-print.css" charset="UTF-8" media="print" />
		<link rel="stylesheet" type="text/css" href="/estils/estils-print.css" charset="UTF-8" media="print" />
		<base href="http://in.directe.cat/" />
		<script type="text/javascript" src="/js/jquery.js"></script>
		<script type="text/javascript" src="/js/base.js"></script>
		<script type="text/javascript" src="/js/plugins.js"></script>
		<!--[if lt IE 7]><script src="/js/ie.js" type="text/javascript"></script><![endif]--> 
	</head>	<body>	
		<div id="continent">
						<div id="cap_publicitat_esquerra">
				<!--/* Revive Adserver iFrame Tag v3.0.2 */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a110e61d' name='a110e61d' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=aff79908&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aff79908' border='0' alt='' /></a></iframe>

			</div>
									<div id="cap_publicitat_dreta">
				<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.catmedia.cat/www/delivery/ajs.php':'http://ads.catmedia.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=26");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a398f716&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=26&cb=INSERT_RANDOM_NUMBER_HERE&n=a398f716' border='0' alt='' /></a></noscript>

			</div>
									<br class="p" />
						
			<div id="capcalera">
								<hr />
				<div id="cap_fons_data">
					<strong>Opinió amb independència.</strong> Dijous, 27 d'abril de 2017 21:52 h
				</div>
				<div id="cap_fons_icones">
					<a href="http://www.facebook.com/directe.cat"><img src="img/icones/facebook_negre.png" alt="facebook" /></a>
					<a href="http://twitter.com/directe"><img src="img/icones/twitter_negre.png" alt="twitter" /></a>
					<a href="sindica"><img src="img/icones/rss_negre.png" alt="RSS" /></a>
					<a href="http://www.directe.cat/"><img src="img/contingut/directe.png" alt="in.directe.cat" /></a>
				</div>
				<br class="p" />
				<h1 class="cap_fons">
					<img src="http://in.directe.cat/imatges/capcalera/zeitnot-capsa.jpg" alt="El Dietari del Procés " />
				</h1>
							</div>

			<div id="menu">
				<ul>
										<li class="gran"><a href="/">índex dels blogs</a></li>
					<li class="gran_blog actiu"><a href="dietari-2014">El Dietari del Procés </a></li>
					<li class="petit"><a href="http://www.directe.cat/">directe!cat</a></li>
									</ul>

				<div id="menu_dreta">
					<form action="/cerca" method="get" class="cap_cerca">
						<input type="text" name="que" class="cap_cerca" id="cerca" />
						<input type="image" src="img/icones/cerca.png" name="cerca" class="boto_cerca"  />
					</form>
				</div>				
			</div>				
		<div id="contingut_dos_blocs">
			<div id="b_esquerra">
						
				<input type="hidden" id="id_article" value="17269" />
				<input type="hidden" id="id_blog" value="322" />
				<input type="hidden" id="lloc" value="blog" />
						
								
				<div class="desplacament">
										<a href="dietari-2014/blog/17264/totum-revolutum-beneficios" title="anterior"> <span class="clletra">&lt;</span> anterior</a> 
																			</div>
				<br class="p" />
				
				<div class="article">
				
					<p class="data"><a href="dietari-2014/categoria/dietari-2014" class="clletra">Dietari 2014</a> <img src="img/icones/fletxa_taronja.png" alt="doble fletxa" />					Dijous, 27.4.2017. 20:14 h</p>

					<h3 class="clletra">El valor de López Tena</h3>

					<div class="separador">
												<div class="separador_dreta">
								<div id="valora_estrelles">
									<img id="valora_1" src="img/icones/valora_on.png" alt="Molt dolent" title="Molt dolent" onmouseover="valora_actual(1, 'Molt dolent');" onmouseout="valora_off(4.5, 4.5);" onclick="valora_article(1);" onkeypress="valora_article(1);" style="cursor: pointer" />
<img id="valora_2" src="img/icones/valora_on.png" alt="Fluix" title="Fluix" onmouseover="valora_actual(2, 'Fluix');" onmouseout="valora_off(4.5, 4.5);" onclick="valora_article(2);" onkeypress="valora_article(2);" style="cursor: pointer" />
<img id="valora_3" src="img/icones/valora_on.png" alt="Interessant" title="Interessant" onmouseover="valora_actual(3, 'Interessant');" onmouseout="valora_off(4.5, 4.5);" onclick="valora_article(3);" onkeypress="valora_article(3);" style="cursor: pointer" />
<img id="valora_4" src="img/icones/valora_on.png" alt="Molt bo" title="Molt bo" onmouseover="valora_actual(4, 'Molt bo');" onmouseout="valora_off(4.5, 4.5);" onclick="valora_article(4);" onkeypress="valora_article(4);" style="cursor: pointer" />
<img id="valora_5" src="img/icones/valora_off.png" alt="Excepcional" title="Excepcional" onmouseover="valora_actual(5, 'Excepcional');" onmouseout="valora_off(4.5, 4.5);" onclick="valora_article(5);" onkeypress="valora_article(5);" style="cursor: pointer" />
 <small>( <strong>2</strong> vots )</small>
								</div>
								<div id="valora_loading" class="ocult"><img src="img/icones/loading.gif" alt="valorar_carregant" title="valorar carregant" height="16" width="16" />&nbsp;carregant</div>
						</div>
						<br class="p" />
					</div>
					
					<div class="article_esquerra">
												
																		<a href="/imatges/noticies/lopez-tena.jpg" rel="prettyPhoto[galeria1]">
							<img src="img/220/220/9165" alt="López Tena ha reaparegut per advertir el Govern que sense valor no s'arribarà més enllà del 9N altre cop" title="López Tena ha reaparegut per advertir el Govern que sense valor no s'arribarà més enllà del 9N altre cop" class="marc" />
						</a>
												<div class="peudefoto">López Tena ha reaparegut per advertir el Govern que sense valor no s'arribarà més enllà del 9N altre cop</div>
																														
						<hr class="apartat" />
						<h6>Comparteix</h6>
						
						<iframe src="http://www.facebook.com/plugins/like.php?href=http://in.directe.cat/dietari-2014/blog/17269/el-valor-de-lopez-tena&amp;layout=button_count&amp;show_faces=false&amp;width=120&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"></iframe>
						<br /><br />
						<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="directe">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
						<br /><br />
						
						<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ca'}</script><g:plusone size="small"></g:plusone>
						
						<br class="p" />
						<label for="ipt-url-curta" class="domini_curt">URL curta</label>
						<input id="ipt-url-curta" type="text" class="domini_curt" value="http://indirecte.cat/17269" onfocus="$('.domini_curt').select()" />
						<br class="p" />
						
												
												
																	</div>
					<span class="comentari"><p style="color: rgb(102, 102, 102); font-family: Georgia, Palatino, "Palatino Linotype", "Book Antiqua", serif; font-size: 16px;"> Avui hem gaudit d’allò més amb el xou de Catalunya Sí Que Es pot. El partit conegut popularment com a <em>QWERTY</em>, ha reptat el Govern de Catalunya a <strong>recollir l’aval internacional per sumar-se a la proposta de referèndum unilateral</strong>. Concretament demanaven el de la Comissió de Venècia. Fum. Tant Junts pel Sí com la CUP han destapat la trampa amb voracitat: <strong>només els Estats (i també el Consell d’Europa i l’OSCE) poden formular aquest tipus de peticions</strong> a aquest consell. Mentre Rabell seguia amenaçant professionals des de Twitter, el seu grup parlamentari segueix, un dia més, ignorant la voluntat popular i posant-hi tants pals a les rodes com pot. <strong>Recordem que els avals arriben sempre després del fet concret, mai abans</strong>. Se’n diu geopolítica.<br />  </p> <p style="color: rgb(102, 102, 102); font-family: Georgia, Palatino, "Palatino Linotype", "Book Antiqua", serif; font-size: 16px;"> Amb la mateixa filosofia ha comparegut avui l’equip de Podemos, amb Pablo Iglesias i les seves desconnexions territorials, per <strong>anunciar una Moció de Censura al Govern del PP que neix morta</strong>. El propi PSOE li ha recordat que el més lògic és anunciar una moció de censura un cop ja reunits el suports, i no buscar-los en rodes de premsa televisades com si fos una campanya de màrqueting. I, entre tot això, <strong>apareix Nicolás Maduro amb una estelada roja dient que Veneçuela reconeixerà una Catalunya independent</strong>. Per molt Maduro que sigui, no menystinguem que, de facto, es tracta del primer reconeixement explícit previ a la independència. I, a més, és de la corda de CSQEP. Les reaccions han estat però, molt diverses. <strong>Marta Pascal ha reaccionat immediatament i de manera agressiva considerant-ho un «<em>greu error</em>».</strong> De ben segur que el prestigi que està generant el departament de Romeva internacionalment entre bastidors anirà més enllà d’aquest fet puntual. Calma.<br />  </p> <p style="color: rgb(102, 102, 102); font-family: Georgia, Palatino, "Palatino Linotype", "Book Antiqua", serif; font-size: 16px;"> Ahir també calia escoltar sense prejudicis l’entrevista a Alfons López Tena. <strong>Tena va ser el darrer cap de llista de la fallida Solidaritat Catalana per la Independència</strong>, la gran derrotada a les eleccions de 2012. L’exmembre del CGPJ va trencar la seva bombolla a twitter per concedir una entrevista en exclusiva al programa que dirigeix Josep Cuní a 8TV.<br />  </p> <p style="color: rgb(102, 102, 102); font-family: Georgia, Palatino, "Palatino Linotype", "Book Antiqua", serif; font-size: 16px;"> L’entrevista començava amb una referència al polèmic periodista unionista Lluís Bassets. El programa recollia el tall on deia «<em>a Catalunya li caldria un líder independentista de pedra picada que digués la veritat als catalans, que és la pura veritat, que tingués el coratge [...] de dir la veritat</em>». «I quina és?», es preguntaran. Segons Bassets, «<strong><em>la veritat és que això s’ha acabat</em></strong>». Al sentir «<em>independentista de pedra picada</em>» a Cuní no se li va acudir res més que convidar el candidat independentista que més bilis ha vomitat contra el procés des que Catalunya li va retirar la seva confiança a les urnes i, acte seguit, va deixar de picar pedra des del desert.<br />  </p> <p style="color: rgb(102, 102, 102); font-family: Georgia, Palatino, "Palatino Linotype", "Book Antiqua", serif; font-size: 16px;"> Tena, com ja és habitual en els seus comentaris a les xarxes, va vendre que <strong>el procés és una farsa, que és un engany</strong> i que tot acabarà amb una marxa enrere i una tornada al bucle processista. Que això és així des de 2011, quan va haver l’única oportunitat d’independència real (casualment quan l’independentisme no era encara majoritari a l’hemicicle català i Solidaritat encara hi era). Escoltat amb paciència, val a dir que <strong>va remarcar un perill del que hem de prendre nota: la necessitat de valentia.</strong> Tena considera que «<em>això és una farsa</em>», perquè no confia que la llei de transitorietat jurídica serveixi per a convocar un referèndum, ja que l’Estat l’anul·larà i la Generalitat no tindrà el valor de fer-lo igualment, com li va passar a Mas el 2014. <strong>Valor</strong>, ho remarquem una i altra vegada. Si bé és cert que l’esmentada llei hauria de ser –<em>per anar bé</em>- una DUI complerta, <strong>per fer el referèndum l’únic ingredient que ens cal a tots, Govern al capdavant, és el valor, la valentia.</strong></p> <br /> <br /> <br /> <span style="font-style: inherit; font-weight: inherit; margin: 0px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; color: rgb(36, 38, 38); font-size: 13.6px; line-height: 17.68px;">Article escrit per </span><a href="http://www.twitter.com/suguet" style="font-style: inherit; font-weight: inherit; margin: 0px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; text-decoration-line: none; cursor: pointer; color: rgb(255, 135, 12); font-size: 13.6px; line-height: 17.68px;">Oriol Jordan<br /> <span style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-weight: inherit; font-style: inherit; vertical-align: baseline; color: rgb(36, 38, 38); font-size: 13.6px; line-height: 17.68px;">Pots consultar tot el Dietari des de l&#39;inici al </span></a><a href="http://www.oriols.cat/bloc/" style="font-style: inherit; font-weight: inherit; margin: 0px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; text-decoration-line: none; cursor: pointer; color: rgb(255, 135, 12); font-size: 13.6px; line-height: 17.68px;">bloc Oriols</a><br style="color: rgb(36, 38, 38); font-size: 13.6px; line-height: 17.68px;" /> <span style="font-style: inherit; font-weight: inherit; margin: 0px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; color: rgb(36, 38, 38); font-size: 13.6px; line-height: 17.68px;">Segueix-nos i digues la teva també al </span><a href="https://www.facebook.com/Dietari2014" style="font-style: inherit; font-weight: inherit; margin: 0px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; text-decoration-line: none; cursor: pointer; color: rgb(255, 135, 12); font-size: 13.6px; line-height: 17.68px;">Facebook del Dietari del Procés<br /> <span style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-weight: inherit; font-style: inherit; vertical-align: baseline; color: rgb(36, 38, 38); font-size: 13.6px; line-height: 17.68px;">Tota la informació sobre el llibre del Dietari del Procés, &#39;Zugzwang&#39;, la trobaràs </span></a><span style="font-style: inherit; font-weight: inherit; margin: 0px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; font-size: 13.6px; line-height: 17.68px; color: rgb(255, 160, 122);"><span style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-weight: inherit; font-style: inherit; vertical-align: baseline; font-size: 12px; line-height: normal;"><span style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-weight: inherit; font-style: inherit; vertical-align: baseline; font-size: 13.6px; line-height: 17.68px;"><a href="http://www.oriols.cat/" style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-weight: inherit; font-style: inherit; vertical-align: baseline; text-decoration-line: none; cursor: pointer; color: rgb(255, 135, 12);">aquí</a></span></span></span></span>

					<br class="p" />
					<div class="llegenda_article clletra">
						<div class="llegenda_esquerra">
							<img src="img/icones/lectura.png" alt="lectures" /> 269 lectures 
							<a href="dietari-2014/blog/17269/el-valor-de-lopez-tena#comentaris"><img src="img/icones/comentari.png" alt="comentaris" /> Cap comentari</a>
						</div>
						<div class="llegenda_dreta">
							<a href="dietari-2014/blog/17269/el-valor-de-lopez-tena/imprimir" title="imprimir"><img src="img/icones/imprimir.png" alt="imprimir" /> Imprimir</a>
							<a onclick="comparteix('http://in.directe.cat/dietari-2014/blog/17269/el-valor-de-lopez-tena');" title="compartir"><img src="img/icones/compartir.png" alt="compartir" /> Compartir</a> 
							<a onclick="enviarEmail.init('17269');" title="enviar_article"><img src="img/icones/bustia.png" alt="enviar_article" /> Enviar article</a>
						</div>
						<br class="p" />
					</div>
				</div>
					
				<!-- BEGIN www.directe.cat/nativo -->
				<!-- www.directe.cat/nativo -->
				<div class="addoor-widget" id="addoor-widget-263"></div>
				<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>
				<!-- END www.directe.cat/nativo -->
				
								<div class="publicitat">
					<div class="esquerra">
						<a href="publicitat"><img src="img/fons/publicitat.png" alt="publicitat" /></a>
					</div>
					<div class="dreta">
						<iframe id='a414afa6' name='a414afa6' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ac63d6ff&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac63d6ff' border='0' alt='' /></a></iframe>

					</div>
					<br class="p" />
				</div>
								
								<div id="bloc_comentari">
					<a name="comentaris"></a>
					<h2 class="seccio">COMENTARIS <img alt="fletxa taronja" src="/img/icones/fletxa_taronja.png"/></h2>

					<div id="comentaris-cnt" class="article_b">
					<br />No hi ha cap comentari 
					</div>
					
					<br class="p" /><br />
					  
					<h2 class="seccio">COMENTA <img alt="fletxa taronja" src="/img/icones/fletxa_taronja.png"/></h2>
					
					<span id="comentari-enviat" class="ocult"><strong>El comentari s'ha enviat correctament. Pots recarregar <a href="http://in.directe.cat/dietari-2014/blog/17269/el-valor-de-lopez-tena">l'article</a> o anar a la <a href="/">pàgina principal</a></strong></span>
					<span id="comentari-error" class="ocult"></span>
					
					<div id="comentari-formulari">
						<input type="hidden" id="facebook_uid" value="" />
						<input type="hidden" id="facebook_foto" value="" />
						
						<fieldset id="div-facebook">
							<fb:login-button onlogin="actualitzar_usuari();"></fb:login-button>
						</fieldset>
							
						<fieldset id="div-nom">
							<label for="nom">Nom</label>
							<input type="text" onblur="comprovaCamp('nom');" id="nom" class="comentari" value="" />
						</fieldset>
							
						<fieldset id="div-ae">
							<label for="ae">Adreça electrònica <small>(no es visualitzarà)</small></label>
							<input type="text" id="ae" class="comentari" value="" />
						</fieldset>
						
						<fieldset id="div-poblacio">
							<label for="poblacio">Població</label>
							<input type="text" id="poblacio" class="comentari" value="" />
						</fieldset>
						
						<fieldset id="div-comentari">
							<label for="comentari">Comentari</label>
							<textarea id="comentari" onblur="comprovaCamp('comentari');" class="comentari"></textarea>
						</fieldset>
						
						<fieldset id="div-notifica">
							<input class="formlogin" type="checkbox" value="1" id="notifica" />
							<label for="notifica">Notificació via adreça electrónica si hi ha comentaris nous</label>	
						</fieldset>
						
						<fieldset id="div-email" class="ocult">
							<input type="text" id="email" name="email" />
						</fieldset>
						
						<input type="image" src="img/contingut/previ.png" onclick="previsualitzar.init()" />
						<input type="image" src="img/contingut/enviar.png" onclick="enviar_comentari()" />
					</div>
										<br />
					<div class="publicitat">
						<div class="esquerra">
							<a href="publicitat"><img src="img/fons/publicitat.png" alt="publicitat" /></a>
						</div>
						<div class="dreta">
							<iframe id='aa9778aa' name='aa9778aa' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ac534838&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE&n=ac534838' border='0' alt='' /></a></iframe>
						</div>
						<br class="p" />
					</div>
									</div>
							</div>
				
				<script type="text/javascript" src="http://static.ak.connect.facebook.com/js/api_lib/v0.4/FeatureLoader.js.php"></script>
			
				<script type="text/javascript">
					FB.init("6cad86b2a84a50a04cbbc4707fc466c1","/xd_receiver.htm",
							{"ifUserConnected" : actualitzar_usuari});
				</script>
				
				<div id="b_dreta">
										<div class="plantilla_gris">
													<img src="http://in.directe.cat/imatges/blogaires/indirecte-5.jpg" alt="El Dietari del Procés " class="foto_perfil" />
												<h3><a href="dietari-2014/perfil" class="negre">El Dietari del Procés </a> <a href="/sindica/dietari-2014" title="Sindica"><img src="/img/icones/rss_petit.png" alt="logo rss" /></a></h3>
						L’Oriol amb un toc més passional, i en Guifré amb una visió més internacional, són els periodistes que escriuren la Crònica del Procés independentista català des d'un punt de vista crític, i amb vocació de futur
												<br /><br />
						<a href="dietari-2014/perfil" class="gris"><strong>més informació</strong></a>
																		<br /><br />
						<a href="dietari-2014/contacte" class="gris"><img src="img/icones/correu.png" alt="correu" /> <strong>Contactar amb l'autor</strong></a>
												<br class="p" />
					</div>
					
										<div class="plantilla_taronja">
						<h2 class="seccio">CATEGORIES <img src="img/icones/fletxa_taronja.png" alt="fletxa" /></h2>
						<ul>
														<li><a href="dietari-2014/categoria/dietari-2014">Dietari 2014</a></li>
													</ul>
					</div>
					
										<h2 class="seccio seccio_actualitat">ELS MÉS <img src="img/icones/fletxa_taronja.png" alt="fletxa" /></h2>
	
										<div id="darrers_comentaris_tag" class="plantilla_actualitat_tag_actiu"><a onclick="les_noticies('darrers_comentaris')">comentaris recents</a></div>
															<div id="noticies_tag" class="plantilla_actualitat_tag_inactiu"><a onclick="les_noticies('llegides')">llegits</a></div>
															<div id="comentaris_tag" class="plantilla_actualitat_tag_inactiu"><a onclick="les_noticies('mes_comentats')">més comentats</a></div>
										<br class="p" />
					
					<div class="plantilla_actualitat">
												<div class="plantilla_actualitat_tag" id="darrers_comentaris">
														<div class="plantilla_actualitat_esquerra">
								<a href="toni-postius/blog/17265/les-victimes-de-loperacio-catalunya#comentaris">
									<img src="img/icones/comentari.png" alt="comentaris" /> 1
								</a>
							</div>
							<div class="plantilla_actualitat_dreta">
								De <strong><a href="toni-postius/blog/17265/les-victimes-de-loperacio-catalunya#comentaris" class="negre">LLUIS</a></strong>
								<span class="gris"> el 27.04.2017 a les 18.32 h</span>
								a:<br />
								<a href="toni-postius/blog/17265/les-victimes-de-loperacio-catalunya#comentaris" class="taronja">
									Les víctimes de l’Operació Catalunya
								</a>	
							</div>
							<br class="p" />
							<hr class="blanc_noticia" />														<div class="plantilla_actualitat_esquerra">
								<a href="vicenc-plans/blog/17267/absentisme-escolar-el-problema-que-amarga-els-mestres-2742017#comentaris">
									<img src="img/icones/comentari.png" alt="comentaris" /> 1
								</a>
							</div>
							<div class="plantilla_actualitat_dreta">
								De <strong><a href="vicenc-plans/blog/17267/absentisme-escolar-el-problema-que-amarga-els-mestres-2742017#comentaris" class="negre">crazy mountain man</a></strong>
								<span class="gris"> el 27.04.2017 a les 16.34 h</span>
								a:<br />
								<a href="vicenc-plans/blog/17267/absentisme-escolar-el-problema-que-amarga-els-mestres-2742017#comentaris" class="taronja">
									Absentisme escolar: el problema que amarga els mestres (27/4/2017)
								</a>	
							</div>
							<br class="p" />
							<hr class="blanc_noticia" />														<div class="plantilla_actualitat_esquerra">
								<a href="pol-serrano/blog/17258/el-llegat-derdogan#comentaris">
									<img src="img/icones/comentari.png" alt="comentaris" /> 3
								</a>
							</div>
							<div class="plantilla_actualitat_dreta">
								De <strong><a href="pol-serrano/blog/17258/el-llegat-derdogan#comentaris" class="negre">Finsals Collons</a></strong>
								<span class="gris"> el 26.04.2017 a les 23.05 h</span>
								a:<br />
								<a href="pol-serrano/blog/17258/el-llegat-derdogan#comentaris" class="taronja">
									El llegat d’Erdogan
								</a>	
							</div>
							<br class="p" />
																				</div>
												
												<div class="plantilla_actualitat_tag" id="mes_llegit">
														<div class="plantilla_actualitat_esquerra" style="width: 55px;">
								<a href="http://in.directe.cat/pere-joan-barcelo/blog/17266/la-retorica-del-realisme">
									<img src="img/icones/lectura.png" alt="" /> 3183
								</a>
							</div>
							<div class="plantilla_actualitat_dreta" style="width: 235px;">
								<a href="http://in.directe.cat/pere-joan-barcelo/blog/17266/la-retorica-del-realisme" class="taronja">
									La retòrica del realisme
								</a>
							</div>
							<br class="p" />
							<hr class="blanc_noticia" />														<div class="plantilla_actualitat_esquerra" style="width: 55px;">
								<a href="http://in.directe.cat/toni-postius/blog/17265/les-victimes-de-loperacio-catalunya">
									<img src="img/icones/lectura.png" alt="" /> 3146
								</a>
							</div>
							<div class="plantilla_actualitat_dreta" style="width: 235px;">
								<a href="http://in.directe.cat/toni-postius/blog/17265/les-victimes-de-loperacio-catalunya" class="taronja">
									Les víctimes de l’Operació Catalunya
								</a>
							</div>
							<br class="p" />
							<hr class="blanc_noticia" />														<div class="plantilla_actualitat_esquerra" style="width: 55px;">
								<a href="http://in.directe.cat/dietari-2014/blog/17264/totum-revolutum-beneficios">
									<img src="img/icones/lectura.png" alt="" /> 2250
								</a>
							</div>
							<div class="plantilla_actualitat_dreta" style="width: 235px;">
								<a href="http://in.directe.cat/dietari-2014/blog/17264/totum-revolutum-beneficios" class="taronja">
									'Totum revolutum' beneficiós
								</a>
							</div>
							<br class="p" />
							<hr class="blanc_noticia" />														<div class="plantilla_actualitat_esquerra" style="width: 55px;">
								<a href="http://in.directe.cat/vicenc-plans/blog/17267/absentisme-escolar-el-problema-que-amarga-els-mestres-2742017">
									<img src="img/icones/lectura.png" alt="" /> 1179
								</a>
							</div>
							<div class="plantilla_actualitat_dreta" style="width: 235px;">
								<a href="http://in.directe.cat/vicenc-plans/blog/17267/absentisme-escolar-el-problema-que-amarga-els-mestres-2742017" class="taronja">
									Absentisme escolar: el problema que amarga els mestres (27/4/2017)
								</a>
							</div>
							<br class="p" />
							<hr class="blanc_noticia" />														<div class="plantilla_actualitat_esquerra" style="width: 55px;">
								<a href="http://in.directe.cat/dietari-2014/blog/17269/el-valor-de-lopez-tena">
									<img src="img/icones/lectura.png" alt="" /> 269
								</a>
							</div>
							<div class="plantilla_actualitat_dreta" style="width: 235px;">
								<a href="http://in.directe.cat/dietari-2014/blog/17269/el-valor-de-lopez-tena" class="taronja">
									El valor de López Tena
								</a>
							</div>
							<br class="p" />
																				</div>
												
												<div class="plantilla_actualitat_tag" id="mes_comentat">
														<div class="plantilla_actualitat_esquerra">
								<a href="toni-postius/blog/17265/les-victimes-de-loperacio-catalunya#comentaris">
									<img src="img/icones/comentari.png" alt="comentaris" /> 1
								</a>
							</div>
							<div class="plantilla_actualitat_dreta">
								Al blog <strong><a href="toni-postius" class="negre">Toni Postius</a></strong>
								<span class="gris"> el dia 26.04.2017</span>
								a:<br />
								<a href="toni-postius/blog/17265/les-victimes-de-loperacio-catalunya#comentaris" class="taronja">
									Les víctimes de l’Operació Catalunya
								</a>	
							</div>
							<br class="p" />
							<hr class="blanc_noticia" />														<div class="plantilla_actualitat_esquerra">
								<a href="vicenc-plans/blog/17267/absentisme-escolar-el-problema-que-amarga-els-mestres-2742017#comentaris">
									<img src="img/icones/comentari.png" alt="comentaris" /> 1
								</a>
							</div>
							<div class="plantilla_actualitat_dreta">
								Al blog <strong><a href="vicenc-plans" class="negre">Vicenç Plans</a></strong>
								<span class="gris"> el dia 27.04.2017</span>
								a:<br />
								<a href="vicenc-plans/blog/17267/absentisme-escolar-el-problema-que-amarga-els-mestres-2742017#comentaris" class="taronja">
									Absentisme escolar: el problema que amarga els mestres (27/4/2017)
								</a>	
							</div>
							<br class="p" />
																				</div>
											</div>
					
					
										<div class="plantilla_taronja">
						<h2 class="seccio">DARRERS ARTICLES <img src="img/icones/fletxa_taronja.png" alt="fletxa" /></h2>
						<ul>
													<li>
								<a href="dietari-2014/blog/17264/totum-revolutum-beneficios" class="clletra">'Totum revolutum' beneficiós</a>	<small>26.04.2017</small>
							</li>
													<li>
								<a href="dietari-2014/blog/17256/imposar-la-legalitat-catalana" class="clletra">Imposar la legalitat catalana</a>	<small>25.04.2017</small>
							</li>
													<li>
								<a href="dietari-2014/blog/17253/no-nomes-al-referendum-la-gent-haura-de-triar-entre-identitat-i-eficiencia-tambe-en-el-mun" class="clletra">No només al referèndum la gent haurà de triar entre identitat i eficiència, també en el municipalisme del futur</a>	<small>24.04.2017</small>
							</li>
													<li>
								<a href="dietari-2014/blog/17250/el-sant-jordi-mes-politic" class="clletra">El Sant Jordi més polític</a>	<small>23.04.2017</small>
							</li>
													<li>
								<a href="dietari-2014/blog/17248/sant-jordi-punt-dinflexio-per-lanim-independentista" class="clletra">Sant Jordi, punt d'inflexió per l'ànim independentista?</a>	<small>22.04.2017</small>
							</li>
												</ul>
					</div>
					
					<div class="plantilla_gris">
						<h2 class="seccio">ARXIU <img src="img/icones/fletxa_taronja.png" alt="fletxa" /></h2>
						<input type="hidden" name="id_blog" id="id_blog" value="322" />
						<div class="calendari_data">
							<form action="blog.php">
								<input type="hidden" name="blog" value="dietari-2014" />
								<select name="any" class="lateraldret" style="width: 90px">
									<option></option>
																		<option value="2013">2013</option>
																		<option value="2014">2014</option>
																		<option value="2015">2015</option>
																		<option value="2016">2016</option>
																		<option value="2017" selected="selected">2017</option>
																	</select>
								<br /><br />
								<select name="mes" class="lateraldret" style="width: 90px">
																		<option value="0"></option>
																		<option value="1">Gener</option>
																		<option value="2">Febrer</option>
																		<option value="3">Març</option>
																		<option value="4" selected="selected">Abril</option>
																		<option value="5">Maig</option>
																		<option value="6">Juny</option>
																		<option value="7">Juliol</option>
																		<option value="8">Agost</option>
																		<option value="9">Setembre</option>
																		<option value="10">Octubre</option>
																		<option value="11">Novembre</option>
																		<option value="12">Desembre</option>
																	</select>
								<br /><br />
								<input type="image" src="img/contingut/enviar.png" alt="enviar" />
							</form>
						</div>
						<div class="calendari" id="calendari">
							<script type="text/javascript">buildCal( '4', '2017' );</script>
						</div>
						<br class="p" />
					</div>
					
					
					
					
										<div class="plantilla_taronja">
						<h2 class="seccio"><a href="etiquetes">ETIQUETES <img src="img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>
						<div class="tags">
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/Junqueras">Junqueras</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/Nuet">Nuet</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/Puigdemont">Puigdemont</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/assemblea">assemblea</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/catalunya">catalunya</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/corrupci%C3%B3">corrupció</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/cup">cup</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/espanya">espanya</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/esperanza+aguirre">esperanza aguirre</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/godot">godot</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/gonz%C3%A1lez">gonzález</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/junts+pel+s%C3%AD">junts pel sí</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/llach">llach</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/llu%C3%ADs+llach">lluís llach</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/municipis">municipis</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/pacte+nacional+pel+refer%C3%A8">pacte nacional pel referè</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/rajoy">rajoy</a></span>&nbsp;&nbsp;
													<span><a style="color: #E97F30" href="dietari-2014/etiqueta/refer%C3%A8ndum">referèndum</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/roger+barres">roger barres</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/sant+jordi">sant jordi</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/soraya">soraya</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/tsjc">tsjc</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/unesco">unesco</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/unitat">unitat</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/verges">verges</a></span>&nbsp;&nbsp;
												</div>
					</div>
						
										<div class="plantilla_normal">
						<h2 class="seccio">ELS BLOGS D'INDIRECTE!CAT <img src="img/icones/fletxa_taronja.png" alt="fletxa" /></h2>
						<table class="articles">
														<tr>
								<td class="imatge">
									<a href="vicenc-plans">
										<img src="/img/40/40/0" alt="Vicenç" />
									</a>
								</td>
								<td class="text">
									<strong><a href="vicenc-plans" class="negre">Vicenç Plans</a></strong><br />
									<a href="vicenc-plans/blog/17267/absentisme-escolar-el-problema-que-amarga-els-mestres-2742017" class="marro">
										Absentisme escolar: el problema que amarga els mestres (27/4/2017)
									</a>
								</td>
							</tr>
														<tr>
								<td class="imatge">
									<a href="pere-joan-barcelo">
										<img src="/img/40/40/8989" alt="Pere Joan" />
									</a>
								</td>
								<td class="text">
									<strong><a href="pere-joan-barcelo" class="negre">Pere Joan Barceló</a></strong><br />
									<a href="pere-joan-barcelo/blog/17266/la-retorica-del-realisme" class="marro">
										La retòrica del realisme
									</a>
								</td>
							</tr>
														<tr>
								<td class="imatge">
									<a href="toni-postius">
										<img src="/img/40/40/9100" alt="Toni" />
									</a>
								</td>
								<td class="text">
									<strong><a href="toni-postius" class="negre">Toni Postius</a></strong><br />
									<a href="toni-postius/blog/17265/les-victimes-de-loperacio-catalunya" class="marro">
										Les víctimes de l’Operació Catalunya
									</a>
								</td>
							</tr>
														<tr>
								<td class="imatge">
									<a href="des-del-baix-llobregat">
										<img src="/img/40/40/5922" alt="Claudi" />
									</a>
								</td>
								<td class="text">
									<strong><a href="des-del-baix-llobregat" class="negre">Claudi Bachs</a></strong><br />
									<a href="des-del-baix-llobregat/blog/17263/marine-ou-emmanuel-emmanuel-ou-marine-franca-davant-la-segona-volta-1" class="marro">
										Marine ou Emmanuel; Emmanuel ou Marine. (França davant la segona volta)
									</a>
								</td>
							</tr>
													</table>
					</div>
															<div class="plantilla_taronja">
						<h2 class="seccio">LES NOTÍCIES DEL DIRECTE!CAT <img src="img/icones/fletxa_taronja.png" alt="fletxa" /></h2>
	
						<ul>
													<li>
							<a href="http://www.directe.cat/noticia/600969/la-cup-prepara-un-gran-acte-internacional-a-favor-del-referendum">La CUP prepara un gran acte internacional a favor del referèndum</a> <small>27.04.2017</small>
							</li>
													<li>
							<a href="http://www.directe.cat/noticia/601004/nicolas-maduro-dona-una-rao-mes-als-comuns-per-abracar-el-si-a-la-independencia">Nicolás Maduro dóna una raó més als comuns per abraçar el sí a la independència</a> <small>27.04.2017</small>
							</li>
													<li>
							<a href="http://www.directe.cat/noticia/600936/leconomista-estrella-de-cs-compara-les-paraules-de-llach-amb-els-assassinats-de-franco">L’economista estrella de C’s compara les paraules de Llach amb els assassinats de Franco</a> <small>27.04.2017</small>
							</li>
													<li>
							<a href="http://www.directe.cat/noticia/600890/rabell-es-desboca-a-twitter-i-intimida-dos-periodistes">Rabell es desboca a Twitter i intimida dos periodistes</a> <small>27.04.2017</small>
							</li>
													<li>
							<a href="http://www.directe.cat/noticia/600884/el-tsjc-mostra-la-seva-cara-mes-intransigent-contra-el-proces">El TSJC mostra la seva cara més intransigent contra el procés</a> <small>27.04.2017</small>
							</li>
												</ul>
					</div>
									</div>
				<br class="p" />
			</div>			<div id="peu">
				<div id="peu1">
					<img src="img/contingut/logo_petit.png" alt="logo" /><br /><br />
					<span class="gris">v1.00</span> 16 abril 2007<br />
					<span class="gris">v2.00</span> 16 abril 2008<br />
					<span class="gris">v3.00</span> 19 febrer 2010<br /><br />
					
					Edita: <a href="http://www.catmedia.cat">Catmèdia Global</a><br />
					Desenvolupat per <a href="http://www.tirabol.cat">Tirabol</a><br /><br />
					<a href="http://www20.gencat.cat/portal/site/CulturaDepartament/"><img src="img/contingut/generalitat.jpg" alt="Generalitat de Catalunya" /></a>
					<br /><br />
					<a href="http://creativecommons.org/licenses/by/3.0/es/deed.ca"><img src="img/icones/somerights20.png" alt="Creative Commons" /></a>
				</div>
				<div id="peu2">
					<ul>
						<li class="titol"><strong>seccions</strong></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/consultes-independentistes">Consultes independentistes</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/esports">Esports</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/tecnologia">Tecnologia</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/economia">Economia</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/politica">Política</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/societat">Societat</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/cultura">Cultura</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/internacional">Internacional</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/comunicacio">Comunicació</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/eleccions-2010">Eleccions 2010</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/consulta-barcelona">Consulta Barcelona</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/20n">20N</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/associacio-de-municipis-per-la-independencia">Associació de Municipis per la Independència</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/29m-vaga-general">29M Vaga general</a></li>
											</ul>
				</div>
				<div id="peu3">
					<ul>
						<li class="titol"><strong>serveis</strong></li>
						<li class="seccio"><a href="http://www.directe.cat/enviar-noticia">Envia'ns una notícia</a></li>
						<li class="seccio"><a href="http://www.directe.cat/publicitat">Publicitat</a></li>
						<li class="seccio"><a href="http://www.directe.cat/contacta">Contacta'ns</a></li>
						<li class="seccio"><a href="http://www.directe.cat/mobil">Versió per mòbil</a></li>
						<li class="seccio"><a href="http://www.directe.cat/iphone">Versió per iPhone</a></li>
						<li class="seccio"><a href="http://www.directe.cat/enllaca-ns">Enllaça'ns</a></li>
					</ul>
				</div>
				<div id="peu4">
					<ul>
						<li class="titol"><strong>notes legals</strong></li>
						<li class="seccio"><a href="http://www.directe.cat/qui-som">Qui som</a></li>
						<li class="seccio"><a href="http://www.directe.cat/avis-legal">Avís legal</a></li>
						<li class="seccio"><a href="http://www.directe.cat/mapa-web">Mapa web</a></li>
						<li class="seccio"><a href="http://www.directe.cat/credits">Crèdits</a></li>
					</ul>
				</div>
				<div id="peu5">
					<ul>
						<li class="titol"><strong>sobre els comentaris</strong></li>
						<li>
							Tots els comentaris referents a qualsevol informació apareguda en aquest mitjà
							digital són únicament i exclusiva responsabilitat de la persona o institució que
							el realitza, i en cap cas serà responsabilitat del mitjà digital directe!cat.
						</li>
					</ul>
				</div>
				<div id="peu6">
					<ul>
						<li class="titol"><strong>a la xarxa</strong></li>
						<li class="icona">
							<a href="http://www.facebook.com/directe.cat"><img src="img/icones/facebook.png" alt="facebook" /></a> &nbsp;
							<a href="http://twitter.com/directe"><img src="img/icones/twitter.png" alt="twitter" /></a>
						</li>
						<li class="icona"><a href="http://www.directe.cat/sindica"><img src="img/icones/rss.png" alt="rss" /> Actualitat</a></li>
						<li class="icona"><a href="http://in.directe.cat/sindica/opinio"><img src="img/icones/rss.png" alt="rss" /> Opinió</a></li>
						<li class="icona"><a href="http://in.directe.cat/sindica/blogs"><img src="img/icones/rss.png" alt="rss" /> Blogs</a></li>
					</ul>					
				</div>
				<br class="p" />
			</div>
			
		</div>

                
                <script type="text/javascript">

                  var _gaq = _gaq || [];
                  _gaq.push(['_setAccount', 'UA-6393435-1']); // ID ACTUAL
                  _gaq.push(['_setDomainName', 'directe.cat']);
                  _gaq.push(['_setCustomVar',1,'Registrado','0',3]);
                  _gaq.push(['_trackPageview']);
                  _gaq.push(['b._setAccount', 'UA-38893800-1']); //ID NOU AGREGAT
                  _gaq.push(['b._setDomainName', 'directe.cat']);
                  _gaq.push(['b._trackPageview']);

                  (function() {
                    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                  })();

                </script>
                


	</body>
</html>