<!DOCTYPE html 
     PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ca" lang="ca" xmlns:fb="http://www.facebook.com/2008/fbml">
	<head>
		<meta name="description" content=" A poc més d’un mes pel referèndum, la porqueria es multiplica, i encara hem d’esperar que es tripliqui. Avui Mariano Rajoy havia de tornar a respondre pel cas Gürtel i, com no podia ser d’una altra manera, el Partit Popular havia de trobar una manera de tapar-ho...." />
		<meta name="keywords" content="independentista, independencia, catala, catal&agrave;, catalan, esquerra, ciu, convergencia, unio, erc, actualitat, noticies, noticia, articles, article, opinio, confidencial, politica, confidencial, directe, puntdemira, directament, punt de mira, reculls de premsa, recull de premsa, editorial, paisos catalans, ppcc, catalan countries" />
		<meta name="language" content="Catalan" />
		<meta name="author" content="Tirabol Produccions" />
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="google-site-verification" content="YHhDhbuNBH72nIILwIbWjFYdqL2hDVl4-6cWs5TOBvM" />
		
				<meta property="og:title" content="32. Molta porqueria" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://in.directe.cat/dietari-2014/blog/17697/32-molta-porqueria" />
		<meta property="og:site_name" content="directe!cat" />
		<meta property="fb:app_id" content="286355256889" />
		<meta property="og:image" content="http://in.directe.cat/imatges/noticies/marotofascista.png" />				<meta property="og:description" content=" A poc més d’un mes pel referèndum, la porqueria es multiplica, i encara hem d’esperar que es tripliqui. Avui Mariano Rajoy havia de tornar a respondre pel cas Gürtel i, com no podia ser d’una altra manera, el Partit Popular havia de trobar una manera de tapar-ho." />
				
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0 indirecte!cat" href="http://in.directe.cat/sindica" />
				<link rel="alternate" type="application/rss+xml" title="RSS 2.0 indirecte!cat - El Dietari del Procés " href="http://in.directe.cat/sindica/dietari-2014" />
				
		<title>32. Molta porqueria - El Dietari del Procés  - Blogs de l'indirecte!cat</title>

		<link rel="shortcut icon" href="http://in.directe.cat/favicon.ico" />
		<link rel="stylesheet" type="text/css" href="/estils/continent.css" charset="UTF-8" media="screen" />
		<link rel="stylesheet" type="text/css" href="/estils/estils.css" charset="UTF-8" media="screen" />
		<link rel="stylesheet" type="text/css" href="/estils/formularis.css" charset="UTF-8" media="screen" />
		<!--[if IE 6]><link rel="stylesheet" type="text/css" href="/estils/ie-estils.css" /><![endif]-->
		<!--[if IE 7]><link rel="stylesheet" type="text/css" href="/estils/ie7-estils.css" /><![endif]-->
		<link rel="stylesheet" type="text/css" href="/estils/blog.estils.php?id_blog=322" charset="UTF-8" media="screen" />
		<link rel="stylesheet" type="text/css" href="/estils/estils-print.css" charset="UTF-8" media="print" />
		<link rel="stylesheet" type="text/css" href="/estils/estils-print.css" charset="UTF-8" media="print" />
		<base href="http://in.directe.cat/" />
		<script type="text/javascript" src="/js/jquery.js"></script>
		<script type="text/javascript" src="/js/base.js"></script>
		<script type="text/javascript" src="/js/plugins.js"></script>
		<!--[if lt IE 7]><script src="/js/ie.js" type="text/javascript"></script><![endif]--> 
	</head>	<body>	
		<div id="continent">
						<div id="cap_publicitat_esquerra">
				<!--/* Revive Adserver iFrame Tag v3.0.2 */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a110e61d' name='a110e61d' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=aff79908&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aff79908' border='0' alt='' /></a></iframe>

			</div>
									<div id="cap_publicitat_dreta">
				<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.catmedia.cat/www/delivery/ajs.php':'http://ads.catmedia.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=26");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a398f716&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=26&cb=INSERT_RANDOM_NUMBER_HERE&n=a398f716' border='0' alt='' /></a></noscript>

			</div>
									<br class="p" />
						
			<div id="capcalera">
								<hr />
				<div id="cap_fons_data">
					<strong>Opinió amb independència.</strong> Dijous, 31 d'agost de 2017 00:24 h
				</div>
				<div id="cap_fons_icones">
					<a href="http://www.facebook.com/directe.cat"><img src="img/icones/facebook_negre.png" alt="facebook" /></a>
					<a href="http://twitter.com/directe"><img src="img/icones/twitter_negre.png" alt="twitter" /></a>
					<a href="sindica"><img src="img/icones/rss_negre.png" alt="RSS" /></a>
					<a href="http://www.directe.cat/"><img src="img/contingut/directe.png" alt="in.directe.cat" /></a>
				</div>
				<br class="p" />
				<h1 class="cap_fons">
					<img src="http://in.directe.cat/imatges/capcalera/zeitnot-capsa.jpg" alt="El Dietari del Procés " />
				</h1>
							</div>

			<div id="menu">
				<ul>
										<li class="gran"><a href="/">índex dels blogs</a></li>
					<li class="gran_blog actiu"><a href="dietari-2014">El Dietari del Procés </a></li>
					<li class="petit"><a href="http://www.directe.cat/">directe!cat</a></li>
									</ul>

				<div id="menu_dreta">
					<form action="/cerca" method="get" class="cap_cerca">
						<input type="text" name="que" class="cap_cerca" id="cerca" />
						<input type="image" src="img/icones/cerca.png" name="cerca" class="boto_cerca"  />
					</form>
				</div>				
			</div>				
		<div id="contingut_dos_blocs">
			<div id="b_esquerra">
						
				<input type="hidden" id="id_article" value="17697" />
				<input type="hidden" id="id_blog" value="322" />
				<input type="hidden" id="lloc" value="blog" />
						
								
				<div class="desplacament">
										<a href="dietari-2014/blog/17693/33-comenca-a-ser-urgent-que-el-referendum-tingui-cobertura-legal" title="anterior"> <span class="clletra">&lt;</span> anterior</a> 
																			</div>
				<br class="p" />
				
				<div class="article">
				
					<p class="data"><a href="dietari-2014/categoria/dietari-2014" class="clletra">Dietari 2014</a> <img src="img/icones/fletxa_taronja.png" alt="doble fletxa" />					Dimecres, 30.8.2017. 21:40 h</p>

					<h3 class="clletra">32. Molta porqueria</h3>

					<div class="separador">
												<div class="separador_dreta">
								<div id="valora_estrelles">
									<img id="valora_1" src="img/icones/valora_on.png" alt="Molt dolent" title="Molt dolent" onmouseover="valora_actual(1, 'Molt dolent');" onmouseout="valora_off(5, 5);" onclick="valora_article(1);" onkeypress="valora_article(1);" style="cursor: pointer" />
<img id="valora_2" src="img/icones/valora_on.png" alt="Fluix" title="Fluix" onmouseover="valora_actual(2, 'Fluix');" onmouseout="valora_off(5, 5);" onclick="valora_article(2);" onkeypress="valora_article(2);" style="cursor: pointer" />
<img id="valora_3" src="img/icones/valora_on.png" alt="Interessant" title="Interessant" onmouseover="valora_actual(3, 'Interessant');" onmouseout="valora_off(5, 5);" onclick="valora_article(3);" onkeypress="valora_article(3);" style="cursor: pointer" />
<img id="valora_4" src="img/icones/valora_on.png" alt="Molt bo" title="Molt bo" onmouseover="valora_actual(4, 'Molt bo');" onmouseout="valora_off(5, 5);" onclick="valora_article(4);" onkeypress="valora_article(4);" style="cursor: pointer" />
<img id="valora_5" src="img/icones/valora_on.png" alt="Excepcional" title="Excepcional" onmouseover="valora_actual(5, 'Excepcional');" onmouseout="valora_off(5, 5);" onclick="valora_article(5);" onkeypress="valora_article(5);" style="cursor: pointer" />
 <small>( <strong>2</strong> vots )</small>
								</div>
								<div id="valora_loading" class="ocult"><img src="img/icones/loading.gif" alt="valorar_carregant" title="valorar carregant" height="16" width="16" />&nbsp;carregant</div>
						</div>
						<br class="p" />
					</div>
					
					<div class="article_esquerra">
												
																		<a href="/imatges/noticies/marotofascista.png" rel="prettyPhoto[galeria1]">
							<img src="img/220/220/9426" alt="L'insult del dia" title="L'insult del dia" class="marc" />
						</a>
												<div class="peudefoto">L'insult del dia</div>
																														
						<hr class="apartat" />
						<h6>Comparteix</h6>
						
						<iframe src="http://www.facebook.com/plugins/like.php?href=http://in.directe.cat/dietari-2014/blog/17697/32-molta-porqueria&amp;layout=button_count&amp;show_faces=false&amp;width=120&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"></iframe>
						<br /><br />
						<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="directe">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
						<br /><br />
						
						<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ca'}</script><g:plusone size="small"></g:plusone>
						
						<br class="p" />
						<label for="ipt-url-curta" class="domini_curt">URL curta</label>
						<input id="ipt-url-curta" type="text" class="domini_curt" value="http://indirecte.cat/17697" onfocus="$('.domini_curt').select()" />
						<br class="p" />
						
												
												
																	</div>
					<span class="comentari"><p style="color: rgb(102, 102, 102); font-family: Georgia, Palatino, "Palatino Linotype", "Book Antiqua", serif; font-size: 16px;"> A poc més d’un mes pel referèndum, la porqueria es multiplica, i encara hem d’esperar que es tripliqui. Avui Mariano Rajoy havia de tornar a respondre pel cas Gürtel i, com no podia ser d’una altra manera, el Partit Popular havia de trobar una manera de tapar-ho. La tècnica emprada és la de sempre: desqualificar la el que critica per evitar entrar en la discussió. És un clàssic, però la seva efectivitat supera el 90%, tothom pica. Avui els populars criticaven que la oposició no tingués res més de què parlar que el Gürtel i la corrupció del principal partit de l’Estat. Com si es tractés d’una discussió qualsevol, com si la cosa no tingués absolutament cap importància. El diputat popular Javier Maroto ha anat més enllà a twitter i ha penjat una foto on es veia l’estelada onejant al costat d’una de DAESH preguntant-se perquè no es parlava de Catalunya o del terrorisme. Després d’aconseguir el que volia, ha revelat que la foto pertanyia a un article, que no era la seva intenció fer aquesta vinculació. Si no l’hagués estat, no hagués penjat la foto separada de l’article, hauria deixat passar hores fins que no ha compartit l’article i... en fi. En veurem moltes d’aquestes que ja no convencen ningú.<br />  </p> <p style="color: rgb(102, 102, 102); font-family: Georgia, Palatino, "Palatino Linotype", "Book Antiqua", serif; font-size: 16px;"> Per avui tenim notícies més importants: el Govern de Catalunya ja ha desvetllat que el dia 6 de setembre, en el primer ple del Parlament, aprovarà la llei del referèndum. No tenia pràcticament cap alternativa més. El que no ha volgut confirmar és si immediatament convocarà el referèndum. Tot fa pensar que pel matí s’aprovarà la llei i per la tarda es convocarà el referèndum. Una astúcia que recorda les millors heroïcitats d’Artur Mas, tot per burlar la més que previsible ràpida reacció de l’Estat. Per la Generalitat és important convocar el referèndum abans que la llei sigui suspesa, per poder dir sempre que es va convocar quan la llei era formalment vigent.<br />  </p> <p style="color: rgb(102, 102, 102); font-family: Georgia, Palatino, "Palatino Linotype", "Book Antiqua", serif; font-size: 16px;"> A partir d’aquí, tot dependrà de nosaltres que això no sigui un nou 9N... i d’Ada Colau. El Govern de la Generalitat contempla ara mateix dos escenaris mitjançant els quals el referèndum no es dugui a terme: l’ús de la força per part de l’Estat espanyol (la retirada d’urnes, la violència policial o d’altres extrems més greus). L’altra, és l’absoluta inhibició d’Ada Colau, és a dir, que l’Ajujntament de Barcelona, el més gran, no obri col·legis. Això dificultaria excessivament les alternatives i el Govern català tindria seriosos problemes per tal de facilitar el dret a vot als barcelonins. És per això que s’estan redoblant esforços per convèncer els comuns: el darrer intent va ser el d’Oriol Junqueras aquest mateix dissabte amb Pablo Iglesias i Xavier Domènech. Des del territori, a nivell local, hi ha Esquerres per la Independència, una plataforma transversal que intenta arrossegar-los. Evidentment, és una vergonya i és totalment repudiable que l’independentisme hagi d’estar fent això a aquestes altures quan Ada Colau prometia abans d’arribar a l’alcaldia que seria més revolucionària que Convergència, i que faria més pel referèndum que la dreta catalana. Però és clar, també deia que la monarquia i el PSOE era corrupte i ‘caca’, i després la seva equidistància l’ha obligada a menjar-se aquests gripaus.<br />  </p> <p style="color: rgb(102, 102, 102); font-family: Georgia, Palatino, "Palatino Linotype", "Book Antiqua", serif; font-size: 16px;"> La convocatòria, no només per aquests factors (n’hi d’altres temences que es reserven en la privacitat de les altes esferes), realment penja d’un fil, i és per això que cada dia que passi haurem de fer més pinya. La nostra missió? Convèncer tots els indecisos i contraris possibles perquè, si finalment es pot votar, almenys hi vagin i votin. El Govern ja ha fet la feina de despatx que li pertocava: renovar els consellers dubtosos, estendre-ho a la policia...<br />  </p> <br /> <br /> <span class="comentari" style="font-style: inherit; font-weight: inherit; margin: 0px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; color: rgb(36, 38, 38); font-size: 13.6px;"><span class="comentari" style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-weight: inherit; font-style: inherit; vertical-align: baseline; font-size: 13.6px;"><span style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-weight: inherit; font-style: inherit; vertical-align: baseline; font-size: 13.6px; line-height: 17.68px;">Article escrit per </span><a href="http://www.twitter.com/suguet" style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-weight: inherit; font-style: inherit; vertical-align: baseline; text-decoration-line: none; cursor: pointer; color: rgb(255, 135, 12); font-size: 13.6px; line-height: 17.68px;">Oriol Jordan<br /> <span style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-weight: inherit; font-style: inherit; vertical-align: baseline; color: rgb(36, 38, 38); font-size: 13.6px; line-height: 17.68px;">Pots consultar tot el Dietari des de l&#39;inici al </span></a><a href="http://www.oriols.cat/bloc/" style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-weight: inherit; font-style: inherit; vertical-align: baseline; text-decoration-line: none; cursor: pointer; color: rgb(255, 135, 12); font-size: 13.6px; line-height: 17.68px;">bloc Oriols</a><br style="font-size: 13.6px; line-height: 17.68px;" /> <span style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-weight: inherit; font-style: inherit; vertical-align: baseline; font-size: 13.6px; line-height: 17.68px;">Segueix-nos i digues la teva també al </span><a href="https://www.facebook.com/Dietari2014" style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-weight: inherit; font-style: inherit; vertical-align: baseline; text-decoration-line: none; cursor: pointer; color: rgb(255, 135, 12); font-size: 13.6px; line-height: 17.68px;">Facebook del Dietari del Procés<br /> <span style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-weight: inherit; font-style: inherit; vertical-align: baseline; color: rgb(36, 38, 38); font-size: 13.6px; line-height: 17.68px;">Tota la informació sobre el llibre del Dietari del Procés, &#39;Zugzwang&#39;, la trobaràs </span></a><span style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-weight: inherit; font-style: inherit; vertical-align: baseline; font-size: 13.6px; line-height: 17.68px; color: rgb(255, 160, 122);"><span style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-weight: inherit; font-style: inherit; vertical-align: baseline; font-size: 12px; line-height: normal;"><span style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-weight: inherit; font-style: inherit; vertical-align: baseline; font-size: 13.6px; line-height: 17.68px;"><a href="http://www.oriols.cat/" style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-weight: inherit; font-style: inherit; vertical-align: baseline; text-decoration-line: none; cursor: pointer; color: rgb(255, 135, 12);">aquí</a></span></span></span></span><span style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-weight: inherit; font-style: inherit; vertical-align: baseline; font-size: 13.6px;"> </span></span><span style="font-style: inherit; font-weight: inherit; margin: 0px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; color: rgb(36, 38, 38); font-size: 13.6px;"> </span></span>

					<br class="p" />
					<div class="llegenda_article clletra">
						<div class="llegenda_esquerra">
							<img src="img/icones/lectura.png" alt="lectures" /> 213 lectures 
							<a href="dietari-2014/blog/17697/32-molta-porqueria#comentaris"><img src="img/icones/comentari.png" alt="comentaris" /> Cap comentari</a>
						</div>
						<div class="llegenda_dreta">
							<a href="dietari-2014/blog/17697/32-molta-porqueria/imprimir" title="imprimir"><img src="img/icones/imprimir.png" alt="imprimir" /> Imprimir</a>
							<a onclick="comparteix('http://in.directe.cat/dietari-2014/blog/17697/32-molta-porqueria');" title="compartir"><img src="img/icones/compartir.png" alt="compartir" /> Compartir</a> 
							<a onclick="enviarEmail.init('17697');" title="enviar_article"><img src="img/icones/bustia.png" alt="enviar_article" /> Enviar article</a>
						</div>
						<br class="p" />
					</div>
				</div>
					
				<!-- BEGIN www.directe.cat/nativo -->
				<!-- www.directe.cat/nativo -->
				<div class="addoor-widget" id="addoor-widget-263"></div>
				<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>
				<!-- END www.directe.cat/nativo -->
				
								<div class="publicitat">
					<div class="esquerra">
						<a href="publicitat"><img src="img/fons/publicitat.png" alt="publicitat" /></a>
					</div>
					<div class="dreta">
						<iframe id='a414afa6' name='a414afa6' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ac63d6ff&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac63d6ff' border='0' alt='' /></a></iframe>

					</div>
					<br class="p" />
				</div>
								
								<div id="bloc_comentari">
					<a name="comentaris"></a>
					<h2 class="seccio">COMENTARIS <img alt="fletxa taronja" src="/img/icones/fletxa_taronja.png"/></h2>

					<div id="comentaris-cnt" class="article_b">
					<br />No hi ha cap comentari 
					</div>
					
					<br class="p" /><br />
					  
					<h2 class="seccio">COMENTA <img alt="fletxa taronja" src="/img/icones/fletxa_taronja.png"/></h2>
					
					<span id="comentari-enviat" class="ocult"><strong>El comentari s'ha enviat correctament. Pots recarregar <a href="http://in.directe.cat/dietari-2014/blog/17697/32-molta-porqueria">l'article</a> o anar a la <a href="/">pàgina principal</a></strong></span>
					<span id="comentari-error" class="ocult"></span>
					
					<div id="comentari-formulari">
						<input type="hidden" id="facebook_uid" value="" />
						<input type="hidden" id="facebook_foto" value="" />
						
						<fieldset id="div-facebook">
							<fb:login-button onlogin="actualitzar_usuari();"></fb:login-button>
						</fieldset>
							
						<fieldset id="div-nom">
							<label for="nom">Nom</label>
							<input type="text" onblur="comprovaCamp('nom');" id="nom" class="comentari" value="" />
						</fieldset>
							
						<fieldset id="div-ae">
							<label for="ae">Adreça electrònica <small>(no es visualitzarà)</small></label>
							<input type="text" id="ae" class="comentari" value="" />
						</fieldset>
						
						<fieldset id="div-poblacio">
							<label for="poblacio">Població</label>
							<input type="text" id="poblacio" class="comentari" value="" />
						</fieldset>
						
						<fieldset id="div-comentari">
							<label for="comentari">Comentari</label>
							<textarea id="comentari" onblur="comprovaCamp('comentari');" class="comentari"></textarea>
						</fieldset>
						
						<fieldset id="div-notifica">
							<input class="formlogin" type="checkbox" value="1" id="notifica" />
							<label for="notifica">Notificació via adreça electrónica si hi ha comentaris nous</label>	
						</fieldset>
						
						<fieldset id="div-email" class="ocult">
							<input type="text" id="email" name="email" />
						</fieldset>
						
						<input type="image" src="img/contingut/previ.png" onclick="previsualitzar.init()" />
						<input type="image" src="img/contingut/enviar.png" onclick="enviar_comentari()" />
					</div>
										<br />
					<div class="publicitat">
						<div class="esquerra">
							<a href="publicitat"><img src="img/fons/publicitat.png" alt="publicitat" /></a>
						</div>
						<div class="dreta">
							<iframe id='aa9778aa' name='aa9778aa' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ac534838&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE&n=ac534838' border='0' alt='' /></a></iframe>
						</div>
						<br class="p" />
					</div>
									</div>
							</div>
				
				<script type="text/javascript" src="http://static.ak.connect.facebook.com/js/api_lib/v0.4/FeatureLoader.js.php"></script>
			
				<script type="text/javascript">
					FB.init("6cad86b2a84a50a04cbbc4707fc466c1","/xd_receiver.htm",
							{"ifUserConnected" : actualitzar_usuari});
				</script>
				
				<div id="b_dreta">
										<div class="plantilla_gris">
													<img src="http://in.directe.cat/imatges/blogaires/indirecte-5.jpg" alt="El Dietari del Procés " class="foto_perfil" />
												<h3><a href="dietari-2014/perfil" class="negre">El Dietari del Procés </a> <a href="/sindica/dietari-2014" title="Sindica"><img src="/img/icones/rss_petit.png" alt="logo rss" /></a></h3>
						L’Oriol amb un toc més passional, i en Guifré amb una visió més internacional, són els periodistes que escriuren la Crònica del Procés independentista català des d'un punt de vista crític, i amb vocació de futur
												<br /><br />
						<a href="dietari-2014/perfil" class="gris"><strong>més informació</strong></a>
																		<br /><br />
						<a href="dietari-2014/contacte" class="gris"><img src="img/icones/correu.png" alt="correu" /> <strong>Contactar amb l'autor</strong></a>
												<br class="p" />
					</div>
					
										<div class="plantilla_taronja">
						<h2 class="seccio">CATEGORIES <img src="img/icones/fletxa_taronja.png" alt="fletxa" /></h2>
						<ul>
														<li><a href="dietari-2014/categoria/dietari-2014">Dietari 2014</a></li>
													</ul>
					</div>
					
										<h2 class="seccio seccio_actualitat">ELS MÉS <img src="img/icones/fletxa_taronja.png" alt="fletxa" /></h2>
	
										<div id="darrers_comentaris_tag" class="plantilla_actualitat_tag_actiu"><a onclick="les_noticies('darrers_comentaris')">comentaris recents</a></div>
															<div id="noticies_tag" class="plantilla_actualitat_tag_inactiu"><a onclick="les_noticies('llegides')">llegits</a></div>
															<br class="p" />
					
					<div class="plantilla_actualitat">
												<div class="plantilla_actualitat_tag" id="darrers_comentaris">
														<div class="plantilla_actualitat_esquerra">
								<a href="la-meva-mirada/blog/17690/un-crit-al-buit#comentaris">
									<img src="img/icones/comentari.png" alt="comentaris" /> 1
								</a>
							</div>
							<div class="plantilla_actualitat_dreta">
								De <strong><a href="la-meva-mirada/blog/17690/un-crit-al-buit#comentaris" class="negre">Mai més junts</a></strong>
								<span class="gris"> el 30.08.2017 a les 07.14 h</span>
								a:<br />
								<a href="la-meva-mirada/blog/17690/un-crit-al-buit#comentaris" class="taronja">
									Un crit al buït
								</a>	
							</div>
							<br class="p" />
							<hr class="blanc_noticia" />														<div class="plantilla_actualitat_esquerra">
								<a href="joan-lladonet/blog/17685/un-monument-a-cada-poble-per-als-repressors-de-la-llengua-catalana#comentaris">
									<img src="img/icones/comentari.png" alt="comentaris" /> 2
								</a>
							</div>
							<div class="plantilla_actualitat_dreta">
								De <strong><a href="joan-lladonet/blog/17685/un-monument-a-cada-poble-per-als-repressors-de-la-llengua-catalana#comentaris" class="negre">la immensa mayoria de los catalanes sensatos, Rajoy? votarem SI.</a></strong>
								<span class="gris"> el 30.08.2017 a les 02.07 h</span>
								a:<br />
								<a href="joan-lladonet/blog/17685/un-monument-a-cada-poble-per-als-repressors-de-la-llengua-catalana#comentaris" class="taronja">
									Un monument a cada poble per als repressors de la llengua catalana
								</a>	
							</div>
							<br class="p" />
							<hr class="blanc_noticia" />														<div class="plantilla_actualitat_esquerra">
								<a href="marius-viella/blog/17689/jo-si-tinc-por#comentaris">
									<img src="img/icones/comentari.png" alt="comentaris" /> 7
								</a>
							</div>
							<div class="plantilla_actualitat_dreta">
								De <strong><a href="marius-viella/blog/17689/jo-si-tinc-por#comentaris" class="negre">Fiodor</a></strong>
								<span class="gris"> el 29.08.2017 a les 19.27 h</span>
								a:<br />
								<a href="marius-viella/blog/17689/jo-si-tinc-por#comentaris" class="taronja">
									Jo si tinc por
								</a>	
							</div>
							<br class="p" />
																				</div>
												
												<div class="plantilla_actualitat_tag" id="mes_llegit">
														<div class="plantilla_actualitat_esquerra" style="width: 55px;">
								<a href="http://in.directe.cat/sergi-tarres-i-sales/blog/17696/el-dret-a-decidir-a-decidir-ho-tot">
									<img src="img/icones/lectura.png" alt="" /> 243
								</a>
							</div>
							<div class="plantilla_actualitat_dreta" style="width: 235px;">
								<a href="http://in.directe.cat/sergi-tarres-i-sales/blog/17696/el-dret-a-decidir-a-decidir-ho-tot" class="taronja">
									EL DRET A DECIDIR, A DECIDIR-HO TOT
								</a>
							</div>
							<br class="p" />
							<hr class="blanc_noticia" />														<div class="plantilla_actualitat_esquerra" style="width: 55px;">
								<a href="http://in.directe.cat/marius-viella/blog/17694/el-poder-dels-moros-i-cristians">
									<img src="img/icones/lectura.png" alt="" /> 228
								</a>
							</div>
							<div class="plantilla_actualitat_dreta" style="width: 235px;">
								<a href="http://in.directe.cat/marius-viella/blog/17694/el-poder-dels-moros-i-cristians" class="taronja">
									       El poder dels “Moros i Cristians”
								</a>
							</div>
							<br class="p" />
							<hr class="blanc_noticia" />														<div class="plantilla_actualitat_esquerra" style="width: 55px;">
								<a href="http://in.directe.cat/dietari-2014/blog/17697/32-molta-porqueria">
									<img src="img/icones/lectura.png" alt="" /> 213
								</a>
							</div>
							<div class="plantilla_actualitat_dreta" style="width: 235px;">
								<a href="http://in.directe.cat/dietari-2014/blog/17697/32-molta-porqueria" class="taronja">
									32. Molta porqueria
								</a>
							</div>
							<br class="p" />
																				</div>
												
											</div>
					
					
										<div class="plantilla_taronja">
						<h2 class="seccio">DARRERS ARTICLES <img src="img/icones/fletxa_taronja.png" alt="fletxa" /></h2>
						<ul>
													<li>
								<a href="dietari-2014/blog/17693/33-comenca-a-ser-urgent-que-el-referendum-tingui-cobertura-legal" class="clletra">33. Comença a ser urgent que el referèndum tingui cobertura legal</a>	<small>29.08.2017</small>
							</li>
													<li>
								<a href="dietari-2014/blog/17692/34-catalunya-comenca-a-cavar-la-tomba-de-lestat-espanyol" class="clletra">34. Catalunya comença a cavar la tomba de l’Estat espanyol</a>	<small>28.08.2017</small>
							</li>
													<li>
								<a href="dietari-2014/blog/17686/35-si-es-canvies-el-full-de-ruta-els-terroristes-haurien-guanyat" class="clletra">35. Si es canviés el full de ruta, els terroristes haurien guanyat</a>	<small>27.08.2017</small>
							</li>
													<li>
								<a href="dietari-2014/blog/17684/36-la-maduresa-i-el-valor-de-la-nacio-que-vol-ser-estat" class="clletra">36. La maduresa i el valor de la Nació que vol ser Estat</a>	<small>26.08.2017</small>
							</li>
													<li>
								<a href="dietari-2014/blog/17683/37-aquest-dissabte-catalunya-demostra-anar-molt-mes-enlla-de-la-independencia" class="clletra">37. Aquest dissabte Catalunya demostra anar molt més enllà de la independència</a>	<small>25.08.2017</small>
							</li>
												</ul>
					</div>
					
					<div class="plantilla_gris">
						<h2 class="seccio">ARXIU <img src="img/icones/fletxa_taronja.png" alt="fletxa" /></h2>
						<input type="hidden" name="id_blog" id="id_blog" value="322" />
						<div class="calendari_data">
							<form action="blog.php">
								<input type="hidden" name="blog" value="dietari-2014" />
								<select name="any" class="lateraldret" style="width: 90px">
									<option></option>
																		<option value="2013">2013</option>
																		<option value="2014">2014</option>
																		<option value="2015">2015</option>
																		<option value="2016">2016</option>
																		<option value="2017" selected="selected">2017</option>
																	</select>
								<br /><br />
								<select name="mes" class="lateraldret" style="width: 90px">
																		<option value="0"></option>
																		<option value="1">Gener</option>
																		<option value="2">Febrer</option>
																		<option value="3">Març</option>
																		<option value="4">Abril</option>
																		<option value="5">Maig</option>
																		<option value="6">Juny</option>
																		<option value="7">Juliol</option>
																		<option value="8" selected="selected">Agost</option>
																		<option value="9">Setembre</option>
																		<option value="10">Octubre</option>
																		<option value="11">Novembre</option>
																		<option value="12">Desembre</option>
																	</select>
								<br /><br />
								<input type="image" src="img/contingut/enviar.png" alt="enviar" />
							</form>
						</div>
						<div class="calendari" id="calendari">
							<script type="text/javascript">buildCal( '8', '2017' );</script>
						</div>
						<br class="p" />
					</div>
					
					
					
					
										<div class="plantilla_taronja">
						<h2 class="seccio"><a href="etiquetes">ETIQUETES <img src="img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>
						<div class="tags">
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/CUP">CUP</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/Europol">Europol</a></span>&nbsp;&nbsp;
													<span><a style="color: #E97F30" href="dietari-2014/etiqueta/Felip+VI">Felip VI</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/Mossos">Mossos</a></span>&nbsp;&nbsp;
													<span><a style="color: #E97F30" href="dietari-2014/etiqueta/Rajoy">Rajoy</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/Rep%C3%BAblica">República</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/barcelona">barcelona</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/caixa+B">caixa B</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/financial+times">financial times</a></span>&nbsp;&nbsp;
													<span><a style="color: #E97F30" href="dietari-2014/etiqueta/govern">govern</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/manifestaci%C3%B3">manifestació</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/margarita+robles">margarita robles</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/mariano+rajoy">mariano rajoy</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/no+tinc+por">no tinc por</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/pedro+s%C3%A1nchez">pedro sánchez</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/pp">pp</a></span>&nbsp;&nbsp;
													<span><a style="color: #E97F30" href="dietari-2014/etiqueta/refer%C3%A8ndum">referèndum</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/tc">tc</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/televisi%C3%B3+espanyola">televisió espanyola</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/terrorisme">terrorisme</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/tribunal+constituciona">tribunal constituciona</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/tv3">tv3</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/unitat">unitat</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/urnes">urnes</a></span>&nbsp;&nbsp;
												</div>
					</div>
						
										<div class="plantilla_normal">
						<h2 class="seccio">ELS BLOGS D'INDIRECTE!CAT <img src="img/icones/fletxa_taronja.png" alt="fletxa" /></h2>
						<table class="articles">
														<tr>
								<td class="imatge">
									<a href="sergi-tarres-i-sales">
										<img src="/img/40/40/9226" alt="Sergi" />
									</a>
								</td>
								<td class="text">
									<strong><a href="sergi-tarres-i-sales" class="negre">Sergi Tarrés i Sales</a></strong><br />
									<a href="sergi-tarres-i-sales/blog/17696/el-dret-a-decidir-a-decidir-ho-tot" class="marro">
										EL DRET A DECIDIR, A DECIDIR-HO TOT
									</a>
								</td>
							</tr>
														<tr>
								<td class="imatge">
									<a href="marius-viella">
										<img src="/img/40/40/617" alt="Màrius" />
									</a>
								</td>
								<td class="text">
									<strong><a href="marius-viella" class="negre">Màrius Viella</a></strong><br />
									<a href="marius-viella/blog/17694/el-poder-dels-moros-i-cristians" class="marro">
										       El poder dels “Moros i Cristians”
									</a>
								</td>
							</tr>
														<tr>
								<td class="imatge">
									<a href="ricard-biel">
										<img src="/img/40/40/2809" alt="Ricard" />
									</a>
								</td>
								<td class="text">
									<strong><a href="ricard-biel" class="negre">Ricard Biel</a></strong><br />
									<a href="ricard-biel/blog/17691/poble-idiotitzat-manifestacio-idiota-guia-sobre-el-catalanisme" class="marro">
										Poble idiotitzat, manifestació idiota (Guia sobre el Catalanisme)
									</a>
								</td>
							</tr>
														<tr>
								<td class="imatge">
									<a href="la-meva-mirada">
										<img src="/img/40/40/4214" alt="Xavier" />
									</a>
								</td>
								<td class="text">
									<strong><a href="la-meva-mirada" class="negre">Xavier Guarque</a></strong><br />
									<a href="la-meva-mirada/blog/17690/un-crit-al-buit" class="marro">
										Un crit al buït
									</a>
								</td>
							</tr>
													</table>
					</div>
															<div class="plantilla_taronja">
						<h2 class="seccio">LES NOTÍCIES DEL DIRECTE!CAT <img src="img/icones/fletxa_taronja.png" alt="fletxa" /></h2>
	
						<ul>
													<li>
							<a href="http://www.directe.cat/noticia/634388/un-tuit-en-castella-a-favor-del-si-es-fa-viral-en-poques-hores">Un tuit en castellà a favor del 'Sí' es fa viral en poques hores</a> <small>30.08.2017</small>
							</li>
													<li>
							<a href="http://www.directe.cat/noticia/634366/societat-civil-catalana-es-prepara-per-fer-el-ridicul-per-l-11-de-setembre">Societat Civil Catalana es prepara per fer el ridícul per l'11 de setembre</a> <small>30.08.2017</small>
							</li>
													<li>
							<a href="http://www.directe.cat/noticia/634301/la-pifia-de-el-pais-amb-la-illustracio-d-un-article-unionista">La pífia de El País amb la il·lustració d'un article unionista</a> <small>30.08.2017</small>
							</li>
													<li>
							<a href="http://www.directe.cat/noticia/634302/anna-simo-calma-el-debat-decidirem-sobre-l-exercit-al-proces-constituent-i-no-ara">Anna Simó calma el debat: "Decidirem sobre l'exèrcit al procés constituent i no ara”</a> <small>30.08.2017</small>
							</li>
													<li>
							<a href="http://www.directe.cat/noticia/634285/l-estrategia-de-jxsi-i-la-cup-que-frustra-l-oposicio">L'estratègia de JxSí i la CUP que frustra l'oposició</a> <small>30.08.2017</small>
							</li>
												</ul>
					</div>
									</div>
				<br class="p" />
			</div>			<div id="peu">
				<div id="peu1">
					<img src="img/contingut/logo_petit.png" alt="logo" /><br /><br />
					<span class="gris">v1.00</span> 16 abril 2007<br />
					<span class="gris">v2.00</span> 16 abril 2008<br />
					<span class="gris">v3.00</span> 19 febrer 2010<br /><br />
					
					Edita: <a href="http://www.catmedia.cat">Catmèdia Global</a><br />
					Desenvolupat per <a href="http://www.tirabol.cat">Tirabol</a><br /><br />
					<a href="http://www20.gencat.cat/portal/site/CulturaDepartament/"><img src="img/contingut/generalitat.jpg" alt="Generalitat de Catalunya" /></a>
					<br /><br />
					<a href="http://creativecommons.org/licenses/by/3.0/es/deed.ca"><img src="img/icones/somerights20.png" alt="Creative Commons" /></a>
				</div>
				<div id="peu2">
					<ul>
						<li class="titol"><strong>seccions</strong></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/consultes-independentistes">Consultes independentistes</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/esports">Esports</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/tecnologia">Tecnologia</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/economia">Economia</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/politica">Política</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/societat">Societat</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/cultura">Cultura</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/internacional">Internacional</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/comunicacio">Comunicació</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/eleccions-2010">Eleccions 2010</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/consulta-barcelona">Consulta Barcelona</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/20n">20N</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/associacio-de-municipis-per-la-independencia">Associació de Municipis per la Independència</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/29m-vaga-general">29M Vaga general</a></li>
											</ul>
				</div>
				<div id="peu3">
					<ul>
						<li class="titol"><strong>serveis</strong></li>
						<li class="seccio"><a href="http://www.directe.cat/enviar-noticia">Envia'ns una notícia</a></li>
						<li class="seccio"><a href="http://www.directe.cat/publicitat">Publicitat</a></li>
						<li class="seccio"><a href="http://www.directe.cat/contacta">Contacta'ns</a></li>
						<li class="seccio"><a href="http://www.directe.cat/mobil">Versió per mòbil</a></li>
						<li class="seccio"><a href="http://www.directe.cat/iphone">Versió per iPhone</a></li>
						<li class="seccio"><a href="http://www.directe.cat/enllaca-ns">Enllaça'ns</a></li>
					</ul>
				</div>
				<div id="peu4">
					<ul>
						<li class="titol"><strong>notes legals</strong></li>
						<li class="seccio"><a href="http://www.directe.cat/qui-som">Qui som</a></li>
						<li class="seccio"><a href="http://www.directe.cat/avis-legal">Avís legal</a></li>
						<li class="seccio"><a href="http://www.directe.cat/mapa-web">Mapa web</a></li>
						<li class="seccio"><a href="http://www.directe.cat/credits">Crèdits</a></li>
					</ul>
				</div>
				<div id="peu5">
					<ul>
						<li class="titol"><strong>sobre els comentaris</strong></li>
						<li>
							Tots els comentaris referents a qualsevol informació apareguda en aquest mitjà
							digital són únicament i exclusiva responsabilitat de la persona o institució que
							el realitza, i en cap cas serà responsabilitat del mitjà digital directe!cat.
						</li>
					</ul>
				</div>
				<div id="peu6">
					<ul>
						<li class="titol"><strong>a la xarxa</strong></li>
						<li class="icona">
							<a href="http://www.facebook.com/directe.cat"><img src="img/icones/facebook.png" alt="facebook" /></a> &nbsp;
							<a href="http://twitter.com/directe"><img src="img/icones/twitter.png" alt="twitter" /></a>
						</li>
						<li class="icona"><a href="http://www.directe.cat/sindica"><img src="img/icones/rss.png" alt="rss" /> Actualitat</a></li>
						<li class="icona"><a href="http://in.directe.cat/sindica/opinio"><img src="img/icones/rss.png" alt="rss" /> Opinió</a></li>
						<li class="icona"><a href="http://in.directe.cat/sindica/blogs"><img src="img/icones/rss.png" alt="rss" /> Blogs</a></li>
					</ul>					
				</div>
				<br class="p" />
			</div>
			
		</div>

                
                <script type="text/javascript">

                  var _gaq = _gaq || [];
                  _gaq.push(['_setAccount', 'UA-6393435-1']); // ID ACTUAL
                  _gaq.push(['_setDomainName', 'directe.cat']);
                  _gaq.push(['_setCustomVar',1,'Registrado','0',3]);
                  _gaq.push(['_trackPageview']);
                  _gaq.push(['b._setAccount', 'UA-38893800-1']); //ID NOU AGREGAT
                  _gaq.push(['b._setDomainName', 'directe.cat']);
                  _gaq.push(['b._trackPageview']);

                  (function() {
                    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                  })();

                </script>
                


	</body>
</html>