<!DOCTYPE html 
     PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ca" lang="ca" xmlns:fb="http://www.facebook.com/2008/fbml">
	<head>
		<meta name="description" content="Recta final. Calma abans de la tempesta. Definitivament, l&#39;Estat concentra tots els esforços a aturar físicament el referèndum. Ha desistit a atacar els &#39;cervells&#39; del &#39;delicte&#39;, és a dir, els membres del govern català, i posarà tota la carn a la graella a partir de demà...." />
		<meta name="keywords" content="independentista, independencia, catala, catal&agrave;, catalan, esquerra, ciu, convergencia, unio, erc, actualitat, noticies, noticia, articles, article, opinio, confidencial, politica, confidencial, directe, puntdemira, directament, punt de mira, reculls de premsa, recull de premsa, editorial, paisos catalans, ppcc, catalan countries,carles,drets humans,escoles obertes,guardia civil,junta de seguretat,onu,verds" />
		<meta name="language" content="Catalan" />
		<meta name="author" content="Tirabol Produccions" />
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="google-site-verification" content="YHhDhbuNBH72nIILwIbWjFYdqL2hDVl4-6cWs5TOBvM" />
		
				<meta property="og:title" content="3. Tot es redueix a una pregunta: es podran obrir els col·legis?" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://in.directe.cat/dietari-2014/blog/17817/3-tot-es-redueix-a-una-pregunta-es-podran-obrir-els-collegis" />
		<meta property="og:site_name" content="directe!cat" />
		<meta property="fb:app_id" content="286355256889" />
		<meta property="og:image" content="http://in.directe.cat/imatges/noticies/collegi-electoral.jpg" />				<meta property="og:description" content="Recta final. Calma abans de la tempesta. Definitivament, l&#39;Estat concentra tots els esforços a aturar físicament el referèndum. Ha desistit a atacar els &#39;cervells&#39; del &#39;delicte&#39;, és a dir, els membres del govern català, i posarà tota la carn a la graella a partir de demà." />
				
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0 indirecte!cat" href="http://in.directe.cat/sindica" />
				<link rel="alternate" type="application/rss+xml" title="RSS 2.0 indirecte!cat - El Dietari del Procés " href="http://in.directe.cat/sindica/dietari-2014" />
				
		<title>3. Tot es redueix a una pregunta: es podran obrir els col·legis? - El Dietari del Procés  - Blogs de l'indirecte!cat</title>

		<link rel="shortcut icon" href="http://in.directe.cat/favicon.ico" />
		<link rel="stylesheet" type="text/css" href="/estils/continent.css" charset="UTF-8" media="screen" />
		<link rel="stylesheet" type="text/css" href="/estils/estils.css" charset="UTF-8" media="screen" />
		<link rel="stylesheet" type="text/css" href="/estils/formularis.css" charset="UTF-8" media="screen" />
		<!--[if IE 6]><link rel="stylesheet" type="text/css" href="/estils/ie-estils.css" /><![endif]-->
		<!--[if IE 7]><link rel="stylesheet" type="text/css" href="/estils/ie7-estils.css" /><![endif]-->
		<link rel="stylesheet" type="text/css" href="/estils/blog.estils.php?id_blog=322" charset="UTF-8" media="screen" />
		<link rel="stylesheet" type="text/css" href="/estils/estils-print.css" charset="UTF-8" media="print" />
		<link rel="stylesheet" type="text/css" href="/estils/estils-print.css" charset="UTF-8" media="print" />
		<base href="http://in.directe.cat/" />
		<script type="text/javascript" src="/js/jquery.js"></script>
		<script type="text/javascript" src="/js/base.js"></script>
		<script type="text/javascript" src="/js/plugins.js"></script>
		<!--[if lt IE 7]><script src="/js/ie.js" type="text/javascript"></script><![endif]--> 
	</head>	<body>	
		<div id="continent">
						<div id="cap_publicitat_esquerra">
				<!--/* Revive Adserver iFrame Tag v3.0.2 */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a110e61d' name='a110e61d' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=aff79908&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aff79908' border='0' alt='' /></a></iframe>

			</div>
									<div id="cap_publicitat_dreta">
				<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.catmedia.cat/www/delivery/ajs.php':'http://ads.catmedia.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=26");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a398f716&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=26&cb=INSERT_RANDOM_NUMBER_HERE&n=a398f716' border='0' alt='' /></a></noscript>

			</div>
									<br class="p" />
						
			<div id="capcalera">
								<hr />
				<div id="cap_fons_data">
					<strong>Opinió amb independència.</strong> Dijous, 28 de setembre de 2017 23:38 h
				</div>
				<div id="cap_fons_icones">
					<a href="http://www.facebook.com/directe.cat"><img src="img/icones/facebook_negre.png" alt="facebook" /></a>
					<a href="http://twitter.com/directe"><img src="img/icones/twitter_negre.png" alt="twitter" /></a>
					<a href="sindica"><img src="img/icones/rss_negre.png" alt="RSS" /></a>
					<a href="http://www.directe.cat/"><img src="img/contingut/directe.png" alt="in.directe.cat" /></a>
				</div>
				<br class="p" />
				<h1 class="cap_fons">
					<img src="http://in.directe.cat/imatges/capcalera/zeitnot-capsa.jpg" alt="El Dietari del Procés " />
				</h1>
							</div>

			<div id="menu">
				<ul>
										<li class="gran"><a href="/">índex dels blogs</a></li>
					<li class="gran_blog actiu"><a href="dietari-2014">El Dietari del Procés </a></li>
					<li class="petit"><a href="http://www.directe.cat/">directe!cat</a></li>
									</ul>

				<div id="menu_dreta">
					<form action="/cerca" method="get" class="cap_cerca">
						<input type="text" name="que" class="cap_cerca" id="cerca" />
						<input type="image" src="img/icones/cerca.png" name="cerca" class="boto_cerca"  />
					</form>
				</div>				
			</div>				
		<div id="contingut_dos_blocs">
			<div id="b_esquerra">
						
				<input type="hidden" id="id_article" value="17817" />
				<input type="hidden" id="id_blog" value="322" />
				<input type="hidden" id="lloc" value="blog" />
						
								
				<div class="desplacament">
										<a href="dietari-2014/blog/17814/4-setge-als-mossos" title="anterior"> <span class="clletra">&lt;</span> anterior</a> 
																			</div>
				<br class="p" />
				
				<div class="article">
				
					<p class="data"><a href="dietari-2014/categoria/dietari-2014" class="clletra">Dietari 2014</a> <img src="img/icones/fletxa_taronja.png" alt="doble fletxa" />					Dijous, 28.9.2017. 21:22 h</p>

					<h3 class="clletra">3. Tot es redueix a una pregunta: es podran obrir els col·legis?</h3>

					<div class="separador">
												<div class="separador_esquerra">
							<img src="/img/icones/etiquetes.png" alt="etiqueta" />
														<a href="etiqueta/carles">carles</a>, 														<a href="etiqueta/drets+humans">drets humans</a>, 														<a href="etiqueta/escoles+obertes">escoles obertes</a>, 														<a href="etiqueta/guardia+civil">guardia civil</a>, 														<a href="etiqueta/junta+de+seguretat">junta de seguretat</a>, 														<a href="etiqueta/onu">onu</a>, 														<a href="etiqueta/verds">verds</a>													</div>
												<div class="separador_dreta">
								<div id="valora_estrelles">
									<img id="valora_1" src="img/icones/valora_off.png" alt="Molt dolent" title="Molt dolent" onmouseover="valora_actual(1, 'Molt dolent');" onmouseout="valora_off(0, 0);" onclick="valora_article(1);" onkeypress="valora_article(1);" style="cursor: pointer" />
<img id="valora_2" src="img/icones/valora_off.png" alt="Fluix" title="Fluix" onmouseover="valora_actual(2, 'Fluix');" onmouseout="valora_off(0, 0);" onclick="valora_article(2);" onkeypress="valora_article(2);" style="cursor: pointer" />
<img id="valora_3" src="img/icones/valora_off.png" alt="Interessant" title="Interessant" onmouseover="valora_actual(3, 'Interessant');" onmouseout="valora_off(0, 0);" onclick="valora_article(3);" onkeypress="valora_article(3);" style="cursor: pointer" />
<img id="valora_4" src="img/icones/valora_off.png" alt="Molt bo" title="Molt bo" onmouseover="valora_actual(4, 'Molt bo');" onmouseout="valora_off(0, 0);" onclick="valora_article(4);" onkeypress="valora_article(4);" style="cursor: pointer" />
<img id="valora_5" src="img/icones/valora_off.png" alt="Excepcional" title="Excepcional" onmouseover="valora_actual(5, 'Excepcional');" onmouseout="valora_off(0, 0);" onclick="valora_article(5);" onkeypress="valora_article(5);" style="cursor: pointer" />
No hi ha cap vot
								</div>
								<div id="valora_loading" class="ocult"><img src="img/icones/loading.gif" alt="valorar_carregant" title="valorar carregant" height="16" width="16" />&nbsp;carregant</div>
						</div>
						<br class="p" />
					</div>
					
					<div class="article_esquerra">
												
																		<a href="/imatges/noticies/collegi-electoral.jpg" rel="prettyPhoto[galeria1]">
							<img src="img/220/220/9497" alt=""  class="marc" />
						</a>
																														
						<hr class="apartat" />
						<h6>Comparteix</h6>
						
						<iframe src="http://www.facebook.com/plugins/like.php?href=http://in.directe.cat/dietari-2014/blog/17817/3-tot-es-redueix-a-una-pregunta-es-podran-obrir-els-collegis&amp;layout=button_count&amp;show_faces=false&amp;width=120&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"></iframe>
						<br /><br />
						<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="directe">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
						<br /><br />
						
						<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ca'}</script><g:plusone size="small"></g:plusone>
						
						<br class="p" />
						<label for="ipt-url-curta" class="domini_curt">URL curta</label>
						<input id="ipt-url-curta" type="text" class="domini_curt" value="http://indirecte.cat/17817" onfocus="$('.domini_curt').select()" />
						<br class="p" />
						
												
												
																		<hr class="apartat" />
						<h6><a href="etiquetes">Etiquetes</a></h6>
						<div class="etiquetes">
							<a href="etiquetes"><img src="/img/icones/etiquetes.png" alt="etiqueta" /></a>
														<a href="etiqueta/carles">carles</a>, 														<a href="etiqueta/drets+humans">drets humans</a>, 														<a href="etiqueta/escoles+obertes">escoles obertes</a>, 														<a href="etiqueta/guardia+civil">guardia civil</a>, 														<a href="etiqueta/junta+de+seguretat">junta de seguretat</a>, 														<a href="etiqueta/onu">onu</a>, 														<a href="etiqueta/verds">verds</a>													</div>
											</div>
					<span class="comentari"><span style="font-family: arial, sans-serif; font-size: 12.8px;">Recta final. Calma abans de la tempesta. Definitivament, l&#39;Estat concentra tots els esforços a aturar físicament el referèndum. Ha desistit a atacar els &#39;cervells&#39; del &#39;delicte&#39;, és a dir, els membres del govern català, i posarà tota la carn a la graella a partir de demà. L&#39;únic element de la logística que han pogut confiscar avui han estat <strong>2,5 milions de paperetes i 4 milions de sobres</strong>. També es parlava de 100 urnes, però sembla ser que serien per les eleccions del FC Barcelona. Les urnes continuen sent el secret més ben guardat de Palau. </span> <div style="font-family: arial, sans-serif; font-size: 12.8px;">  </div> <div style="font-family: arial, sans-serif; font-size: 12.8px;"> El segon secret, o incògnita, és <strong>si es podran obrir els col•legis i si hi haurà ball de bastons</strong>. Som al cap del carrer i ara tot es redueix a això. Per a mantenir la no-violència, el president del govern català ha liderat avui una <strong>Junta de Seguretat </strong>on ha assistit també l&#39;Estat, però sense donar-hi gaire importància. El ministre Zoido no s&#39;ha desplaçat a Barcelona, mentre que els caps de Guardia Civil i Policia Nacional a Catalunya també han plantat el president. </div> <div style="font-family: arial, sans-serif; font-size: 12.8px;">  </div> <div style="font-family: arial, sans-serif; font-size: 12.8px;"> Després de la sessió, el conseller Forn ha expressat que la prioritat màxima diumenge serà mantenir una <strong>"convivència ciutadana"</strong>, fins i tot per sobre de les ordres judicials. El secretari d&#39;Estat de Seguretat, José Antonio Nieto, ha afirmat que l&#39;objectiu número 1 serà<strong> fer complir l&#39;estat de dret </strong>i mantenir una "convivència pacífica". Com ho farà? Tot un misteri. La situació se&#39;n pot anar de mare, i fins i tot podrien haver-hi actors inesperats, com tractors o bé bombers, que avui han fet un acte a favor del referèndum. També els estudiants universitaris, que avui han fet vaga i han tallat l&#39;AP-7 o la Diagonal. O bé la comunitat educativa en general: <strong>50.000 ciutadans ja s&#39;han inscrit a la iniciativa Escoles Obertes</strong>. </div> <div style="font-family: arial, sans-serif; font-size: 12.8px;">  </div> <div style="font-family: arial, sans-serif; font-size: 12.8px;"> La tensió és màxima, però s&#39;havia d&#39;arribar a aquests nivells. Com a mínim, si es volia despertar mínimament la comunitat internacional. Ningú mou un dit al món fins que de debò passa alguna cosa. I a Catalunya, a ulls del món, en tots anys hi ha hagut molts discursos però poca acció. Ara, però, sí que hi ha &#39;mambo&#39;. Els Verds i l&#39;esquerra alternativa de l&#39;Eurocambra condemna les accions de Rajoy. La menció que ha destacat més, però, és la d&#39;<strong>un grup d&#39;experts de l&#39;ONU especialitzats en Drets Humans</strong>. Així, l&#39;Alt Comissionat pels Drets Humans de Nacions Unides ha emès un comunicat on alerta que les accions de l&#39;Estat per aturar el referèndum poden vulnerar drets fonamentals com la llibertat d&#39;expressió, assemblea i associació, i participació pública. Depenent de com vagin les coses diumenge,<strong> aquest comunicat podria ser només una minúscula part de les reaccions contra la repressió d&#39;Espanya</strong>. <br /> <br /> <span class="comentari" style="margin: 0px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; color: rgb(36, 38, 38); font-size: 13.6px;"><span class="comentari" style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-weight: inherit; font-style: inherit; vertical-align: baseline; font-size: 13.6px;"><span class="comentari" style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-weight: inherit; font-style: inherit; vertical-align: baseline; font-size: 13.6px;"><a href="http://www.twitter.com/suguet" style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-weight: inherit; font-style: inherit; vertical-align: baseline; text-decoration-line: none; cursor: pointer; color: rgb(255, 135, 12); font-size: 13.6px; line-height: 17.68px;"><span style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-weight: inherit; font-style: inherit; vertical-align: baseline; color: rgb(36, 38, 38); font-size: 13.6px; line-height: 17.68px;">Pots consultar tot el Dietari des de l&#39;inici al </span></a><a href="http://www.oriols.cat/bloc/" style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-weight: inherit; font-style: inherit; vertical-align: baseline; text-decoration-line: none; cursor: pointer; color: rgb(255, 135, 12); font-size: 13.6px; line-height: 17.68px;">bloc Oriols</a><br style="font-size: 13.6px; line-height: 17.68px;" /> <span style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-weight: inherit; font-style: inherit; vertical-align: baseline; font-size: 13.6px; line-height: 17.68px;">Segueix-nos i digues la teva també al </span><a href="https://www.facebook.com/Dietari2014" style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-weight: inherit; font-style: inherit; vertical-align: baseline; text-decoration-line: none; cursor: pointer; color: rgb(255, 135, 12); font-size: 13.6px; line-height: 17.68px;">Facebook del Dietari del Procés<br /> <span style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-weight: inherit; font-style: inherit; vertical-align: baseline; color: rgb(36, 38, 38); font-size: 13.6px; line-height: 17.68px;">Tota la informació sobre el llibre del Dietari del Procés, &#39;Zugzwang&#39;, la trobaràs </span></a><span style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-weight: inherit; font-style: inherit; vertical-align: baseline; font-size: 13.6px; line-height: 17.68px; color: rgb(255, 160, 122);"><span style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-weight: inherit; font-style: inherit; vertical-align: baseline; font-size: 12px; line-height: normal;"><span style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-weight: inherit; font-style: inherit; vertical-align: baseline; font-size: 13.6px; line-height: 17.68px;"><a href="http://www.oriols.cat/" style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-weight: inherit; font-style: inherit; vertical-align: baseline; text-decoration-line: none; cursor: pointer; color: rgb(255, 135, 12);">aquí</a></span></span></span></span><span style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-weight: inherit; font-style: inherit; vertical-align: baseline; font-size: 13.6px;"> </span></span><span style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-weight: inherit; font-style: inherit; vertical-align: baseline; font-size: 13.6px;"> </span></span><span style="color: rgb(36, 38, 38); font-size: 13.6px;"> </span></div></span>

					<br class="p" />
					<div class="llegenda_article clletra">
						<div class="llegenda_esquerra">
							<img src="img/icones/lectura.png" alt="lectures" /> 150 lectures 
							<a href="dietari-2014/blog/17817/3-tot-es-redueix-a-una-pregunta-es-podran-obrir-els-collegis#comentaris"><img src="img/icones/comentari.png" alt="comentaris" /> Cap comentari</a>
						</div>
						<div class="llegenda_dreta">
							<a href="dietari-2014/blog/17817/3-tot-es-redueix-a-una-pregunta-es-podran-obrir-els-collegis/imprimir" title="imprimir"><img src="img/icones/imprimir.png" alt="imprimir" /> Imprimir</a>
							<a onclick="comparteix('http://in.directe.cat/dietari-2014/blog/17817/3-tot-es-redueix-a-una-pregunta-es-podran-obrir-els-collegis');" title="compartir"><img src="img/icones/compartir.png" alt="compartir" /> Compartir</a> 
							<a onclick="enviarEmail.init('17817');" title="enviar_article"><img src="img/icones/bustia.png" alt="enviar_article" /> Enviar article</a>
						</div>
						<br class="p" />
					</div>
				</div>
					
				<!-- BEGIN www.directe.cat/nativo -->
				<!-- www.directe.cat/nativo -->
				<div class="addoor-widget" id="addoor-widget-263"></div>
				<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>
				<!-- END www.directe.cat/nativo -->
				
								<div class="publicitat">
					<div class="esquerra">
						<a href="publicitat"><img src="img/fons/publicitat.png" alt="publicitat" /></a>
					</div>
					<div class="dreta">
						<iframe id='a414afa6' name='a414afa6' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ac63d6ff&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac63d6ff' border='0' alt='' /></a></iframe>

					</div>
					<br class="p" />
				</div>
								
								<div id="bloc_comentari">
					<a name="comentaris"></a>
					<h2 class="seccio">COMENTARIS <img alt="fletxa taronja" src="/img/icones/fletxa_taronja.png"/></h2>

					<div id="comentaris-cnt" class="article_b">
					<br />No hi ha cap comentari 
					</div>
					
					<br class="p" /><br />
					  
					<h2 class="seccio">COMENTA <img alt="fletxa taronja" src="/img/icones/fletxa_taronja.png"/></h2>
					
					<span id="comentari-enviat" class="ocult"><strong>El comentari s'ha enviat correctament. Pots recarregar <a href="http://in.directe.cat/dietari-2014/blog/17817/3-tot-es-redueix-a-una-pregunta-es-podran-obrir-els-collegis">l'article</a> o anar a la <a href="/">pàgina principal</a></strong></span>
					<span id="comentari-error" class="ocult"></span>
					
					<div id="comentari-formulari">
						<input type="hidden" id="facebook_uid" value="" />
						<input type="hidden" id="facebook_foto" value="" />
						
						<fieldset id="div-facebook">
							<fb:login-button onlogin="actualitzar_usuari();"></fb:login-button>
						</fieldset>
							
						<fieldset id="div-nom">
							<label for="nom">Nom</label>
							<input type="text" onblur="comprovaCamp('nom');" id="nom" class="comentari" value="" />
						</fieldset>
							
						<fieldset id="div-ae">
							<label for="ae">Adreça electrònica <small>(no es visualitzarà)</small></label>
							<input type="text" id="ae" class="comentari" value="" />
						</fieldset>
						
						<fieldset id="div-poblacio">
							<label for="poblacio">Població</label>
							<input type="text" id="poblacio" class="comentari" value="" />
						</fieldset>
						
						<fieldset id="div-comentari">
							<label for="comentari">Comentari</label>
							<textarea id="comentari" onblur="comprovaCamp('comentari');" class="comentari"></textarea>
						</fieldset>
						
						<fieldset id="div-notifica">
							<input class="formlogin" type="checkbox" value="1" id="notifica" />
							<label for="notifica">Notificació via adreça electrónica si hi ha comentaris nous</label>	
						</fieldset>
						
						<fieldset id="div-email" class="ocult">
							<input type="text" id="email" name="email" />
						</fieldset>
						
						<input type="image" src="img/contingut/previ.png" onclick="previsualitzar.init()" />
						<input type="image" src="img/contingut/enviar.png" onclick="enviar_comentari()" />
					</div>
										<br />
					<div class="publicitat">
						<div class="esquerra">
							<a href="publicitat"><img src="img/fons/publicitat.png" alt="publicitat" /></a>
						</div>
						<div class="dreta">
							<iframe id='aa9778aa' name='aa9778aa' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ac534838&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE&n=ac534838' border='0' alt='' /></a></iframe>
						</div>
						<br class="p" />
					</div>
									</div>
							</div>
				
				<script type="text/javascript" src="http://static.ak.connect.facebook.com/js/api_lib/v0.4/FeatureLoader.js.php"></script>
			
				<script type="text/javascript">
					FB.init("6cad86b2a84a50a04cbbc4707fc466c1","/xd_receiver.htm",
							{"ifUserConnected" : actualitzar_usuari});
				</script>
				
				<div id="b_dreta">
										<div class="plantilla_gris">
													<img src="http://in.directe.cat/imatges/blogaires/indirecte-5.jpg" alt="El Dietari del Procés " class="foto_perfil" />
												<h3><a href="dietari-2014/perfil" class="negre">El Dietari del Procés </a> <a href="/sindica/dietari-2014" title="Sindica"><img src="/img/icones/rss_petit.png" alt="logo rss" /></a></h3>
						L’Oriol amb un toc més passional, i en Guifré amb una visió més internacional, són els periodistes que escriuren la Crònica del Procés independentista català des d'un punt de vista crític, i amb vocació de futur
												<br /><br />
						<a href="dietari-2014/perfil" class="gris"><strong>més informació</strong></a>
																		<br /><br />
						<a href="dietari-2014/contacte" class="gris"><img src="img/icones/correu.png" alt="correu" /> <strong>Contactar amb l'autor</strong></a>
												<br class="p" />
					</div>
					
										<div class="plantilla_taronja">
						<h2 class="seccio">CATEGORIES <img src="img/icones/fletxa_taronja.png" alt="fletxa" /></h2>
						<ul>
														<li><a href="dietari-2014/categoria/dietari-2014">Dietari 2014</a></li>
													</ul>
					</div>
					
										<h2 class="seccio seccio_actualitat">ELS MÉS <img src="img/icones/fletxa_taronja.png" alt="fletxa" /></h2>
	
										<div id="darrers_comentaris_tag" class="plantilla_actualitat_tag_actiu"><a onclick="les_noticies('darrers_comentaris')">comentaris recents</a></div>
															<div id="noticies_tag" class="plantilla_actualitat_tag_inactiu"><a onclick="les_noticies('llegides')">llegits</a></div>
															<div id="comentaris_tag" class="plantilla_actualitat_tag_inactiu"><a onclick="les_noticies('mes_comentats')">més comentats</a></div>
										<br class="p" />
					
					<div class="plantilla_actualitat">
												<div class="plantilla_actualitat_tag" id="darrers_comentaris">
														<div class="plantilla_actualitat_esquerra">
								<a href="vicenc-plans/blog/17812/escolesobertes.eu-coordinar-se-per-ajudar-a-un-gran-1-doctubre-2792017#comentaris">
									<img src="img/icones/comentari.png" alt="comentaris" /> 4
								</a>
							</div>
							<div class="plantilla_actualitat_dreta">
								De <strong><a href="vicenc-plans/blog/17812/escolesobertes.eu-coordinar-se-per-ajudar-a-un-gran-1-doctubre-2792017#comentaris" class="negre">Maximiliano Moreno Lopez</a></strong>
								<span class="gris"> el 28.09.2017 a les 18.07 h</span>
								a:<br />
								<a href="vicenc-plans/blog/17812/escolesobertes.eu-coordinar-se-per-ajudar-a-un-gran-1-doctubre-2792017#comentaris" class="taronja">
									Escolesobertes.eu, coordinar-se per ajudar a un gran 1 d’octubre (27/9/2017)
								</a>	
							</div>
							<br class="p" />
							<hr class="blanc_noticia" />														<div class="plantilla_actualitat_esquerra">
								<a href="la-meva-mirada/blog/17815/es-fara-no-es-fara#comentaris">
									<img src="img/icones/comentari.png" alt="comentaris" /> 1
								</a>
							</div>
							<div class="plantilla_actualitat_dreta">
								De <strong><a href="la-meva-mirada/blog/17815/es-fara-no-es-fara#comentaris" class="negre">BEJOTA</a></strong>
								<span class="gris"> el 28.09.2017 a les 17.25 h</span>
								a:<br />
								<a href="la-meva-mirada/blog/17815/es-fara-no-es-fara#comentaris" class="taronja">
									Es farà... No és farà ?
								</a>	
							</div>
							<br class="p" />
							<hr class="blanc_noticia" />														<div class="plantilla_actualitat_esquerra">
								<a href="josep-loste/blog/17808/una-crida-a-europa-i-als-democrates-darreu-del-mon#comentaris">
									<img src="img/icones/comentari.png" alt="comentaris" /> 1
								</a>
							</div>
							<div class="plantilla_actualitat_dreta">
								De <strong><a href="josep-loste/blog/17808/una-crida-a-europa-i-als-democrates-darreu-del-mon#comentaris" class="negre">BEJOTA</a></strong>
								<span class="gris"> el 27.09.2017 a les 17.38 h</span>
								a:<br />
								<a href="josep-loste/blog/17808/una-crida-a-europa-i-als-democrates-darreu-del-mon#comentaris" class="taronja">
									Una  crida  a  Europa  i   als  democràtes  d’arreu  del món
								</a>	
							</div>
							<br class="p" />
																				</div>
												
												<div class="plantilla_actualitat_tag" id="mes_llegit">
														<div class="plantilla_actualitat_esquerra" style="width: 55px;">
								<a href="http://in.directe.cat/la-meva-mirada/blog/17815/es-fara-no-es-fara">
									<img src="img/icones/lectura.png" alt="" /> 254
								</a>
							</div>
							<div class="plantilla_actualitat_dreta" style="width: 235px;">
								<a href="http://in.directe.cat/la-meva-mirada/blog/17815/es-fara-no-es-fara" class="taronja">
									Es farà... No és farà ?
								</a>
							</div>
							<br class="p" />
							<hr class="blanc_noticia" />														<div class="plantilla_actualitat_esquerra" style="width: 55px;">
								<a href="http://in.directe.cat/tecnonews/blog/17816/imbox-es-tracta-del-whatsapp-que-usa-la-policia">
									<img src="img/icones/lectura.png" alt="" /> 159
								</a>
							</div>
							<div class="plantilla_actualitat_dreta" style="width: 235px;">
								<a href="http://in.directe.cat/tecnonews/blog/17816/imbox-es-tracta-del-whatsapp-que-usa-la-policia" class="taronja">
									IMBox, es tracta del WhatsApp que usa la policia
								</a>
							</div>
							<br class="p" />
							<hr class="blanc_noticia" />														<div class="plantilla_actualitat_esquerra" style="width: 55px;">
								<a href="http://in.directe.cat/dietari-2014/blog/17817/3-tot-es-redueix-a-una-pregunta-es-podran-obrir-els-collegis">
									<img src="img/icones/lectura.png" alt="" /> 150
								</a>
							</div>
							<div class="plantilla_actualitat_dreta" style="width: 235px;">
								<a href="http://in.directe.cat/dietari-2014/blog/17817/3-tot-es-redueix-a-una-pregunta-es-podran-obrir-els-collegis" class="taronja">
									3. Tot es redueix a una pregunta: es podran obrir els col·legis?
								</a>
							</div>
							<br class="p" />
																				</div>
												
												<div class="plantilla_actualitat_tag" id="mes_comentat">
														<div class="plantilla_actualitat_esquerra">
								<a href="la-meva-mirada/blog/17815/es-fara-no-es-fara#comentaris">
									<img src="img/icones/comentari.png" alt="comentaris" /> 1
								</a>
							</div>
							<div class="plantilla_actualitat_dreta">
								Al blog <strong><a href="la-meva-mirada" class="negre">Xavier Guarque</a></strong>
								<span class="gris"> el dia 28.09.2017</span>
								a:<br />
								<a href="la-meva-mirada/blog/17815/es-fara-no-es-fara#comentaris" class="taronja">
									Es farà... No és farà ?
								</a>	
							</div>
							<br class="p" />
																				</div>
											</div>
					
					
										<div class="plantilla_taronja">
						<h2 class="seccio">DARRERS ARTICLES <img src="img/icones/fletxa_taronja.png" alt="fletxa" /></h2>
						<ul>
													<li>
								<a href="dietari-2014/blog/17814/4-setge-als-mossos" class="clletra">4. Setge als Mossos</a>	<small>27.09.2017</small>
							</li>
													<li>
								<a href="dietari-2014/blog/17810/5-salbira-un-cap-de-setmana-apocaliptic" class="clletra">5. S’albira un cap de setmana apocalíptic</a>	<small>26.09.2017</small>
							</li>
													<li>
								<a href="dietari-2014/blog/17801/6-treva-aparent" class="clletra">6. Treva aparent</a>	<small>25.09.2017</small>
							</li>
													<li>
								<a href="dietari-2014/blog/17800/7-catalunya-torna-a-desbordar-els-carrers-a-nomes-una-setmana-de-l1o" class="clletra">7. Catalunya torna a desbordar els carrers a només una setmana de l’1O</a>	<small>24.09.2017</small>
							</li>
													<li>
								<a href="dietari-2014/blog/17798/8-lestat-interve-els-mossos-i-aquests-es-rebellen" class="clletra">8. L’Estat intervé els Mossos, i aquests es rebel·len</a>	<small>23.09.2017</small>
							</li>
												</ul>
					</div>
					
					<div class="plantilla_gris">
						<h2 class="seccio">ARXIU <img src="img/icones/fletxa_taronja.png" alt="fletxa" /></h2>
						<input type="hidden" name="id_blog" id="id_blog" value="322" />
						<div class="calendari_data">
							<form action="blog.php">
								<input type="hidden" name="blog" value="dietari-2014" />
								<select name="any" class="lateraldret" style="width: 90px">
									<option></option>
																		<option value="2013">2013</option>
																		<option value="2014">2014</option>
																		<option value="2015">2015</option>
																		<option value="2016">2016</option>
																		<option value="2017" selected="selected">2017</option>
																	</select>
								<br /><br />
								<select name="mes" class="lateraldret" style="width: 90px">
																		<option value="0"></option>
																		<option value="1">Gener</option>
																		<option value="2">Febrer</option>
																		<option value="3">Març</option>
																		<option value="4">Abril</option>
																		<option value="5">Maig</option>
																		<option value="6">Juny</option>
																		<option value="7">Juliol</option>
																		<option value="8">Agost</option>
																		<option value="9" selected="selected">Setembre</option>
																		<option value="10">Octubre</option>
																		<option value="11">Novembre</option>
																		<option value="12">Desembre</option>
																	</select>
								<br /><br />
								<input type="image" src="img/contingut/enviar.png" alt="enviar" />
							</form>
						</div>
						<div class="calendari" id="calendari">
							<script type="text/javascript">buildCal( '9', '2017' );</script>
						</div>
						<br class="p" />
					</div>
					
					
					
					
										<div class="plantilla_taronja">
						<h2 class="seccio"><a href="etiquetes">ETIQUETES <img src="img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>
						<div class="tags">
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/1+doctubre">1 doctubre</a></span>&nbsp;&nbsp;
													<span><a style="color: #E97F30" href="dietari-2014/etiqueta/Mossos">Mossos</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/TSJC">TSJC</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/anc">anc</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/artur+mas">artur mas</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/carles">carles</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/democr%C3%A0cia">democràcia</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/drets+humans">drets humans</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/escoles+obertes">escoles obertes</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/generalitat">generalitat</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/guar">guar</a></span>&nbsp;&nbsp;
													<span><a style="color: #E97F30" href="dietari-2014/etiqueta/guardia+civil">guardia civil</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/josep+llu%C3%ADs+trapero">josep lluís trapero</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/junta+de+seguretat">junta de seguretat</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/la+merc%C3%A8">la mercè</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/marta+rovira">marta rovira</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/millo">millo</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/mossos+desquadra">mossos desquadra</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/onu">onu</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/puigdemont">puigdemont</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/rajoy">rajoy</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/refer%C3%A8ndum">referèndum</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/urnes">urnes</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/verds">verds</a></span>&nbsp;&nbsp;
													<span><a style="color: #F0A72B" href="dietari-2014/etiqueta/%C3%B2mnium">òmnium</a></span>&nbsp;&nbsp;
												</div>
					</div>
						
										<div class="plantilla_normal">
						<h2 class="seccio">ELS BLOGS D'INDIRECTE!CAT <img src="img/icones/fletxa_taronja.png" alt="fletxa" /></h2>
						<table class="articles">
														<tr>
								<td class="imatge">
									<a href="tecnonews">
										<img src="/img/40/40/0" alt="Adrià" />
									</a>
								</td>
								<td class="text">
									<strong><a href="tecnonews" class="negre">Adrià Bach</a></strong><br />
									<a href="tecnonews/blog/17816/imbox-es-tracta-del-whatsapp-que-usa-la-policia" class="marro">
										IMBox, es tracta del WhatsApp que usa la policia
									</a>
								</td>
							</tr>
														<tr>
								<td class="imatge">
									<a href="la-meva-mirada">
										<img src="/img/40/40/4214" alt="Xavier" />
									</a>
								</td>
								<td class="text">
									<strong><a href="la-meva-mirada" class="negre">Xavier Guarque</a></strong><br />
									<a href="la-meva-mirada/blog/17815/es-fara-no-es-fara" class="marro">
										Es farà... No és farà ?
									</a>
								</td>
							</tr>
														<tr>
								<td class="imatge">
									<a href="republica-catalana">
										<img src="/img/40/40/0" alt="Francesc" />
									</a>
								</td>
								<td class="text">
									<strong><a href="republica-catalana" class="negre">Francesc Bonastre i Santolària</a></strong><br />
									<a href="republica-catalana/blog/17813/no-a-la-por-no-a-la-provocacio-votem-i-guanyem" class="marro">
										No a la por. No a la provocació. Votem i, guanyem!
									</a>
								</td>
							</tr>
														<tr>
								<td class="imatge">
									<a href="vicenc-plans">
										<img src="/img/40/40/9463" alt="Vicenç" />
									</a>
								</td>
								<td class="text">
									<strong><a href="vicenc-plans" class="negre">Vicenç Plans</a></strong><br />
									<a href="vicenc-plans/blog/17812/escolesobertes.eu-coordinar-se-per-ajudar-a-un-gran-1-doctubre-2792017" class="marro">
										Escolesobertes.eu, coordinar-se per ajudar a un gran 1 d’octubre (27/9/2017)
									</a>
								</td>
							</tr>
														<tr>
								<td class="imatge">
									<a href="jordi-morales-valldeperez">
										<img src="/img/40/40/4356" alt="Jordi" />
									</a>
								</td>
								<td class="text">
									<strong><a href="jordi-morales-valldeperez" class="negre">Jordi Morales Valldepérez</a></strong><br />
									<a href="jordi-morales-valldeperez/blog/17811/contra-totes-les-repressions-andreu-absolucio" class="marro">
										Contra totes les repressions, Andreu Absolució.
									</a>
								</td>
							</tr>
													</table>
					</div>
															<div class="plantilla_taronja">
						<h2 class="seccio">LES NOTÍCIES DEL DIRECTE!CAT <img src="img/icones/fletxa_taronja.png" alt="fletxa" /></h2>
	
						<ul>
													<li>
							<a href="http://www.directe.cat/noticia/648198/ridicul-de-la-guardia-civil-requisa-urnes-del-fcbarcelona-pensant-se-que-eren-per-l-1-o">Ridícul de la Guàrdia Civil: requisa urnes del FCBarcelona pensant-se que eren per l'1-O</a> <small>28.09.2017</small>
							</li>
													<li>
							<a href="http://www.directe.cat/noticia/648110/els-estudiants-encapcalen-la-lluita-a-favor-del-referendum">[Fotos] Els estudiants apuntalen la lluita a favor del referèndum</a> <small>28.09.2017</small>
							</li>
													<li>
							<a href="http://www.directe.cat/noticia/648065/barca-vs-madrid-aixi-veuen-els-japonesos-la-situacio-a-catalunya">Barça vs. Madrid, així veuen els japonesos la situació a Catalunya  </a> <small>28.09.2017</small>
							</li>
													<li>
							<a href="http://www.directe.cat/noticia/648196/ressenya-com-una-patria-vida-de-josep-benet">[Ressenya] COM UNA PÀTRIA. VIDA DE JOSEP BENET</a> <small>28.09.2017</small>
							</li>
													<li>
							<a href="http://www.directe.cat/noticia/648066/el-video-que-el-pp-no-voldria-que-veiessis">El vídeo que el PP no voldria que veiessis</a> <small>28.09.2017</small>
							</li>
												</ul>
					</div>
									</div>
				<br class="p" />
			</div>			<div id="peu">
				<div id="peu1">
					<img src="img/contingut/logo_petit.png" alt="logo" /><br /><br />
					<span class="gris">v1.00</span> 16 abril 2007<br />
					<span class="gris">v2.00</span> 16 abril 2008<br />
					<span class="gris">v3.00</span> 19 febrer 2010<br /><br />
					
					Edita: <a href="http://www.catmedia.cat">Catmèdia Global</a><br />
					Desenvolupat per <a href="http://www.tirabol.cat">Tirabol</a><br /><br />
					<a href="http://www20.gencat.cat/portal/site/CulturaDepartament/"><img src="img/contingut/generalitat.jpg" alt="Generalitat de Catalunya" /></a>
					<br /><br />
					<a href="http://creativecommons.org/licenses/by/3.0/es/deed.ca"><img src="img/icones/somerights20.png" alt="Creative Commons" /></a>
				</div>
				<div id="peu2">
					<ul>
						<li class="titol"><strong>seccions</strong></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/consultes-independentistes">Consultes independentistes</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/esports">Esports</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/tecnologia">Tecnologia</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/economia">Economia</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/politica">Política</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/societat">Societat</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/cultura">Cultura</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/internacional">Internacional</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/comunicacio">Comunicació</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/eleccions-2010">Eleccions 2010</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/consulta-barcelona">Consulta Barcelona</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/20n">20N</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/associacio-de-municipis-per-la-independencia">Associació de Municipis per la Independència</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/29m-vaga-general">29M Vaga general</a></li>
											</ul>
				</div>
				<div id="peu3">
					<ul>
						<li class="titol"><strong>serveis</strong></li>
						<li class="seccio"><a href="http://www.directe.cat/enviar-noticia">Envia'ns una notícia</a></li>
						<li class="seccio"><a href="http://www.directe.cat/publicitat">Publicitat</a></li>
						<li class="seccio"><a href="http://www.directe.cat/contacta">Contacta'ns</a></li>
						<li class="seccio"><a href="http://www.directe.cat/mobil">Versió per mòbil</a></li>
						<li class="seccio"><a href="http://www.directe.cat/iphone">Versió per iPhone</a></li>
						<li class="seccio"><a href="http://www.directe.cat/enllaca-ns">Enllaça'ns</a></li>
					</ul>
				</div>
				<div id="peu4">
					<ul>
						<li class="titol"><strong>notes legals</strong></li>
						<li class="seccio"><a href="http://www.directe.cat/qui-som">Qui som</a></li>
						<li class="seccio"><a href="http://www.directe.cat/avis-legal">Avís legal</a></li>
						<li class="seccio"><a href="http://www.directe.cat/mapa-web">Mapa web</a></li>
						<li class="seccio"><a href="http://www.directe.cat/credits">Crèdits</a></li>
					</ul>
				</div>
				<div id="peu5">
					<ul>
						<li class="titol"><strong>sobre els comentaris</strong></li>
						<li>
							Tots els comentaris referents a qualsevol informació apareguda en aquest mitjà
							digital són únicament i exclusiva responsabilitat de la persona o institució que
							el realitza, i en cap cas serà responsabilitat del mitjà digital directe!cat.
						</li>
					</ul>
				</div>
				<div id="peu6">
					<ul>
						<li class="titol"><strong>a la xarxa</strong></li>
						<li class="icona">
							<a href="http://www.facebook.com/directe.cat"><img src="img/icones/facebook.png" alt="facebook" /></a> &nbsp;
							<a href="http://twitter.com/directe"><img src="img/icones/twitter.png" alt="twitter" /></a>
						</li>
						<li class="icona"><a href="http://www.directe.cat/sindica"><img src="img/icones/rss.png" alt="rss" /> Actualitat</a></li>
						<li class="icona"><a href="http://in.directe.cat/sindica/opinio"><img src="img/icones/rss.png" alt="rss" /> Opinió</a></li>
						<li class="icona"><a href="http://in.directe.cat/sindica/blogs"><img src="img/icones/rss.png" alt="rss" /> Blogs</a></li>
					</ul>					
				</div>
				<br class="p" />
			</div>
			
		</div>

                
                <script type="text/javascript">

                  var _gaq = _gaq || [];
                  _gaq.push(['_setAccount', 'UA-6393435-1']); // ID ACTUAL
                  _gaq.push(['_setDomainName', 'directe.cat']);
                  _gaq.push(['_setCustomVar',1,'Registrado','0',3]);
                  _gaq.push(['_trackPageview']);
                  _gaq.push(['b._setAccount', 'UA-38893800-1']); //ID NOU AGREGAT
                  _gaq.push(['b._setDomainName', 'directe.cat']);
                  _gaq.push(['b._trackPageview']);

                  (function() {
                    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                  })();

                </script>
                


	</body>
</html>