<!DOCTYPE html 
     PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ca" lang="ca" xmlns:fb="http://www.facebook.com/2008/fbml">
	<head>
		<meta name="description" content=" Acaba la semana con un horizonte cada vez más incierto. Se esperaba que el gobierno español actuara con desesperación y sin dialogo, pero no con la impunidad moral con la que está llevando a cabo su represión contra Catalunya...." />
		<meta name="keywords" content="independentista, independencia, catala, catal&agrave;, catalan, esquerra, ciu, convergencia, unio, erc, actualitat, noticies, noticia, articles, article, opinio, confidencial, politica, confidencial, directe, puntdemira, directament, punt de mira, reculls de premsa, recull de premsa, editorial, paisos catalans, ppcc, catalan countries,Cataluña,Catalunya,DUI,Estado español,Generalitat,Naufragio,PP,Rajoy" />
		<meta name="language" content="Catalan" />
		<meta name="author" content="Tirabol Produccions" />
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="google-site-verification" content="YHhDhbuNBH72nIILwIbWjFYdqL2hDVl4-6cWs5TOBvM" />
		
				<meta property="og:title" content="DUI o Naufragio" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://in.directe.cat/el-comunicado/blog/17912/dui-o-naufragio" />
		<meta property="og:site_name" content="directe!cat" />
		<meta property="fb:app_id" content="286355256889" />
		<meta property="og:image" content="http://in.directe.cat/imatges/noticies/dui-1.jpg" />				<meta property="og:description" content=" Acaba la semana con un horizonte cada vez más incierto. Se esperaba que el gobierno español actuara con desesperación y sin dialogo, pero no con la impunidad moral con la que está llevando a cabo su represión contra Catalunya." />
				
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0 indirecte!cat" href="http://in.directe.cat/sindica" />
				<link rel="alternate" type="application/rss+xml" title="RSS 2.0 indirecte!cat - El Comunicado - JL Herrera " href="http://in.directe.cat/sindica/el-comunicado" />
				
		<title>DUI o Naufragio - El Comunicado - JL Herrera  - Blogs de l'indirecte!cat</title>

		<link rel="shortcut icon" href="http://in.directe.cat/favicon.ico" />
		<link rel="stylesheet" type="text/css" href="/estils/continent.css" charset="UTF-8" media="screen" />
		<link rel="stylesheet" type="text/css" href="/estils/estils.css" charset="UTF-8" media="screen" />
		<link rel="stylesheet" type="text/css" href="/estils/formularis.css" charset="UTF-8" media="screen" />
		<!--[if IE 6]><link rel="stylesheet" type="text/css" href="/estils/ie-estils.css" /><![endif]-->
		<!--[if IE 7]><link rel="stylesheet" type="text/css" href="/estils/ie7-estils.css" /><![endif]-->
		<link rel="stylesheet" type="text/css" href="/estils/blog.estils.php?id_blog=355" charset="UTF-8" media="screen" />
		<link rel="stylesheet" type="text/css" href="/estils/estils-print.css" charset="UTF-8" media="print" />
		<link rel="stylesheet" type="text/css" href="/estils/estils-print.css" charset="UTF-8" media="print" />
		<base href="http://in.directe.cat/" />
		<script type="text/javascript" src="/js/jquery.js"></script>
		<script type="text/javascript" src="/js/base.js"></script>
		<script type="text/javascript" src="/js/plugins.js"></script>
		<!--[if lt IE 7]><script src="/js/ie.js" type="text/javascript"></script><![endif]--> 
	</head>	<body>	
		<div id="continent">
						<div id="cap_publicitat_esquerra">
				<!--/* Revive Adserver iFrame Tag v3.0.2 */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a110e61d' name='a110e61d' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=aff79908&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aff79908' border='0' alt='' /></a></iframe>

			</div>
									<div id="cap_publicitat_dreta">
				<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.catmedia.cat/www/delivery/ajs.php':'http://ads.catmedia.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=26");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a398f716&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=26&cb=INSERT_RANDOM_NUMBER_HERE&n=a398f716' border='0' alt='' /></a></noscript>

			</div>
									<br class="p" />
						
			<div id="capcalera">
								<hr />
				<div id="cap_fons_data">
					<strong>Opinió amb independència.</strong> Dissabte, 21 d'octubre de 2017 05:40 h
				</div>
				<div id="cap_fons_icones">
					<a href="http://www.facebook.com/directe.cat"><img src="img/icones/facebook_negre.png" alt="facebook" /></a>
					<a href="http://twitter.com/directe"><img src="img/icones/twitter_negre.png" alt="twitter" /></a>
					<a href="sindica"><img src="img/icones/rss_negre.png" alt="RSS" /></a>
					<a href="http://www.directe.cat/"><img src="img/contingut/directe.png" alt="in.directe.cat" /></a>
				</div>
				<br class="p" />
				<h1 class="cap_fons">
					<img src="http://in.directe.cat/imatges/capcalera/var-31.jpg" alt="El Comunicado - JL Herrera " />
				</h1>
							</div>

			<div id="menu">
				<ul>
										<li class="gran"><a href="/">índex dels blogs</a></li>
					<li class="gran_blog actiu"><a href="el-comunicado">El Comunicado - JL Herrera </a></li>
					<li class="petit"><a href="http://www.directe.cat/">directe!cat</a></li>
									</ul>

				<div id="menu_dreta">
					<form action="/cerca" method="get" class="cap_cerca">
						<input type="text" name="que" class="cap_cerca" id="cerca" />
						<input type="image" src="img/icones/cerca.png" name="cerca" class="boto_cerca"  />
					</form>
				</div>				
			</div>				
		<div id="contingut_dos_blocs">
			<div id="b_esquerra">
						
				<input type="hidden" id="id_article" value="17912" />
				<input type="hidden" id="id_blog" value="355" />
				<input type="hidden" id="lloc" value="blog" />
						
								
				<div class="desplacament">
										<a href="el-comunicado/blog/17882/solucion" title="anterior"> <span class="clletra">&lt;</span> anterior</a> 
																			</div>
				<br class="p" />
				
				<div class="article">
				
					<p class="data">					Dissabte, 21.10.2017. 00:00 h</p>

					<h3 class="clletra">DUI o Naufragio</h3>

					<div class="separador">
												<div class="separador_esquerra">
							<img src="/img/icones/etiquetes.png" alt="etiqueta" />
														<a href="etiqueta/Catalu%C3%B1a">Cataluña</a>, 														<a href="etiqueta/Catalunya">Catalunya</a>, 														<a href="etiqueta/DUI">DUI</a>, 														<a href="etiqueta/Estado+espa%C3%B1ol">Estado español</a>, 														<a href="etiqueta/Generalitat">Generalitat</a>, 														<a href="etiqueta/Naufragio">Naufragio</a>, 														<a href="etiqueta/PP">PP</a>, 														<a href="etiqueta/Rajoy">Rajoy</a>													</div>
												<div class="separador_dreta">
								<div id="valora_estrelles">
									<img id="valora_1" src="img/icones/valora_on.png" alt="Molt dolent" title="Molt dolent" onmouseover="valora_actual(1, 'Molt dolent');" onmouseout="valora_off(5, 5);" onclick="valora_article(1);" onkeypress="valora_article(1);" style="cursor: pointer" />
<img id="valora_2" src="img/icones/valora_on.png" alt="Fluix" title="Fluix" onmouseover="valora_actual(2, 'Fluix');" onmouseout="valora_off(5, 5);" onclick="valora_article(2);" onkeypress="valora_article(2);" style="cursor: pointer" />
<img id="valora_3" src="img/icones/valora_on.png" alt="Interessant" title="Interessant" onmouseover="valora_actual(3, 'Interessant');" onmouseout="valora_off(5, 5);" onclick="valora_article(3);" onkeypress="valora_article(3);" style="cursor: pointer" />
<img id="valora_4" src="img/icones/valora_on.png" alt="Molt bo" title="Molt bo" onmouseover="valora_actual(4, 'Molt bo');" onmouseout="valora_off(5, 5);" onclick="valora_article(4);" onkeypress="valora_article(4);" style="cursor: pointer" />
<img id="valora_5" src="img/icones/valora_on.png" alt="Excepcional" title="Excepcional" onmouseover="valora_actual(5, 'Excepcional');" onmouseout="valora_off(5, 5);" onclick="valora_article(5);" onkeypress="valora_article(5);" style="cursor: pointer" />
 <small>( <strong>4</strong> vots )</small>
								</div>
								<div id="valora_loading" class="ocult"><img src="img/icones/loading.gif" alt="valorar_carregant" title="valorar carregant" height="16" width="16" />&nbsp;carregant</div>
						</div>
						<br class="p" />
					</div>
					
					<div class="article_esquerra">
												
																		<a href="/imatges/noticies/dui-1.jpg" rel="prettyPhoto[galeria1]">
							<img src="img/220/220/9552" alt=""  class="marc" />
						</a>
																														
						<hr class="apartat" />
						<h6>Comparteix</h6>
						
						<iframe src="http://www.facebook.com/plugins/like.php?href=http://in.directe.cat/el-comunicado/blog/17912/dui-o-naufragio&amp;layout=button_count&amp;show_faces=false&amp;width=120&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"></iframe>
						<br /><br />
						<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="directe">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
						<br /><br />
						
						<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ca'}</script><g:plusone size="small"></g:plusone>
						
						<br class="p" />
						<label for="ipt-url-curta" class="domini_curt">URL curta</label>
						<input id="ipt-url-curta" type="text" class="domini_curt" value="http://indirecte.cat/17912" onfocus="$('.domini_curt').select()" />
						<br class="p" />
						
												
												
																		<hr class="apartat" />
						<h6><a href="etiquetes">Etiquetes</a></h6>
						<div class="etiquetes">
							<a href="etiquetes"><img src="/img/icones/etiquetes.png" alt="etiqueta" /></a>
														<a href="etiqueta/Catalu%C3%B1a">Cataluña</a>, 														<a href="etiqueta/Catalunya">Catalunya</a>, 														<a href="etiqueta/DUI">DUI</a>, 														<a href="etiqueta/Estado+espa%C3%B1ol">Estado español</a>, 														<a href="etiqueta/Generalitat">Generalitat</a>, 														<a href="etiqueta/Naufragio">Naufragio</a>, 														<a href="etiqueta/PP">PP</a>, 														<a href="etiqueta/Rajoy">Rajoy</a>													</div>
											</div>
					<span class="comentari"><p style="text-align: justify;"> Acaba la semana con un horizonte cada vez más incierto. Se esperaba que el gobierno español actuara con desesperación y sin dialogo, pero no con la impunidad moral con la que está llevando a cabo su represión contra Catalunya. Ahora pretende también humillarla. En los parámetros actuales si no hay un acto de constricción del Govern de última hora, la aplicación del Art. 155 se da ya por hecha. Pero lo que no se adivina es si la Generalitat tiene plan B de choque, con el viento que está soplando en contra. La calma, si no hay marea, no te lleva a puerto.<br /> <br /> Hasta ahora con la política de pedir dialogo y sin ruido ciudadano excesivo, solo queda como remedio proclamar la DUI a la tempestad que se avecina. Pero esa sí que va a necesitar de más recursos que la apacibilidad y la calma chicha -Aviso a navegantes, hay ciudadanos que empiezan a estar sorprendidos por la manera de gestionar el <em>procés</em>- Se espera una ruta de navegación diferente de la que se ha tenido hasta ahora por la gravedad de la situación<em>. </em>La población sabe que en caso de embarrancar no estan dispuestos a padecer la vileza, el doblegamiento y el desdén del Estado.<br /> <br /> La apuesta arriesgada sobre la mesa del ejecutivo, suma y sigue. Sanchez y Cuixart encarcelados, acoso a Trapero, incursiones al centro de datos de 112, intromisión a dependencias de mossos en Lleida, intimidación a <a href="http://www.directe.cat/galeria/l-editor-del-directe-citat-a-la-caserna-de-la-guardia-civil-resadeclarar">medios de comunicación</a>, etc. etc. Hasta la cúpula del <em>Govern</em> peligra. Pero aunque cada día salga algo nuevo y peor, la ciudadanía responde a cada manifestación, a cada parada, a cada reclamación requerida, con civismo y acciones pacíficas. Están dispuestos a las tempestades por <strong>una DUI antes que a un naufragio. </strong>Han demostrado que están preparados para esta travesía.<br /> <br /> En cuanto se demuestre que Cataluña va a disputar, bregar y contender con España tras la DUI, no hay que preocuparse por el beneplácito de Europa. Saldrán aliados, tras pasar de nivel en la tempestad, como ha pasado siempre. A Rajoy, el <a href="http://www.standaard.be/cnt/dmf20171019_03140888">Erdogan español</a> acabará cayéndole la careta. En realidad al PP el Art. 155 les importa bien poco como tal, les es más importante sentirse poderoso ante la opinión pública nacional e internacional. No quieren tanto la gestión de la Generalitat, como la humillación en cada acción contra Catalunya. Sus compinches de Cs y PSOE le animan a ello, pero no creo que el pueblo catalán lo permita…<br /> <br /> JL Herrera Vega<br /> <em>Ciéncies de la Informació  i la Comunicació</em><br /> <strong>El Comunicado</strong></p></span>

					<br class="p" />
					<div class="llegenda_article clletra">
						<div class="llegenda_esquerra">
							<img src="img/icones/lectura.png" alt="lectures" /> 405 lectures 
							<a href="el-comunicado/blog/17912/dui-o-naufragio#comentaris"><img src="img/icones/comentari.png" alt="comentaris" /> Un comentari</a>
						</div>
						<div class="llegenda_dreta">
							<a href="el-comunicado/blog/17912/dui-o-naufragio/imprimir" title="imprimir"><img src="img/icones/imprimir.png" alt="imprimir" /> Imprimir</a>
							<a onclick="comparteix('http://in.directe.cat/el-comunicado/blog/17912/dui-o-naufragio');" title="compartir"><img src="img/icones/compartir.png" alt="compartir" /> Compartir</a> 
							<a onclick="enviarEmail.init('17912');" title="enviar_article"><img src="img/icones/bustia.png" alt="enviar_article" /> Enviar article</a>
						</div>
						<br class="p" />
					</div>
				</div>
					
				<!-- BEGIN www.directe.cat/nativo -->
				<!-- www.directe.cat/nativo -->
				<div class="addoor-widget" id="addoor-widget-263"></div>
				<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>
				<!-- END www.directe.cat/nativo -->
				
								<div class="publicitat">
					<div class="esquerra">
						<a href="publicitat"><img src="img/fons/publicitat.png" alt="publicitat" /></a>
					</div>
					<div class="dreta">
						<iframe id='a414afa6' name='a414afa6' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ac63d6ff&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac63d6ff' border='0' alt='' /></a></iframe>

					</div>
					<br class="p" />
				</div>
								
								<div id="bloc_comentari">
					<a name="comentaris"></a>
					<h2 class="seccio">COMENTARIS <img alt="fletxa taronja" src="/img/icones/fletxa_taronja.png"/></h2>

					<div id="comentaris-cnt" class="article_b">
					<div class="comentari gris2">
 <img src="img/fons/comentari2.png" alt="item" class="item" />	<a name="comentari_45403"></a>
	<div class="comentari_esquerra">		<a href="el-comunicado/blog/17912/dui-o-naufragio/pagina/1#comentari_45403">#1</a>
	</div>
	<div class="comentari_dreta">		<div class="nom"><a href="el-comunicado/blog/17912/dui-o-naufragio/pagina/1#comentari_45403"><strong>manel</strong></a> <img src="img/icones/fletxa_gris.png" alt="fletxa" /> berlin</div><div class="data_comentari">20 d'octubre de 2017, 23.36 h </div>
	<p id="comentari-cnt-45403">Noi, aixó  s'ha acabat,la gent no está per ostias, si volem recuperar autonomía y privilegis ja podem votar a Cs en las próximas eleccions,  axi en rivera se la llepará a rajoy y farà el que sigui per continuar al poder, segur que ell aconsegueix el pacte fiscal.</p>
</div>
<br class="p" /><div id="comentari-vots-45403" class="comentari_vots_esquerra">
Valora aquest comentari: &nbsp; <a onclick="votar_comentari('45403', 'positiu')"><img src="img/icones/vot_pujar.png" alt="votar positiu" /></a>&nbsp;0
 &nbsp; <a onclick="votar_comentari('45403', 'negatiu')"><img src="img/icones/vot_baixar.png" alt="votar negatiu" /></a>&nbsp;<span class="negatiu"><strong>11</strong></span>
</div>
<div id="comentari-abus-45403" class="comentari_vots_dreta">
<a title="Respondre" onclick="comentari_replica(1)">
Respondre comentari &nbsp; <img alt="replica" src="img/icones/replica.png" /></a><br />
<a onclick="enviarAbus.init('45403')">Comentari inadequat &nbsp; <img src="img/icones/vot_abus.png" alt="abus" /></a> </div><br class="p" /></div>
<div class="limitacio"><a onclick="limitacio('5', '17912')">5</a> <span>!</span><span class="actual">10</span> <span>!</span><a onclick="limitacio('20', '17912')">20</a> <span>!</span><a onclick="limitacio('tots', '17912')">tots</a></div><div class="paginacio_comentaris"><span class="actual">1</span></div>

					</div>
					
					<br class="p" /><br />
					  
					<h2 class="seccio">COMENTA <img alt="fletxa taronja" src="/img/icones/fletxa_taronja.png"/></h2>
					
					<span id="comentari-enviat" class="ocult"><strong>El comentari s'ha enviat correctament. Pots recarregar <a href="http://in.directe.cat/el-comunicado/blog/17912/dui-o-naufragio">l'article</a> o anar a la <a href="/">pàgina principal</a></strong></span>
					<span id="comentari-error" class="ocult"></span>
					
					<div id="comentari-formulari">
						<input type="hidden" id="facebook_uid" value="" />
						<input type="hidden" id="facebook_foto" value="" />
						
						<fieldset id="div-facebook">
							<fb:login-button onlogin="actualitzar_usuari();"></fb:login-button>
						</fieldset>
							
						<fieldset id="div-nom">
							<label for="nom">Nom</label>
							<input type="text" onblur="comprovaCamp('nom');" id="nom" class="comentari" value="" />
						</fieldset>
							
						<fieldset id="div-ae">
							<label for="ae">Adreça electrònica <small>(no es visualitzarà)</small></label>
							<input type="text" id="ae" class="comentari" value="" />
						</fieldset>
						
						<fieldset id="div-poblacio">
							<label for="poblacio">Població</label>
							<input type="text" id="poblacio" class="comentari" value="" />
						</fieldset>
						
						<fieldset id="div-comentari">
							<label for="comentari">Comentari</label>
							<textarea id="comentari" onblur="comprovaCamp('comentari');" class="comentari"></textarea>
						</fieldset>
						
						<fieldset id="div-notifica">
							<input class="formlogin" type="checkbox" value="1" id="notifica" />
							<label for="notifica">Notificació via adreça electrónica si hi ha comentaris nous</label>	
						</fieldset>
						
						<fieldset id="div-email" class="ocult">
							<input type="text" id="email" name="email" />
						</fieldset>
						
						<input type="image" src="img/contingut/previ.png" onclick="previsualitzar.init()" />
						<input type="image" src="img/contingut/enviar.png" onclick="enviar_comentari()" />
					</div>
										<br />
					<div class="publicitat">
						<div class="esquerra">
							<a href="publicitat"><img src="img/fons/publicitat.png" alt="publicitat" /></a>
						</div>
						<div class="dreta">
							<iframe id='aa9778aa' name='aa9778aa' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ac534838&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE&n=ac534838' border='0' alt='' /></a></iframe>
						</div>
						<br class="p" />
					</div>
									</div>
							</div>
				
				<script type="text/javascript" src="http://static.ak.connect.facebook.com/js/api_lib/v0.4/FeatureLoader.js.php"></script>
			
				<script type="text/javascript">
					FB.init("6cad86b2a84a50a04cbbc4707fc466c1","/xd_receiver.htm",
							{"ifUserConnected" : actualitzar_usuari});
				</script>
				
				<div id="b_dreta">
					
					
										<h2 class="seccio seccio_actualitat">ELS MÉS <img src="img/icones/fletxa_taronja.png" alt="fletxa" /></h2>
	
										<div id="darrers_comentaris_tag" class="plantilla_actualitat_tag_actiu"><a onclick="les_noticies('darrers_comentaris')">comentaris recents</a></div>
															<div id="noticies_tag" class="plantilla_actualitat_tag_inactiu"><a onclick="les_noticies('llegides')">llegits</a></div>
															<div id="comentaris_tag" class="plantilla_actualitat_tag_inactiu"><a onclick="les_noticies('mes_comentats')">més comentats</a></div>
										<br class="p" />
					
					<div class="plantilla_actualitat">
												<div class="plantilla_actualitat_tag" id="darrers_comentaris">
														<div class="plantilla_actualitat_esquerra">
								<a href="el-comunicado/blog/17912/dui-o-naufragio#comentaris">
									<img src="img/icones/comentari.png" alt="comentaris" /> 1
								</a>
							</div>
							<div class="plantilla_actualitat_dreta">
								De <strong><a href="el-comunicado/blog/17912/dui-o-naufragio#comentaris" class="negre">manel</a></strong>
								<span class="gris"> el 20.10.2017 a les 23.36 h</span>
								a:<br />
								<a href="el-comunicado/blog/17912/dui-o-naufragio#comentaris" class="taronja">
									DUI o Naufragio
								</a>	
							</div>
							<br class="p" />
							<hr class="blanc_noticia" />														<div class="plantilla_actualitat_esquerra">
								<a href="manuel-perez-nespereira-1/blog/17911/la-crisi-la-teoria-del-partisa#comentaris">
									<img src="img/icones/comentari.png" alt="comentaris" /> 1
								</a>
							</div>
							<div class="plantilla_actualitat_dreta">
								De <strong><a href="manuel-perez-nespereira-1/blog/17911/la-crisi-la-teoria-del-partisa#comentaris" class="negre">Juli Loras</a></strong>
								<span class="gris"> el 20.10.2017 a les 18.00 h</span>
								a:<br />
								<a href="manuel-perez-nespereira-1/blog/17911/la-crisi-la-teoria-del-partisa#comentaris" class="taronja">
									La crisi. La teoria del partisà.
								</a>	
							</div>
							<br class="p" />
							<hr class="blanc_noticia" />														<div class="plantilla_actualitat_esquerra">
								<a href="la-meva-mirada/blog/17903/aixo-no-pot-ser#comentaris">
									<img src="img/icones/comentari.png" alt="comentaris" /> 1
								</a>
							</div>
							<div class="plantilla_actualitat_dreta">
								De <strong><a href="la-meva-mirada/blog/17903/aixo-no-pot-ser#comentaris" class="negre">OLOTÍ</a></strong>
								<span class="gris"> el 20.10.2017 a les 15.33 h</span>
								a:<br />
								<a href="la-meva-mirada/blog/17903/aixo-no-pot-ser#comentaris" class="taronja">
									Això no pot ser
								</a>	
							</div>
							<br class="p" />
																				</div>
												
												<div class="plantilla_actualitat_tag" id="mes_llegit">
														<div class="plantilla_actualitat_esquerra" style="width: 55px;">
								<a href="http://in.directe.cat/josep-huguet/blog/17910/la-marxa-de-la-sal">
									<img src="img/icones/lectura.png" alt="" /> 2046
								</a>
							</div>
							<div class="plantilla_actualitat_dreta" style="width: 235px;">
								<a href="http://in.directe.cat/josep-huguet/blog/17910/la-marxa-de-la-sal" class="taronja">
									LA MARXA DE LA SAL
								</a>
							</div>
							<br class="p" />
							<hr class="blanc_noticia" />														<div class="plantilla_actualitat_esquerra" style="width: 55px;">
								<a href="http://in.directe.cat/el-comunicado/blog/17912/dui-o-naufragio">
									<img src="img/icones/lectura.png" alt="" /> 405
								</a>
							</div>
							<div class="plantilla_actualitat_dreta" style="width: 235px;">
								<a href="http://in.directe.cat/el-comunicado/blog/17912/dui-o-naufragio" class="taronja">
									DUI o Naufragio
								</a>
							</div>
							<br class="p" />
							<hr class="blanc_noticia" />														<div class="plantilla_actualitat_esquerra" style="width: 55px;">
								<a href="http://in.directe.cat/manuel-perez-nespereira-1/blog/17911/la-crisi-la-teoria-del-partisa">
									<img src="img/icones/lectura.png" alt="" /> 401
								</a>
							</div>
							<div class="plantilla_actualitat_dreta" style="width: 235px;">
								<a href="http://in.directe.cat/manuel-perez-nespereira-1/blog/17911/la-crisi-la-teoria-del-partisa" class="taronja">
									La crisi. La teoria del partisà.
								</a>
							</div>
							<br class="p" />
							<hr class="blanc_noticia" />														<div class="plantilla_actualitat_esquerra" style="width: 55px;">
								<a href="http://in.directe.cat/xevi-lopez-cadena/blog/17909/estas-detingut-1">
									<img src="img/icones/lectura.png" alt="" /> 327
								</a>
							</div>
							<div class="plantilla_actualitat_dreta" style="width: 235px;">
								<a href="http://in.directe.cat/xevi-lopez-cadena/blog/17909/estas-detingut-1" class="taronja">
									Estàs detingut!
								</a>
							</div>
							<br class="p" />
							<hr class="blanc_noticia" />														<div class="plantilla_actualitat_esquerra" style="width: 55px;">
								<a href="http://in.directe.cat/dietari-2014/blog/17914/hores-fosques-despera-i-lluita-pel-pais">
									<img src="img/icones/lectura.png" alt="" /> 191
								</a>
							</div>
							<div class="plantilla_actualitat_dreta" style="width: 235px;">
								<a href="http://in.directe.cat/dietari-2014/blog/17914/hores-fosques-despera-i-lluita-pel-pais" class="taronja">
									Hores fosques d'espera i lluita pel país
								</a>
							</div>
							<br class="p" />
																				</div>
												
												<div class="plantilla_actualitat_tag" id="mes_comentat">
														<div class="plantilla_actualitat_esquerra">
								<a href="manuel-perez-nespereira-1/blog/17911/la-crisi-la-teoria-del-partisa#comentaris">
									<img src="img/icones/comentari.png" alt="comentaris" /> 1
								</a>
							</div>
							<div class="plantilla_actualitat_dreta">
								Al blog <strong><a href="manuel-perez-nespereira-1" class="negre">Manuel Pérez Nespereira</a></strong>
								<span class="gris"> el dia 20.10.2017</span>
								a:<br />
								<a href="manuel-perez-nespereira-1/blog/17911/la-crisi-la-teoria-del-partisa#comentaris" class="taronja">
									La crisi. La teoria del partisà.
								</a>	
							</div>
							<br class="p" />
							<hr class="blanc_noticia" />														<div class="plantilla_actualitat_esquerra">
								<a href="el-comunicado/blog/17912/dui-o-naufragio#comentaris">
									<img src="img/icones/comentari.png" alt="comentaris" /> 1
								</a>
							</div>
							<div class="plantilla_actualitat_dreta">
								Al blog <strong><a href="el-comunicado" class="negre">El Comunicado - JL Herrera </a></strong>
								<span class="gris"> el dia 21.10.2017</span>
								a:<br />
								<a href="el-comunicado/blog/17912/dui-o-naufragio#comentaris" class="taronja">
									DUI o Naufragio
								</a>	
							</div>
							<br class="p" />
																				</div>
											</div>
					
					
										<div class="plantilla_taronja">
						<h2 class="seccio">DARRERS ARTICLES <img src="img/icones/fletxa_taronja.png" alt="fletxa" /></h2>
						<ul>
													<li>
								<a href="el-comunicado/blog/17882/solucion" class="clletra">España puede Implosionar</a>	<small>14.10.2017</small>
							</li>
													<li>
								<a href="el-comunicado/blog/17850/a-espana-solo-le-interesa-la-foto" class="clletra">A España solo le interesa la foto</a>	<small>07.10.2017</small>
							</li>
													<li>
								<a href="el-comunicado/blog/17822/catalunya-escribe-su-historia" class="clletra">Catalunya escribe su Historia</a>	<small>30.09.2017</small>
							</li>
													<li>
								<a href="el-comunicado/blog/17795/los-espanoles-de-aqui-votaran-si" class="clletra">Españoles de aquí votarán sí</a>	<small>23.09.2017</small>
							</li>
													<li>
								<a href="el-comunicado/blog/17762/un-estado-sin-recursos" class="clletra">Un Estado sin recursos</a>	<small>16.09.2017</small>
							</li>
												</ul>
					</div>
					
					<div class="plantilla_gris">
						<h2 class="seccio">ARXIU <img src="img/icones/fletxa_taronja.png" alt="fletxa" /></h2>
						<input type="hidden" name="id_blog" id="id_blog" value="355" />
						<div class="calendari_data">
							<form action="blog.php">
								<input type="hidden" name="blog" value="el-comunicado" />
								<select name="any" class="lateraldret" style="width: 90px">
									<option></option>
																		<option value="2013">2013</option>
																		<option value="2014">2014</option>
																		<option value="2015">2015</option>
																		<option value="2016">2016</option>
																		<option value="2017" selected="selected">2017</option>
																	</select>
								<br /><br />
								<select name="mes" class="lateraldret" style="width: 90px">
																		<option value="0"></option>
																		<option value="1">Gener</option>
																		<option value="2">Febrer</option>
																		<option value="3">Març</option>
																		<option value="4">Abril</option>
																		<option value="5">Maig</option>
																		<option value="6">Juny</option>
																		<option value="7">Juliol</option>
																		<option value="8">Agost</option>
																		<option value="9">Setembre</option>
																		<option value="10" selected="selected">Octubre</option>
																		<option value="11">Novembre</option>
																		<option value="12">Desembre</option>
																	</select>
								<br /><br />
								<input type="image" src="img/contingut/enviar.png" alt="enviar" />
							</form>
						</div>
						<div class="calendari" id="calendari">
							<script type="text/javascript">buildCal( '10', '2017' );</script>
						</div>
						<br class="p" />
					</div>
					
					
										<div class="plantilla_taronja">
						<h2 class="seccio"><a href="el-comunicado/enllacos">ENLLAÇOS</a> <img src="img/icones/fletxa_taronja.png" alt="fletxa" /></h2>
						<ul>
														<li>
								<a href="http://diarioelcomunicado.blogspot.com.es/">Bloc</a>
															</li>
														<li>
								<a href="http://https://twitter.com/ElComunicado1">Twitter</a>
															</li>
														<li>
								<a href="http://https://www.facebook.com/el.comunicado">Facebook</a>
															</li>
														<li>
								<a href="http://in.directe.cat/el-comunicado">Mail: directe.cat.herrera@gmail.com</a>
															</li>
													</ul>
					</div>
					
					
										<div class="plantilla_taronja">
						<h2 class="seccio"><a href="etiquetes">ETIQUETES <img src="img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>
						<div class="tags">
													<span><a style="color: #E97F30" href="el-comunicado/etiqueta/Catalunya">Catalunya</a></span>&nbsp;&nbsp;
													<span><a style="color: #E97F30" href="el-comunicado/etiqueta/Catalu%C3%B1a">Cataluña</a></span>&nbsp;&nbsp;
													<span><a style="color: #E97F30" href="el-comunicado/etiqueta/DUI">DUI</a></span>&nbsp;&nbsp;
													<span><a style="color: #E97F30" href="el-comunicado/etiqueta/Estado+espa%C3%B1ol">Estado español</a></span>&nbsp;&nbsp;
													<span><a style="color: #E97F30" href="el-comunicado/etiqueta/Generalitat">Generalitat</a></span>&nbsp;&nbsp;
													<span><a style="color: #E97F30" href="el-comunicado/etiqueta/Naufragio">Naufragio</a></span>&nbsp;&nbsp;
													<span><a style="color: #E97F30" href="el-comunicado/etiqueta/PP">PP</a></span>&nbsp;&nbsp;
													<span><a style="color: #E97F30" href="el-comunicado/etiqueta/Rajoy">Rajoy</a></span>&nbsp;&nbsp;
												</div>
					</div>
						
										<div class="plantilla_normal">
						<h2 class="seccio">ELS BLOGS D'INDIRECTE!CAT <img src="img/icones/fletxa_taronja.png" alt="fletxa" /></h2>
						<table class="articles">
														<tr>
								<td class="imatge">
									<a href="contes-den-jan-bosch">
										<img src="/img/40/40/0" alt="Joan" />
									</a>
								</td>
								<td class="text">
									<strong><a href="contes-den-jan-bosch" class="negre">Joan Guerola</a></strong><br />
									<a href="contes-den-jan-bosch/blog/17913/contes-den-jan-bosch-168-testimoni-de-la-destruccio-1" class="marro">
										Contes d'en Jan Bosch 168 Testimoni de la destrucció 1
									</a>
								</td>
							</tr>
														<tr>
								<td class="imatge">
									<a href="dietari-2014">
										<img src="/img/40/40/9112" alt="El Dietari del Procés" />
									</a>
								</td>
								<td class="text">
									<strong><a href="dietari-2014" class="negre">El Dietari del Procés </a></strong><br />
									<a href="dietari-2014/blog/17914/hores-fosques-despera-i-lluita-pel-pais" class="marro">
										Hores fosques d'espera i lluita pel país
									</a>
								</td>
							</tr>
														<tr>
								<td class="imatge">
									<a href="manuel-perez-nespereira-1">
										<img src="/img/40/40/5129" alt="Manuel" />
									</a>
								</td>
								<td class="text">
									<strong><a href="manuel-perez-nespereira-1" class="negre">Manuel Pérez Nespereira</a></strong><br />
									<a href="manuel-perez-nespereira-1/blog/17911/la-crisi-la-teoria-del-partisa" class="marro">
										La crisi. La teoria del partisà.
									</a>
								</td>
							</tr>
														<tr>
								<td class="imatge">
									<a href="josep-huguet">
										<img src="/img/40/40/3097" alt="Josep" />
									</a>
								</td>
								<td class="text">
									<strong><a href="josep-huguet" class="negre">Josep Huguet</a></strong><br />
									<a href="josep-huguet/blog/17910/la-marxa-de-la-sal" class="marro">
										LA MARXA DE LA SAL
									</a>
								</td>
							</tr>
														<tr>
								<td class="imatge">
									<a href="xevi-lopez-cadena">
										<img src="/img/40/40/5013" alt="Xevi" />
									</a>
								</td>
								<td class="text">
									<strong><a href="xevi-lopez-cadena" class="negre">Xevi López i Cadena</a></strong><br />
									<a href="xevi-lopez-cadena/blog/17909/estas-detingut-1" class="marro">
										Estàs detingut!
									</a>
								</td>
							</tr>
													</table>
					</div>
															<div class="plantilla_taronja">
						<h2 class="seccio">LES NOTÍCIES DEL DIRECTE!CAT <img src="img/icones/fletxa_taronja.png" alt="fletxa" /></h2>
	
						<ul>
													<li>
							<a href="http://www.directe.cat/noticia/662721/no-oblidarem-ni-un-sol-dia-els-nostres-presos-politics">No oblidarem ni un sol dia els nostres presos polítics</a> <small>21.10.2017</small>
							</li>
													<li>
							<a href="http://www.directe.cat/noticia/662697/el-borbo-equipara-l-anhel-independentista-al-nazisme">El Borbó equipara l'anhel independentista al nazisme  </a> <small>20.10.2017</small>
							</li>
													<li>
							<a href="http://www.directe.cat/noticia/662372/les-petites-i-mitjanes-empreses">Les petites i mitjanes empreses no es dobleguen a les pressions de l'Estat</a> <small>20.10.2017</small>
							</li>
													<li>
							<a href="http://www.directe.cat/noticia/662605/una-eurodiputada-belga-compara-rajoy-amb-erdogan">Una eurodiputada belga compara Rajoy amb Erdogan</a> <small>20.10.2017</small>
							</li>
													<li>
							<a href="http://www.directe.cat/noticia/662693/trapero-assegura-que-l-informe-de-la-guardia-civil-sobre-l-1-o-es-en-gran-part-fals">Trapero assegura que l'informe de la Guàrdia Civil sobre l'1-O és "en gran part fals"</a> <small>20.10.2017</small>
							</li>
												</ul>
					</div>
									</div>
				<br class="p" />
			</div>			<div id="peu">
				<div id="peu1">
					<img src="img/contingut/logo_petit.png" alt="logo" /><br /><br />
					<span class="gris">v1.00</span> 16 abril 2007<br />
					<span class="gris">v2.00</span> 16 abril 2008<br />
					<span class="gris">v3.00</span> 19 febrer 2010<br /><br />
					
					Edita: <a href="http://www.catmedia.cat">Catmèdia Global</a><br />
					Desenvolupat per <a href="http://www.tirabol.cat">Tirabol</a><br /><br />
					<a href="http://www20.gencat.cat/portal/site/CulturaDepartament/"><img src="img/contingut/generalitat.jpg" alt="Generalitat de Catalunya" /></a>
					<br /><br />
					<a href="http://creativecommons.org/licenses/by/3.0/es/deed.ca"><img src="img/icones/somerights20.png" alt="Creative Commons" /></a>
				</div>
				<div id="peu2">
					<ul>
						<li class="titol"><strong>seccions</strong></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/consultes-independentistes">Consultes independentistes</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/esports">Esports</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/tecnologia">Tecnologia</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/economia">Economia</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/politica">Política</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/societat">Societat</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/cultura">Cultura</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/internacional">Internacional</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/comunicacio">Comunicació</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/eleccions-2010">Eleccions 2010</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/consulta-barcelona">Consulta Barcelona</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/20n">20N</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/associacio-de-municipis-per-la-independencia">Associació de Municipis per la Independència</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/29m-vaga-general">29M Vaga general</a></li>
											</ul>
				</div>
				<div id="peu3">
					<ul>
						<li class="titol"><strong>serveis</strong></li>
						<li class="seccio"><a href="http://www.directe.cat/enviar-noticia">Envia'ns una notícia</a></li>
						<li class="seccio"><a href="http://www.directe.cat/publicitat">Publicitat</a></li>
						<li class="seccio"><a href="http://www.directe.cat/contacta">Contacta'ns</a></li>
						<li class="seccio"><a href="http://www.directe.cat/mobil">Versió per mòbil</a></li>
						<li class="seccio"><a href="http://www.directe.cat/iphone">Versió per iPhone</a></li>
						<li class="seccio"><a href="http://www.directe.cat/enllaca-ns">Enllaça'ns</a></li>
					</ul>
				</div>
				<div id="peu4">
					<ul>
						<li class="titol"><strong>notes legals</strong></li>
						<li class="seccio"><a href="http://www.directe.cat/qui-som">Qui som</a></li>
						<li class="seccio"><a href="http://www.directe.cat/avis-legal">Avís legal</a></li>
						<li class="seccio"><a href="http://www.directe.cat/mapa-web">Mapa web</a></li>
						<li class="seccio"><a href="http://www.directe.cat/credits">Crèdits</a></li>
					</ul>
				</div>
				<div id="peu5">
					<ul>
						<li class="titol"><strong>sobre els comentaris</strong></li>
						<li>
							Tots els comentaris referents a qualsevol informació apareguda en aquest mitjà
							digital són únicament i exclusiva responsabilitat de la persona o institució que
							el realitza, i en cap cas serà responsabilitat del mitjà digital directe!cat.
						</li>
					</ul>
				</div>
				<div id="peu6">
					<ul>
						<li class="titol"><strong>a la xarxa</strong></li>
						<li class="icona">
							<a href="http://www.facebook.com/directe.cat"><img src="img/icones/facebook.png" alt="facebook" /></a> &nbsp;
							<a href="http://twitter.com/directe"><img src="img/icones/twitter.png" alt="twitter" /></a>
						</li>
						<li class="icona"><a href="http://www.directe.cat/sindica"><img src="img/icones/rss.png" alt="rss" /> Actualitat</a></li>
						<li class="icona"><a href="http://in.directe.cat/sindica/opinio"><img src="img/icones/rss.png" alt="rss" /> Opinió</a></li>
						<li class="icona"><a href="http://in.directe.cat/sindica/blogs"><img src="img/icones/rss.png" alt="rss" /> Blogs</a></li>
					</ul>					
				</div>
				<br class="p" />
			</div>
			
		</div>

                
                <script type="text/javascript">

                  var _gaq = _gaq || [];
                  _gaq.push(['_setAccount', 'UA-6393435-1']); // ID ACTUAL
                  _gaq.push(['_setDomainName', 'directe.cat']);
                  _gaq.push(['_setCustomVar',1,'Registrado','0',3]);
                  _gaq.push(['_trackPageview']);
                  _gaq.push(['b._setAccount', 'UA-38893800-1']); //ID NOU AGREGAT
                  _gaq.push(['b._setDomainName', 'directe.cat']);
                  _gaq.push(['b._trackPageview']);

                  (function() {
                    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                  })();

                </script>
                


	</body>
</html>