<!DOCTYPE html 
     PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ca" lang="ca" xmlns:fb="http://www.facebook.com/2008/fbml">
	<head>
		<meta name="description" content="              Quan parl d&#39;Espanya sempre em referesc a persones que tenen poder o ocupen càrrecs polítics que utilitzen per refermar l&#39;Espanya heretada de Franco. Aquesta Espanya se suposa que no persegueix fanalets amb bandera, crec que deu ser perquè la quadribarrada porta un estel, i passa a dir-se estelada, però el problema és l&#39;estel; un conjunt d&#39;estels lluminosos formen part del que denominam el cel, encara que no fan altra cosa que estar dins l&#39;univers, i es deixen veure durant les nits estelades...." />
		<meta name="keywords" content="independentista, independencia, catala, catal&agrave;, catalan, esquerra, ciu, convergencia, unio, erc, actualitat, noticies, noticia, articles, article, opinio, confidencial, politica, confidencial, directe, puntdemira, directament, punt de mira, reculls de premsa, recull de premsa, editorial, paisos catalans, ppcc, catalan countries" />
		<meta name="language" content="Catalan" />
		<meta name="author" content="Tirabol Produccions" />
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="google-site-verification" content="YHhDhbuNBH72nIILwIbWjFYdqL2hDVl4-6cWs5TOBvM" />
		
				<meta property="og:title" content="Aquesta és l'Espanya que persegueix fanalets amb un estel" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://in.directe.cat/joan-lladonet/blog/16874/aquesta-es-lespanya-que-persegueix-fanalets-amb-un-estel" />
		<meta property="og:site_name" content="directe!cat" />
		<meta property="fb:app_id" content="286355256889" />
		<meta property="og:image" content="http://in.directe.cat/imatges/noticies/aquesta-es-lespanya-que-persegueix-fanalets-amb-un-estel-1.jpg" />				<meta property="og:description" content="              Quan parl d&#39;Espanya sempre em referesc a persones que tenen poder o ocupen càrrecs polítics que utilitzen per refermar l&#39;Espanya heretada de Franco. Aquesta Espanya se suposa que no persegueix fanalets amb bandera, crec que deu ser perquè la quadribarrada porta un estel, i passa a dir-se estelada, però el problema és l&#39;estel; un conjunt d&#39;estels lluminosos formen part del que denominam el cel, encara que no fan altra cosa que estar dins l&#39;univers, i es deixen veure durant les nits estelades." />
				
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0 indirecte!cat" href="http://in.directe.cat/sindica" />
				<link rel="alternate" type="application/rss+xml" title="RSS 2.0 indirecte!cat - Joan Lladonet" href="http://in.directe.cat/sindica/joan-lladonet" />
				
		<title>Aquesta és l'Espanya que persegueix fanalets amb un estel - Joan Lladonet - Blogs de l'indirecte!cat</title>

		<link rel="shortcut icon" href="http://in.directe.cat/favicon.ico" />
		<link rel="stylesheet" type="text/css" href="/estils/continent.css" charset="UTF-8" media="screen" />
		<link rel="stylesheet" type="text/css" href="/estils/estils.css" charset="UTF-8" media="screen" />
		<link rel="stylesheet" type="text/css" href="/estils/formularis.css" charset="UTF-8" media="screen" />
		<!--[if IE 6]><link rel="stylesheet" type="text/css" href="/estils/ie-estils.css" /><![endif]-->
		<!--[if IE 7]><link rel="stylesheet" type="text/css" href="/estils/ie7-estils.css" /><![endif]-->
		<link rel="stylesheet" type="text/css" href="/estils/blog.estils.php?id_blog=98" charset="UTF-8" media="screen" />
		<link rel="stylesheet" type="text/css" href="/estils/estils-print.css" charset="UTF-8" media="print" />
		<link rel="stylesheet" type="text/css" href="/estils/estils-print.css" charset="UTF-8" media="print" />
		<base href="http://in.directe.cat/" />
		<script type="text/javascript" src="/js/jquery.js"></script>
		<script type="text/javascript" src="/js/base.js"></script>
		<script type="text/javascript" src="/js/plugins.js"></script>
		<!--[if lt IE 7]><script src="/js/ie.js" type="text/javascript"></script><![endif]--> 
	</head>	<body>	
		<div id="continent">
						<div id="cap_publicitat_esquerra">
				<!--/* Revive Adserver iFrame Tag v3.0.2 */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a110e61d' name='a110e61d' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=aff79908&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aff79908' border='0' alt='' /></a></iframe>

			</div>
									<div id="cap_publicitat_dreta">
				<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.catmedia.cat/www/delivery/ajs.php':'http://ads.catmedia.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=26");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a398f716&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=26&cb=INSERT_RANDOM_NUMBER_HERE&n=a398f716' border='0' alt='' /></a></noscript>

			</div>
									<br class="p" />
						
			<div id="capcalera">
								<div id="cap">
										<div id="cap_logo">
						<div id="cap_data"><strong>Opinió amb independència.</strong> Dilluns, 9 de gener de 2017 01:03 h</div>
						<br class="p" />
						<hr />
						<h1>
							<a href="/" title="indirecte!cat">
								<img src="img/contingut/logo.png" alt="indirecte!cat" />
							</a>
						</h1>
					</div>
					<div id="cap_foto">
						<img src="http://in.directe.cat/imatges/blogaires/joan-lladonet-3.jpg" alt="Joan Lladonet" />
					</div>
					<div id="cap_nom">
						<div id="cap_icones_logo">
							<a href="http://www.facebook.com/directe.cat"><img src="img/icones/facebook_negre.png" alt="facebook" /></a>
							<a href="http://twitter.com/directe"><img src="img/icones/twitter_negre.png" alt="twitter" /></a>
							<a href="sindica"><img src="img/icones/rss_negre.png" alt="RSS" /></a>
							<a href="http://www.directe.cat/"><img src="img/contingut/directe.png" alt="in.directe.cat" /></a>
						</div>
						<hr />
						<h2><a href="joan-lladonet">Joan Lladonet</a></h2>
					</div>
									</div>
				<br class="p" />
							</div>

			<div id="menu">
				<ul>
										<li class="gran"><a href="/">índex dels blogs</a></li>
					<li class="gran_blog actiu"><a href="joan-lladonet">Joan Lladonet</a></li>
					<li class="petit"><a href="http://www.directe.cat/">directe!cat</a></li>
									</ul>

				<div id="menu_dreta">
					<form action="/cerca" method="get" class="cap_cerca">
						<input type="text" name="que" class="cap_cerca" id="cerca" />
						<input type="image" src="img/icones/cerca.png" name="cerca" class="boto_cerca"  />
					</form>
				</div>				
			</div>				
		<div id="contingut_dos_blocs">
			<div id="b_esquerra">
						
				<input type="hidden" id="id_article" value="16874" />
				<input type="hidden" id="id_blog" value="98" />
				<input type="hidden" id="lloc" value="blog" />
						
								
				<div class="desplacament">
										<a href="joan-lladonet/blog/16853/la-llengua-catalana-gaudeix-de-bona-salut-malgrat-els-obstacles-a-la-normalitzacio-de-part" title="anterior"> <span class="clletra">&lt;</span> anterior</a> 
																			</div>
				<br class="p" />
				
				<div class="article">
				
					<p class="data">					Diumenge, 8.1.2017. 17:06 h</p>

					<h3 class="clletra">Aquesta és l'Espanya que persegueix fanalets amb un estel</h3>

					<div class="separador">
												<div class="separador_dreta">
								<div id="valora_estrelles">
									<img id="valora_1" src="img/icones/valora_on.png" alt="Molt dolent" title="Molt dolent" onmouseover="valora_actual(1, 'Molt dolent');" onmouseout="valora_off(5, 5);" onclick="valora_article(1);" onkeypress="valora_article(1);" style="cursor: pointer" />
<img id="valora_2" src="img/icones/valora_on.png" alt="Fluix" title="Fluix" onmouseover="valora_actual(2, 'Fluix');" onmouseout="valora_off(5, 5);" onclick="valora_article(2);" onkeypress="valora_article(2);" style="cursor: pointer" />
<img id="valora_3" src="img/icones/valora_on.png" alt="Interessant" title="Interessant" onmouseover="valora_actual(3, 'Interessant');" onmouseout="valora_off(5, 5);" onclick="valora_article(3);" onkeypress="valora_article(3);" style="cursor: pointer" />
<img id="valora_4" src="img/icones/valora_on.png" alt="Molt bo" title="Molt bo" onmouseover="valora_actual(4, 'Molt bo');" onmouseout="valora_off(5, 5);" onclick="valora_article(4);" onkeypress="valora_article(4);" style="cursor: pointer" />
<img id="valora_5" src="img/icones/valora_on.png" alt="Excepcional" title="Excepcional" onmouseover="valora_actual(5, 'Excepcional');" onmouseout="valora_off(5, 5);" onclick="valora_article(5);" onkeypress="valora_article(5);" style="cursor: pointer" />
 <small>( <strong>4</strong> vots )</small>
								</div>
								<div id="valora_loading" class="ocult"><img src="img/icones/loading.gif" alt="valorar_carregant" title="valorar carregant" height="16" width="16" />&nbsp;carregant</div>
						</div>
						<br class="p" />
					</div>
					
					<div class="article_esquerra">
												
																		<a href="/imatges/noticies/aquesta-es-lespanya-que-persegueix-fanalets-amb-un-estel-1.jpg" rel="prettyPhoto[galeria1]">
							<img src="img/220/220/8942" alt=""  class="marc" />
						</a>
																														
						<hr class="apartat" />
						<h6>Comparteix</h6>
						
						<iframe src="http://www.facebook.com/plugins/like.php?href=http://in.directe.cat/joan-lladonet/blog/16874/aquesta-es-lespanya-que-persegueix-fanalets-amb-un-estel&amp;layout=button_count&amp;show_faces=false&amp;width=120&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"></iframe>
						<br /><br />
						<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="directe">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
						<br /><br />
						
						<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ca'}</script><g:plusone size="small"></g:plusone>
						
						<br class="p" />
						<label for="ipt-url-curta" class="domini_curt">URL curta</label>
						<input id="ipt-url-curta" type="text" class="domini_curt" value="http://indirecte.cat/16874" onfocus="$('.domini_curt').select()" />
						<br class="p" />
						
												
												
																	</div>
					<span class="comentari"><br />              Quan parl d&#39;Espanya sempre em referesc a persones que tenen poder o ocupen càrrecs polítics que utilitzen per refermar l&#39;Espanya heretada de Franco. Aquesta Espanya se suposa que no persegueix fanalets amb bandera, crec que deu ser perquè la quadribarrada porta un estel, i passa a dir-se estelada, però el problema és l&#39;estel; un conjunt d&#39;estels lluminosos formen part del que denominam el cel, encara que no fan altra cosa que estar dins l&#39;univers, i es deixen veure durant les nits estelades. Els qui representen Espanya, el PP, C&#39;s, el delegat del Govern espanyol, tertulians i altres són els que han posat el crit en el cel, perquè a la cavalcada dels reis de Vic es porten fanalets amb estelades. El fet que es volguessin prohibir ha comportat que la producció dels esmentats fanalets es multiplicàs així com el seu consum. A més prohibició, més fanalets estelats. Això és el que han provocat els representants espanyols al Principat. El president del PP català, García Albiol, ha qualificat de “<em>mentes mezquinas</em>” i “<em>fanáticos</em>”, els qui utilitzaven un dia tan especial per fer política; el delegat del Govern, el Sr. Millo, ha acusat l&#39;ANC d&#39;actuar a la desesperada perquè l&#39;independentisme està perdent suport, quan en realitat i amb les seves intervencions passa tot el contrari; el president de Societat Civil, Mariano Gomá ha manifestat: “<em>La repugnante utilización política de niños y el adoctrinamiento, nada sutil, que pretenden hacer las entidades separatistas no puede contar con la complicidad ni directa ni indirecta de TV3</em>". Fins i tot Mariano Rajoy s&#39;ha queixat del fet, durant el seu passeig matinal al seu lloc d&#39;estada de Galícia.<br /> <br />              Aquesta Espanya que persegueix fanalets amb l&#39;estelada és la mateixa que arxiva una denúncia, així ho ha fet la fiscalia de Barcelona, contra missatges al Twitter que comparaven les institucions catalanes i el procés sobiranista amb el nazisme. És la mateixa que diu que no hi ha delicte quan es diu: “<em>Muerte a Cataluña, una bomba a todos los independentistas" o “El Verano Es Para prenderle fuego a Cataluña y que todos los catalanes ardan y se mueran y mear sobre sus putas cenizas".</em><br /> <br />              Aquesta Espanya que persegueix fanalets amb l&#39;estelada és la que permet que al restaurant <em>El Cangrejo</em> de Ciudad Real facin propaganda del menú de la nit de Nadal amb un fullet que a la part superior i ocupant un terç de la superfície del paper duu a l&#39;esquerra la foto de José Antonio, a la dreta, la de Franco i enmig el logo del restaurant, un cercle amb la bandera espanyola i el cranc. Sobre José Antonio, el jou i les fletxes; sobre Franco, l&#39;àguila franquista i sobre el logo, un altre tipus d&#39;àguila i davall el logo el crit franquista Arriba España. El sopar de l&#39;esquerra es diu Don José Antonio Primo de Rivera i s&#39;ofereix per 30 euros. El sopar de la dreta es diu Don Francisco Franco i val 35 euros. Tots dos tenen entrants, mariscada, plat principal, postres de la casa, begudes, cafè o infusió i xarrup.<br /> <br />              Aquesta Espanya que persegueix fanalets amb l&#39;estelada és la que silencia o fa cas omís que a Andalusia s&#39;hagi fet una manifestació sobiranista el 4 de desembre per celebrar el 39 aniversari del mateix dia de 1977, quan els andalusos varen reclamar amb històriques manifestacions ser reconeguts com a autonomia de ple dret. Enguany i amb un dia plujós varen ser uns 5.000 els manifestants per una “Andalusia Sobirana”. Un bon grup d&#39;associacions de la societat civil i partits polítics han defensat el dret a decidir del poble andalús. Entre altres consignes, la manifestació ha anat avançant als crits de: <em>“Independencia”, “Andalucía soberana”, “Sólo queremos banderas andaluzas”, “Andaluces levantaos”, “Viva Andalucía libre</em>” o <em>“Por una Andalucía libre, los pueblos y la humanidad”</em><br /> <br />              Aquesta Espanya que persegueix fanalets amb l&#39;estelada és la mateixa que va empresonar els colpistes del 23 F en cel·les que no eren cel·les ja que no tenien reixes, i eren tractats de forma exquisida, segons diu Rafael Pillado, vicepresident de Fuco Buxan; Tejero gaudia d&#39;immillorables vistes a la ria, rebia les visites que volia i tenia barra lliure de marisc i tracte de vip. Més que una presó, allò era un hotel, diu l&#39;historiador Enrique Barrero;  Milans del Bosch i Torres Rojas eren atesos per un majordom que els servia els menjars i els atenia la resta del dia, va confessar aquest majordom al programa “El Intermedio” de la Sexta.<br /> <br />              Aquesta Espanya que persegueix fanalets amb l&#39;estelada és la mateixa que ara espera veure com Gerard Piqué és castigat pel Comitè de Competició, perquè al final del partit que varen jugar contra l&#39;Atlètic de Bilbao va dir que els penals que varen fer a Neymar i a ell eren molt clars, però que ja sabia com funcionava això. Que ja s&#39;havia vist el que havia passat en el partit Sevilla-Madrid, i que ells, l&#39;equip, pretenen jugar a futbol i no a la ruleta, que és el que provocaven aquests arbitratges. El que va dir Piqué és el que han confirmat aficionats al futbol que no són del Barça, que han dit que, a més, s&#39;havia d&#39;expulsar a un altre jugador de l&#39;Atlètic per haver agredit un contrari sense pilota. Igualment, aficionats que no eren del Sevilla afirmaven que cap dels dos gols del Madrid no havien estat legals, o que no havien d&#39;haver anat al marcador, a instàncies de l&#39;àrbitre. Aquesta és l&#39;Espanya que persegueix fanalets amb estelada o persones que afirmen que per fer una truita s&#39;han de trencar els ous.</span>

					<br class="p" />
					<div class="llegenda_article clletra">
						<div class="llegenda_esquerra">
							<img src="img/icones/lectura.png" alt="lectures" /> 291 lectures 
							<a href="joan-lladonet/blog/16874/aquesta-es-lespanya-que-persegueix-fanalets-amb-un-estel#comentaris"><img src="img/icones/comentari.png" alt="comentaris" /> 2 comentaris</a>
						</div>
						<div class="llegenda_dreta">
							<a href="joan-lladonet/blog/16874/aquesta-es-lespanya-que-persegueix-fanalets-amb-un-estel/imprimir" title="imprimir"><img src="img/icones/imprimir.png" alt="imprimir" /> Imprimir</a>
							<a onclick="comparteix('http://in.directe.cat/joan-lladonet/blog/16874/aquesta-es-lespanya-que-persegueix-fanalets-amb-un-estel');" title="compartir"><img src="img/icones/compartir.png" alt="compartir" /> Compartir</a> 
							<a onclick="enviarEmail.init('16874');" title="enviar_article"><img src="img/icones/bustia.png" alt="enviar_article" /> Enviar article</a>
						</div>
						<br class="p" />
					</div>
				</div>
					
				<!-- BEGIN www.directe.cat/nativo -->
				<!-- www.directe.cat/nativo -->
				<div class="addoor-widget" id="addoor-widget-263"></div>
				<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>
				<!-- END www.directe.cat/nativo -->
				
								<div class="publicitat">
					<div class="esquerra">
						<a href="publicitat"><img src="img/fons/publicitat.png" alt="publicitat" /></a>
					</div>
					<div class="dreta">
						<iframe id='a414afa6' name='a414afa6' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ac63d6ff&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac63d6ff' border='0' alt='' /></a></iframe>

					</div>
					<br class="p" />
				</div>
								
								<div id="bloc_comentari">
					<a name="comentaris"></a>
					<h2 class="seccio">COMENTARIS <img alt="fletxa taronja" src="/img/icones/fletxa_taronja.png"/></h2>

					<div id="comentaris-cnt" class="article_b">
					<div class="comentari gris2">
 <img src="img/fons/comentari2.png" alt="item" class="item" />	<a name="comentari_43809"></a>
	<div class="comentari_esquerra">		<a href="joan-lladonet/blog/16874/aquesta-es-lespanya-que-persegueix-fanalets-amb-un-estel/pagina/1#comentari_43809">#2</a>
	</div>
	<div class="comentari_dreta">		<div class="nom"><a href="joan-lladonet/blog/16874/aquesta-es-lespanya-que-persegueix-fanalets-amb-un-estel/pagina/1#comentari_43809"><strong>F18</strong></a> <img src="img/icones/fletxa_gris.png" alt="fletxa" /> St Hilari</div><div class="data_comentari">8 de gener de 2017, 20.56 h </div>
	<p id="comentari-cnt-43809">En Pujol ens va enmanillar a aquesta España expoliadora amb els nefastos tractes fiscals de la transició. <br />
Pel poble engrunes. per ell i les grans famílies repartir-se CAT. <br />
<br />
Haurem aprés alguna cosa del nostre passat recent?<br />
<br />
Per una RepúbliCAT més justa i solidária. </p>
</div>
<br class="p" /><div id="comentari-vots-43809" class="comentari_vots_esquerra">
Valora aquest comentari: &nbsp; <a onclick="votar_comentari('43809', 'positiu')"><img src="img/icones/vot_pujar.png" alt="votar positiu" /></a>&nbsp;0
 &nbsp; <a onclick="votar_comentari('43809', 'negatiu')"><img src="img/icones/vot_baixar.png" alt="votar negatiu" /></a>&nbsp;0
</div>
<div id="comentari-abus-43809" class="comentari_vots_dreta">
<a title="Respondre" onclick="comentari_replica(2)">
Respondre comentari &nbsp; <img alt="replica" src="img/icones/replica.png" /></a><br />
<a onclick="enviarAbus.init('43809')">Comentari inadequat &nbsp; <img src="img/icones/vot_abus.png" alt="abus" /></a> </div><br class="p" /></div>
<div class="comentari gris1">
 <img src="img/fons/comentari1.png" alt="item" class="item" />	<a name="comentari_43805"></a>
	<div class="comentari_esquerra">		<a href="joan-lladonet/blog/16874/aquesta-es-lespanya-que-persegueix-fanalets-amb-un-estel/pagina/1#comentari_43805">#1</a>
	</div>
	<div class="comentari_dreta">		<div class="nom"><a href="joan-lladonet/blog/16874/aquesta-es-lespanya-que-persegueix-fanalets-amb-un-estel/pagina/1#comentari_43805"><strong>radaam</strong></a> <img src="img/icones/fletxa_gris.png" alt="fletxa" /> Sant Serení del Mont</div><div class="data_comentari">8 de gener de 2017, 17.27 h </div>
	<p id="comentari-cnt-43805">Qué artículo tan mal argumentado, para el tema defender el tema de los farolillos contrapone cuatro casos que no tienen nada que ver  con el adoctrinamiento infantil ni los twiters de exaltados, ni lo del local privado en Ciudad Real, ni las supuestas condiciones carcelarias de los implicados del 23-F, ni las afrentas futbolísiticas tienen nada que ver con el adoctrinamiento infantil. Es artículo es una excusa para rebuscar  hechos anecdóticos que sirvan para dar una imagen interesada de Es... <a onclick="veure_comentari('43805')">Llegir més</a></p>
</div>
<br class="p" /><div id="comentari-vots-43805" class="comentari_vots_esquerra">
Valora aquest comentari: &nbsp; <a onclick="votar_comentari('43805', 'positiu')"><img src="img/icones/vot_pujar.png" alt="votar positiu" /></a>&nbsp;0
 &nbsp; <a onclick="votar_comentari('43805', 'negatiu')"><img src="img/icones/vot_baixar.png" alt="votar negatiu" /></a>&nbsp;<span class="negatiu"><strong>1</strong></span>
</div>
<div id="comentari-abus-43805" class="comentari_vots_dreta">
<a title="Respondre" onclick="comentari_replica(1)">
Respondre comentari &nbsp; <img alt="replica" src="img/icones/replica.png" /></a><br />
<a onclick="enviarAbus.init('43805')">Comentari inadequat &nbsp; <img src="img/icones/vot_abus.png" alt="abus" /></a> </div><br class="p" /></div>
<div class="limitacio"><a onclick="limitacio('5', '16874')">5</a> <span>!</span><span class="actual">10</span> <span>!</span><a onclick="limitacio('20', '16874')">20</a> <span>!</span><a onclick="limitacio('tots', '16874')">tots</a></div><div class="paginacio_comentaris"><span class="actual">1</span></div>

					</div>
					
					<br class="p" /><br />
					  
					<h2 class="seccio">COMENTA <img alt="fletxa taronja" src="/img/icones/fletxa_taronja.png"/></h2>
					
					<span id="comentari-enviat" class="ocult"><strong>El comentari s'ha enviat correctament. Pots recarregar <a href="http://in.directe.cat/joan-lladonet/blog/16874/aquesta-es-lespanya-que-persegueix-fanalets-amb-un-estel">l'article</a> o anar a la <a href="/">pàgina principal</a></strong></span>
					<span id="comentari-error" class="ocult"></span>
					
					<div id="comentari-formulari">
						<input type="hidden" id="facebook_uid" value="" />
						<input type="hidden" id="facebook_foto" value="" />
						
						<fieldset id="div-facebook">
							<fb:login-button onlogin="actualitzar_usuari();"></fb:login-button>
						</fieldset>
							
						<fieldset id="div-nom">
							<label for="nom">Nom</label>
							<input type="text" onblur="comprovaCamp('nom');" id="nom" class="comentari" value="" />
						</fieldset>
							
						<fieldset id="div-ae">
							<label for="ae">Adreça electrònica <small>(no es visualitzarà)</small></label>
							<input type="text" id="ae" class="comentari" value="" />
						</fieldset>
						
						<fieldset id="div-poblacio">
							<label for="poblacio">Població</label>
							<input type="text" id="poblacio" class="comentari" value="" />
						</fieldset>
						
						<fieldset id="div-comentari">
							<label for="comentari">Comentari</label>
							<textarea id="comentari" onblur="comprovaCamp('comentari');" class="comentari"></textarea>
						</fieldset>
						
						<fieldset id="div-notifica">
							<input class="formlogin" type="checkbox" value="1" id="notifica" />
							<label for="notifica">Notificació via adreça electrónica si hi ha comentaris nous</label>	
						</fieldset>
						
						<fieldset id="div-email" class="ocult">
							<input type="text" id="email" name="email" />
						</fieldset>
						
						<input type="image" src="img/contingut/previ.png" onclick="previsualitzar.init()" />
						<input type="image" src="img/contingut/enviar.png" onclick="enviar_comentari()" />
					</div>
										<br />
					<div class="publicitat">
						<div class="esquerra">
							<a href="publicitat"><img src="img/fons/publicitat.png" alt="publicitat" /></a>
						</div>
						<div class="dreta">
							<iframe id='aa9778aa' name='aa9778aa' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ac534838&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE&n=ac534838' border='0' alt='' /></a></iframe>
						</div>
						<br class="p" />
					</div>
									</div>
							</div>
				
				<script type="text/javascript" src="http://static.ak.connect.facebook.com/js/api_lib/v0.4/FeatureLoader.js.php"></script>
			
				<script type="text/javascript">
					FB.init("6cad86b2a84a50a04cbbc4707fc466c1","/xd_receiver.htm",
							{"ifUserConnected" : actualitzar_usuari});
				</script>
				
				<div id="b_dreta">
										<div class="plantilla_gris">
												<h3><a href="joan-lladonet/perfil" class="negre">Joan Lladonet</a> <a href="/sindica/joan-lladonet" title="Sindica"><img src="/img/icones/rss_petit.png" alt="logo rss" /></a></h3>
						Opinador
												<br /><br />
						<a href="joan-lladonet/perfil" class="gris"><strong>més informació</strong></a>
																		<br class="p" />
					</div>
					
					
										<h2 class="seccio seccio_actualitat">ELS MÉS <img src="img/icones/fletxa_taronja.png" alt="fletxa" /></h2>
	
										<div id="darrers_comentaris_tag" class="plantilla_actualitat_tag_actiu"><a onclick="les_noticies('darrers_comentaris')">comentaris recents</a></div>
															<div id="noticies_tag" class="plantilla_actualitat_tag_inactiu"><a onclick="les_noticies('llegides')">llegits</a></div>
															<div id="comentaris_tag" class="plantilla_actualitat_tag_inactiu"><a onclick="les_noticies('mes_comentats')">més comentats</a></div>
										<br class="p" />
					
					<div class="plantilla_actualitat">
												<div class="plantilla_actualitat_tag" id="darrers_comentaris">
														<div class="plantilla_actualitat_esquerra">
								<a href="dietari-2014/blog/16871/qui-governara-el-pdecat#comentaris">
									<img src="img/icones/comentari.png" alt="comentaris" /> 1
								</a>
							</div>
							<div class="plantilla_actualitat_dreta">
								De <strong><a href="dietari-2014/blog/16871/qui-governara-el-pdecat#comentaris" class="negre">Neus</a></strong>
								<span class="gris"> el 08.01.2017 a les 21.08 h</span>
								a:<br />
								<a href="dietari-2014/blog/16871/qui-governara-el-pdecat#comentaris" class="taronja">
									Qui governarà el PDECat?
								</a>	
							</div>
							<br class="p" />
							<hr class="blanc_noticia" />														<div class="plantilla_actualitat_esquerra">
								<a href="joan-lladonet/blog/16874/aquesta-es-lespanya-que-persegueix-fanalets-amb-un-estel#comentaris">
									<img src="img/icones/comentari.png" alt="comentaris" /> 2
								</a>
							</div>
							<div class="plantilla_actualitat_dreta">
								De <strong><a href="joan-lladonet/blog/16874/aquesta-es-lespanya-que-persegueix-fanalets-amb-un-estel#comentaris" class="negre">F18</a></strong>
								<span class="gris"> el 08.01.2017 a les 20.56 h</span>
								a:<br />
								<a href="joan-lladonet/blog/16874/aquesta-es-lespanya-que-persegueix-fanalets-amb-un-estel#comentaris" class="taronja">
									Aquesta és l'Espanya que persegueix fanalets amb un estel
								</a>	
							</div>
							<br class="p" />
							<hr class="blanc_noticia" />														<div class="plantilla_actualitat_esquerra">
								<a href="la-meva-mirada/blog/16864/la-societat-catalana-avui#comentaris">
									<img src="img/icones/comentari.png" alt="comentaris" /> 4
								</a>
							</div>
							<div class="plantilla_actualitat_dreta">
								De <strong><a href="la-meva-mirada/blog/16864/la-societat-catalana-avui#comentaris" class="negre">L.</a></strong>
								<span class="gris"> el 08.01.2017 a les 19.38 h</span>
								a:<br />
								<a href="la-meva-mirada/blog/16864/la-societat-catalana-avui#comentaris" class="taronja">
									La societat catalana, avui
								</a>	
							</div>
							<br class="p" />
																				</div>
												
												<div class="plantilla_actualitat_tag" id="mes_llegit">
														<div class="plantilla_actualitat_esquerra" style="width: 55px;">
								<a href="http://in.directe.cat/joan-lladonet/blog/16874/aquesta-es-lespanya-que-persegueix-fanalets-amb-un-estel">
									<img src="img/icones/lectura.png" alt="" /> 291
								</a>
							</div>
							<div class="plantilla_actualitat_dreta" style="width: 235px;">
								<a href="http://in.directe.cat/joan-lladonet/blog/16874/aquesta-es-lespanya-que-persegueix-fanalets-amb-un-estel" class="taronja">
									Aquesta és l'Espanya que persegueix fanalets amb un estel
								</a>
							</div>
							<br class="p" />
							<hr class="blanc_noticia" />														<div class="plantilla_actualitat_esquerra" style="width: 55px;">
								<a href="http://in.directe.cat/dietari-2014/blog/16873/seguim-el-model-dindependencia-eslove">
									<img src="img/icones/lectura.png" alt="" /> 269
								</a>
							</div>
							<div class="plantilla_actualitat_dreta" style="width: 235px;">
								<a href="http://in.directe.cat/dietari-2014/blog/16873/seguim-el-model-dindependencia-eslove" class="taronja">
									Seguim el model d'independència eslovè? 
								</a>
							</div>
							<br class="p" />
																				</div>
												
												<div class="plantilla_actualitat_tag" id="mes_comentat">
														<div class="plantilla_actualitat_esquerra">
								<a href="joan-lladonet/blog/16874/aquesta-es-lespanya-que-persegueix-fanalets-amb-un-estel#comentaris">
									<img src="img/icones/comentari.png" alt="comentaris" /> 2
								</a>
							</div>
							<div class="plantilla_actualitat_dreta">
								Al blog <strong><a href="joan-lladonet" class="negre">Joan Lladonet</a></strong>
								<span class="gris"> el dia 08.01.2017</span>
								a:<br />
								<a href="joan-lladonet/blog/16874/aquesta-es-lespanya-que-persegueix-fanalets-amb-un-estel#comentaris" class="taronja">
									Aquesta és l'Espanya que persegueix fanalets amb un estel
								</a>	
							</div>
							<br class="p" />
																				</div>
											</div>
					
					
										<div class="plantilla_taronja">
						<h2 class="seccio">DARRERS ARTICLES <img src="img/icones/fletxa_taronja.png" alt="fletxa" /></h2>
						<ul>
													<li>
								<a href="joan-lladonet/blog/16853/la-llengua-catalana-gaudeix-de-bona-salut-malgrat-els-obstacles-a-la-normalitzacio-de-part" class="clletra">La llengua catalana gaudeix de bona salut, malgrat els obstacles a la normalització de part del Govern de l'Estat</a>	<small>01.01.2017</small>
							</li>
													<li>
								<a href="joan-lladonet/blog/16832/el-govern-en-funcions-de-rajoy-va-publicar-52-normes-legislatives-dimposicio-del-castella" class="clletra">El Govern en funcions de Rajoy va publicar 52 normes legislatives d'imposició del castellà</a>	<small>25.12.2016</small>
							</li>
													<li>
								<a href="joan-lladonet/blog/16808/leuram-economia-societat-i-cultura-als-ppcc" class="clletra"> L'EURAM: economia, societat i cultura als PPCC</a>	<small>18.12.2016</small>
							</li>
													<li>
								<a href="joan-lladonet/blog/16781/rita-barbera-en-mans-de-la-justicia-divina-haura-desperar" class="clletra">Rita Barberà, en mans de la justícia divina, haurà d'esperar</a>	<small>11.12.2016</small>
							</li>
													<li>
								<a href="joan-lladonet/blog/16759/el-sistema-del-barca-que-lha-fet-el-millor-equip-del-mon-ja-no-es-efectiu" class="clletra">El sistema del Barça, que l'ha fet el millor equip del món, ja no és efectiu</a>	<small>04.12.2016</small>
							</li>
												</ul>
					</div>
					
					<div class="plantilla_gris">
						<h2 class="seccio">ARXIU <img src="img/icones/fletxa_taronja.png" alt="fletxa" /></h2>
						<input type="hidden" name="id_blog" id="id_blog" value="98" />
						<div class="calendari_data">
							<form action="blog.php">
								<input type="hidden" name="blog" value="joan-lladonet" />
								<select name="any" class="lateraldret" style="width: 90px">
									<option></option>
																		<option value="2009">2009</option>
																		<option value="2010">2010</option>
																		<option value="2011">2011</option>
																		<option value="2012">2012</option>
																		<option value="2013">2013</option>
																		<option value="2014">2014</option>
																		<option value="2015">2015</option>
																		<option value="2016">2016</option>
																		<option value="2017" selected="selected">2017</option>
																	</select>
								<br /><br />
								<select name="mes" class="lateraldret" style="width: 90px">
																		<option value="0"></option>
																		<option value="1" selected="selected">Gener</option>
																		<option value="2">Febrer</option>
																		<option value="3">Març</option>
																		<option value="4">Abril</option>
																		<option value="5">Maig</option>
																		<option value="6">Juny</option>
																		<option value="7">Juliol</option>
																		<option value="8">Agost</option>
																		<option value="9">Setembre</option>
																		<option value="10">Octubre</option>
																		<option value="11">Novembre</option>
																		<option value="12">Desembre</option>
																	</select>
								<br /><br />
								<input type="image" src="img/contingut/enviar.png" alt="enviar" />
							</form>
						</div>
						<div class="calendari" id="calendari">
							<script type="text/javascript">buildCal( '1', '2017' );</script>
						</div>
						<br class="p" />
					</div>
					
					
					
					
						
										<div class="plantilla_normal">
						<h2 class="seccio">ELS BLOGS D'INDIRECTE!CAT <img src="img/icones/fletxa_taronja.png" alt="fletxa" /></h2>
						<table class="articles">
														<tr>
								<td class="imatge">
									<a href="dietari-2014">
										<img src="/img/40/40/8644" alt="El Dietari del Procés" />
									</a>
								</td>
								<td class="text">
									<strong><a href="dietari-2014" class="negre">El Dietari del Procés </a></strong><br />
									<a href="dietari-2014/blog/16873/seguim-el-model-dindependencia-eslove" class="marro">
										Seguim el model d'independència eslovè? 
									</a>
								</td>
							</tr>
														<tr>
								<td class="imatge">
									<a href="contes-den-jan-bosch">
										<img src="/img/40/40/0" alt="Joan" />
									</a>
								</td>
								<td class="text">
									<strong><a href="contes-den-jan-bosch" class="negre">Joan Guerola</a></strong><br />
									<a href="contes-den-jan-bosch/blog/16865/contes-den-jan-bosch-127-no-tho-perdis-4" class="marro">
										Contes d'en Jan Bosch 127 No t’ho perdis 4
									</a>
								</td>
							</tr>
														<tr>
								<td class="imatge">
									<a href="el-comunicado">
										<img src="/img/40/40/5687" alt="El Comunicado - JL Herrera" />
									</a>
								</td>
								<td class="text">
									<strong><a href="el-comunicado" class="negre">El Comunicado - JL Herrera </a></strong><br />
									<a href="el-comunicado/blog/16870/empieza-el-ano-europeo" class="marro">
										Empieza el Año Europeo
									</a>
								</td>
							</tr>
													</table>
					</div>
															<div class="plantilla_taronja">
						<h2 class="seccio">LES NOTÍCIES DEL DIRECTE!CAT <img src="img/icones/fletxa_taronja.png" alt="fletxa" /></h2>
	
						<ul>
													<li>
							<a href="http://www.directe.cat/noticia/567711/malgrat-la-vanguardia-quasi-un-80-dels-catalans-volen-un-referendum">Malgrat La Vanguardia, quasi un 80% dels catalans volen un referèndum</a> <small>08.01.2017</small>
							</li>
													<li>
							<a href="http://www.directe.cat/noticia/567706/puigdemont-i-junqueras-candidats-a-presidir-la-republica-catalana">Puigdemont i Junqueras, candidats a presidir la república catalana</a> <small>08.01.2017</small>
							</li>
													<li>
							<a href="http://www.directe.cat/noticia/567673/millo-insinua-que-retirarien-la-paraula-a-puigdemont-a-la-cimera-de-presidents-si-parles-d">Millo insinua que retirarien la paraula a Puigdemont a la cimera de presidents si parlés del referèndum</a> <small>08.01.2017</small>
							</li>
													<li>
							<a href="http://www.directe.cat/noticia/567658/carlos-herrera-cope-surt-sulfurat-duna-visita-a-bcn-per-la-poca-presencia-del-castella">Carlos Herrera (COPE) surt sulfurat d’una visita a BCN per la ‘poca’ presència del castellà</a> <small>08.01.2017</small>
							</li>
													<li>
							<a href="http://www.directe.cat/noticia/567608/una-empresa-catalana-s-enfrontara-al-repte-de-millorar-la-carretera-mes-perillosa-del-mon">Una empresa catalana s'enfrontarà al repte de millorar la carretera més perillosa del món</a> <small>08.01.2017</small>
							</li>
												</ul>
					</div>
									</div>
				<br class="p" />
			</div>			<div id="peu">
				<div id="peu1">
					<img src="img/contingut/logo_petit.png" alt="logo" /><br /><br />
					<span class="gris">v1.00</span> 16 abril 2007<br />
					<span class="gris">v2.00</span> 16 abril 2008<br />
					<span class="gris">v3.00</span> 19 febrer 2010<br /><br />
					
					Edita: <a href="http://www.catmedia.cat">Catmèdia Global</a><br />
					Desenvolupat per <a href="http://www.tirabol.cat">Tirabol</a><br /><br />
					<a href="http://www20.gencat.cat/portal/site/CulturaDepartament/"><img src="img/contingut/generalitat.jpg" alt="Generalitat de Catalunya" /></a>
					<br /><br />
					<a href="http://creativecommons.org/licenses/by/3.0/es/deed.ca"><img src="img/icones/somerights20.png" alt="Creative Commons" /></a>
				</div>
				<div id="peu2">
					<ul>
						<li class="titol"><strong>seccions</strong></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/consultes-independentistes">Consultes independentistes</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/esports">Esports</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/tecnologia">Tecnologia</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/economia">Economia</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/politica">Política</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/societat">Societat</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/cultura">Cultura</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/internacional">Internacional</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/comunicacio">Comunicació</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/eleccions-2010">Eleccions 2010</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/consulta-barcelona">Consulta Barcelona</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/20n">20N</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/associacio-de-municipis-per-la-independencia">Associació de Municipis per la Independència</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/29m-vaga-general">29M Vaga general</a></li>
											</ul>
				</div>
				<div id="peu3">
					<ul>
						<li class="titol"><strong>serveis</strong></li>
						<li class="seccio"><a href="http://www.directe.cat/enviar-noticia">Envia'ns una notícia</a></li>
						<li class="seccio"><a href="http://www.directe.cat/publicitat">Publicitat</a></li>
						<li class="seccio"><a href="http://www.directe.cat/contacta">Contacta'ns</a></li>
						<li class="seccio"><a href="http://www.directe.cat/mobil">Versió per mòbil</a></li>
						<li class="seccio"><a href="http://www.directe.cat/iphone">Versió per iPhone</a></li>
						<li class="seccio"><a href="http://www.directe.cat/enllaca-ns">Enllaça'ns</a></li>
					</ul>
				</div>
				<div id="peu4">
					<ul>
						<li class="titol"><strong>notes legals</strong></li>
						<li class="seccio"><a href="http://www.directe.cat/qui-som">Qui som</a></li>
						<li class="seccio"><a href="http://www.directe.cat/avis-legal">Avís legal</a></li>
						<li class="seccio"><a href="http://www.directe.cat/mapa-web">Mapa web</a></li>
						<li class="seccio"><a href="http://www.directe.cat/credits">Crèdits</a></li>
					</ul>
				</div>
				<div id="peu5">
					<ul>
						<li class="titol"><strong>sobre els comentaris</strong></li>
						<li>
							Tots els comentaris referents a qualsevol informació apareguda en aquest mitjà
							digital són únicament i exclusiva responsabilitat de la persona o institució que
							el realitza, i en cap cas serà responsabilitat del mitjà digital directe!cat.
						</li>
					</ul>
				</div>
				<div id="peu6">
					<ul>
						<li class="titol"><strong>a la xarxa</strong></li>
						<li class="icona">
							<a href="http://www.facebook.com/directe.cat"><img src="img/icones/facebook.png" alt="facebook" /></a> &nbsp;
							<a href="http://twitter.com/directe"><img src="img/icones/twitter.png" alt="twitter" /></a>
						</li>
						<li class="icona"><a href="http://www.directe.cat/sindica"><img src="img/icones/rss.png" alt="rss" /> Actualitat</a></li>
						<li class="icona"><a href="http://in.directe.cat/sindica/opinio"><img src="img/icones/rss.png" alt="rss" /> Opinió</a></li>
						<li class="icona"><a href="http://in.directe.cat/sindica/blogs"><img src="img/icones/rss.png" alt="rss" /> Blogs</a></li>
					</ul>					
				</div>
				<br class="p" />
			</div>
			
		</div>
			
		
		<!-- START Nielsen Online SiteCensus V6.0 -->
		<!-- COPYRIGHT 2009 Nielsen Online --> 
		<script type="text/javascript" src="//secure-uk.imrworldwide.com/v60.js">
		</script>
		<script type="text/javascript">
		 var pvar = { cid: "es-collectiu", content: "0", server: "secure-uk" };
		 var feat = { surveys_enabled: 1, sample_rate: 0.01 };
		 var trac = nol_t(pvar, feat);
		 var _rsND = trac.getSchemeHost();
		 var _rsCI = pvar.content;
		 trac.record().post().invite();
		</script>
		<noscript>
		 <div>
		 <img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=es-collectiu&amp;cg=0&amp;cc=1&amp;ts=noscript"
		 width="1" height="1" alt="" />
		 </div>
		</noscript>
		<!-- END Nielsen Online SiteCensus V6.0 -->
		
		<script type="text/javascript">
		
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-6393435-1']); // ID ACTUAL
		  _gaq.push(['_setDomainName', 'directe.cat']);
		  _gaq.push(['_setCustomVar',1,'Registrado','0',3]);
		  _gaq.push(['_trackPageview']);
		  _gaq.push(['b._setAccount', 'UA-38893800-1']); //ID NOU AGREGAT
		  _gaq.push(['b._setDomainName', 'directe.cat']);
		  _gaq.push(['b._trackPageview']);
		
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		
		</script>

		

	
	</body>
</html>