<!DOCTYPE html 
     PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ca" lang="ca" xmlns:fb="http://www.facebook.com/2008/fbml">
	<head>
		<meta name="description" content="              Per entendre el que vull explicar s&#39;ha de saber el millor possible què significa la paraula “autoodi”. Per això vos anotaré uns quants fragments del Diccionari de Sociolingüística de Francesc Ruiz i San Pascual, de Rosa Sanz i Ribelles i de Jordi Solé i Camardons: “Actitud segons la qual els individus busquen d&#39;amagar les característiques individuals que no s&#39;adeqüen als estereotips socials...." />
		<meta name="keywords" content="independentista, independencia, catala, catal&agrave;, catalan, esquerra, ciu, convergencia, unio, erc, actualitat, noticies, noticia, articles, article, opinio, confidencial, politica, confidencial, directe, puntdemira, directament, punt de mira, reculls de premsa, recull de premsa, editorial, paisos catalans, ppcc, catalan countries" />
		<meta name="language" content="Catalan" />
		<meta name="author" content="Tirabol Produccions" />
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="google-site-verification" content="YHhDhbuNBH72nIILwIbWjFYdqL2hDVl4-6cWs5TOBvM" />
		
				<meta property="og:title" content="Carregats d'autoodi actuen contra els que defensen la normalització lingüística o la seva identitat" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://in.directe.cat/joan-lladonet/blog/17488/carregats-dautoodi-actuen-contra-els-que-defensen-la-normalitzacio-linguistica-o-la-seva-i" />
		<meta property="og:site_name" content="directe!cat" />
		<meta property="fb:app_id" content="286355256889" />
		<meta property="og:image" content="http://in.directe.cat/imatges/noticies/carregats-dautoodi-actuen-contra-els-que-defensen-la-normalitzacio-linguistica-o-la-seva-i" />				<meta property="og:description" content="              Per entendre el que vull explicar s&#39;ha de saber el millor possible què significa la paraula “autoodi”. Per això vos anotaré uns quants fragments del Diccionari de Sociolingüística de Francesc Ruiz i San Pascual, de Rosa Sanz i Ribelles i de Jordi Solé i Camardons: “Actitud segons la qual els individus busquen d&#39;amagar les característiques individuals que no s&#39;adeqüen als estereotips socials." />
				
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0 indirecte!cat" href="http://in.directe.cat/sindica" />
				<link rel="alternate" type="application/rss+xml" title="RSS 2.0 indirecte!cat - Joan Lladonet" href="http://in.directe.cat/sindica/joan-lladonet" />
				
		<title>Carregats d'autoodi actuen contra els que defensen la normalització lingüística o la seva identitat - Joan Lladonet - Blogs de l'indirecte!cat</title>

		<link rel="shortcut icon" href="http://in.directe.cat/favicon.ico" />
		<link rel="stylesheet" type="text/css" href="/estils/continent.css" charset="UTF-8" media="screen" />
		<link rel="stylesheet" type="text/css" href="/estils/estils.css" charset="UTF-8" media="screen" />
		<link rel="stylesheet" type="text/css" href="/estils/formularis.css" charset="UTF-8" media="screen" />
		<!--[if IE 6]><link rel="stylesheet" type="text/css" href="/estils/ie-estils.css" /><![endif]-->
		<!--[if IE 7]><link rel="stylesheet" type="text/css" href="/estils/ie7-estils.css" /><![endif]-->
		<link rel="stylesheet" type="text/css" href="/estils/blog.estils.php?id_blog=98" charset="UTF-8" media="screen" />
		<link rel="stylesheet" type="text/css" href="/estils/estils-print.css" charset="UTF-8" media="print" />
		<link rel="stylesheet" type="text/css" href="/estils/estils-print.css" charset="UTF-8" media="print" />
		<base href="http://in.directe.cat/" />
		<script type="text/javascript" src="/js/jquery.js"></script>
		<script type="text/javascript" src="/js/base.js"></script>
		<script type="text/javascript" src="/js/plugins.js"></script>
		<!--[if lt IE 7]><script src="/js/ie.js" type="text/javascript"></script><![endif]--> 
	</head>	<body>	
		<div id="continent">
						<div id="cap_publicitat_esquerra">
				<!--/* Revive Adserver iFrame Tag v3.0.2 */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a110e61d' name='a110e61d' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=aff79908&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aff79908' border='0' alt='' /></a></iframe>

			</div>
									<div id="cap_publicitat_dreta">
				<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.catmedia.cat/www/delivery/ajs.php':'http://ads.catmedia.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=26");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a398f716&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=26&cb=INSERT_RANDOM_NUMBER_HERE&n=a398f716' border='0' alt='' /></a></noscript>

			</div>
									<br class="p" />
						
			<div id="capcalera">
								<div id="cap">
										<div id="cap_logo">
						<div id="cap_data"><strong>Opinió amb independència.</strong> Diumenge, 25 de juny de 2017 21:05 h</div>
						<br class="p" />
						<hr />
						<h1>
							<a href="/" title="indirecte!cat">
								<img src="img/contingut/logo.png" alt="indirecte!cat" />
							</a>
						</h1>
					</div>
					<div id="cap_foto">
						<img src="http://in.directe.cat/imatges/blogaires/joan-lladonet-3.jpg" alt="Joan Lladonet" />
					</div>
					<div id="cap_nom">
						<div id="cap_icones_logo">
							<a href="http://www.facebook.com/directe.cat"><img src="img/icones/facebook_negre.png" alt="facebook" /></a>
							<a href="http://twitter.com/directe"><img src="img/icones/twitter_negre.png" alt="twitter" /></a>
							<a href="sindica"><img src="img/icones/rss_negre.png" alt="RSS" /></a>
							<a href="http://www.directe.cat/"><img src="img/contingut/directe.png" alt="in.directe.cat" /></a>
						</div>
						<hr />
						<h2><a href="joan-lladonet">Joan Lladonet</a></h2>
					</div>
									</div>
				<br class="p" />
							</div>

			<div id="menu">
				<ul>
										<li class="gran"><a href="/">índex dels blogs</a></li>
					<li class="gran_blog actiu"><a href="joan-lladonet">Joan Lladonet</a></li>
					<li class="petit"><a href="http://www.directe.cat/">directe!cat</a></li>
									</ul>

				<div id="menu_dreta">
					<form action="/cerca" method="get" class="cap_cerca">
						<input type="text" name="que" class="cap_cerca" id="cerca" />
						<input type="image" src="img/icones/cerca.png" name="cerca" class="boto_cerca"  />
					</form>
				</div>				
			</div>				
		<div id="contingut_dos_blocs">
			<div id="b_esquerra">
						
				<input type="hidden" id="id_article" value="17488" />
				<input type="hidden" id="id_blog" value="98" />
				<input type="hidden" id="lloc" value="blog" />
						
								
				<div class="desplacament">
										<a href="joan-lladonet/blog/17465/a-totes-les-administracions-es-discrimina-la-llengua-catalana" title="anterior"> <span class="clletra">&lt;</span> anterior</a> 
																			</div>
				<br class="p" />
				
				<div class="article">
				
					<p class="data">					Diumenge, 25.6.2017. 17:05 h</p>

					<h3 class="clletra">Carregats d'autoodi actuen contra els que defensen la normalització lingüística o la seva identitat</h3>

					<div class="separador">
												<div class="separador_dreta">
								<div id="valora_estrelles">
									<img id="valora_1" src="img/icones/valora_on.png" alt="Molt dolent" title="Molt dolent" onmouseover="valora_actual(1, 'Molt dolent');" onmouseout="valora_off(5, 5);" onclick="valora_article(1);" onkeypress="valora_article(1);" style="cursor: pointer" />
<img id="valora_2" src="img/icones/valora_on.png" alt="Fluix" title="Fluix" onmouseover="valora_actual(2, 'Fluix');" onmouseout="valora_off(5, 5);" onclick="valora_article(2);" onkeypress="valora_article(2);" style="cursor: pointer" />
<img id="valora_3" src="img/icones/valora_on.png" alt="Interessant" title="Interessant" onmouseover="valora_actual(3, 'Interessant');" onmouseout="valora_off(5, 5);" onclick="valora_article(3);" onkeypress="valora_article(3);" style="cursor: pointer" />
<img id="valora_4" src="img/icones/valora_on.png" alt="Molt bo" title="Molt bo" onmouseover="valora_actual(4, 'Molt bo');" onmouseout="valora_off(5, 5);" onclick="valora_article(4);" onkeypress="valora_article(4);" style="cursor: pointer" />
<img id="valora_5" src="img/icones/valora_on.png" alt="Excepcional" title="Excepcional" onmouseover="valora_actual(5, 'Excepcional');" onmouseout="valora_off(5, 5);" onclick="valora_article(5);" onkeypress="valora_article(5);" style="cursor: pointer" />
 <small>( <strong>2</strong> vots )</small>
								</div>
								<div id="valora_loading" class="ocult"><img src="img/icones/loading.gif" alt="valorar_carregant" title="valorar carregant" height="16" width="16" />&nbsp;carregant</div>
						</div>
						<br class="p" />
					</div>
					
					<div class="article_esquerra">
												
																		<a href="/imatges/noticies/carregats-dautoodi-actuen-contra-els-que-defensen-la-normalitzacio-linguistica-o-la-seva-i" rel="prettyPhoto[galeria1]">
							<img src="img/220/220/9288" alt=""  class="marc" />
						</a>
																														
						<hr class="apartat" />
						<h6>Comparteix</h6>
						
						<iframe src="http://www.facebook.com/plugins/like.php?href=http://in.directe.cat/joan-lladonet/blog/17488/carregats-dautoodi-actuen-contra-els-que-defensen-la-normalitzacio-linguistica-o-la-seva-i&amp;layout=button_count&amp;show_faces=false&amp;width=120&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"></iframe>
						<br /><br />
						<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="directe">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
						<br /><br />
						
						<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ca'}</script><g:plusone size="small"></g:plusone>
						
						<br class="p" />
						<label for="ipt-url-curta" class="domini_curt">URL curta</label>
						<input id="ipt-url-curta" type="text" class="domini_curt" value="http://indirecte.cat/17488" onfocus="$('.domini_curt').select()" />
						<br class="p" />
						
												
												
																	</div>
					<span class="comentari"><br />              Per entendre el que vull explicar s&#39;ha de saber el millor possible què significa la paraula “autoodi”. Per això vos anotaré uns quants fragments del Diccionari de Sociolingüística de Francesc Ruiz i San Pascual, de Rosa Sanz i Ribelles i de Jordi Solé i Camardons: “Actitud segons la qual els individus busquen d&#39;amagar les característiques individuals que no s&#39;adeqüen als <strong>estereotips</strong> socials. Sovint el fet de buscar la identificació amb el grup dominant va acompanyada d&#39;actituds intolerants respecte al grup d&#39;origen i es donen, per tant, actituds de <strong>rebuig lingüístic</strong> davant les persones que manifesten els trets que els que s&#39;autoodien volen abandonar. [...]” “[...] Si són bilingües, tendiran a usar la llengua socialment prestigiada en els <strong>àmbits d&#39;ús</strong> públics i tendiran a amagar la llengua desprestigiada en els àmbits privats. [...]” També dins la mateixa definició citen el que diu Ninyoles sobre l&#39;autoodi, aquí en teniu dos fragments: “[...] Quan una <strong>comunitat lingüística</strong> és objecte de discriminació, els seus membres poden generalment adoptar l&#39;idioma dominant i abandonar el propi. Però llur conducta no sol ser simplement passiva, perquè l&#39;abandonament del grup lingüístic d&#39;origen sovint comporta el sentiment d&#39;hostilitat contra aquells que hi continuen integrats.[...]” “[...] El pas de l&#39;idioma que hom considera &#39;inferior&#39; a l&#39;idioma dominant no és tan sols una manera de rompre amb el grup cultural d&#39;origen, sinó que sovint va lligat a una intolerància militant respecte als qui segueixen usant aquell idioma.[...]” El mateix sol passar amb la identitat, que també es vol canviar, ja que la llengua és el principal tret identitari.<br /> <br />              És una definició clara i científica que retrata objectivament l&#39;actuació de moltes persones, especialment de molts càrrecs del Partit Popular i de “<em>Ciudadanos</em>”. Queden completament despullats, ni tan sols no han après a dissimular aquest odi que es tenen a ells mateixos i a les seves arrels identitàries. Aquest article l&#39;he volgut escriure després de llegir unes quantes notícies que es troben totalment d&#39;acord amb aquesta definició. La portaveu del grup municipal de Palma, del PP, Marga Durán, en una roda de premsa ha afirmat que “La passada legislatura avançàrem en la normalització, ara retrocedim al monolingüisme en català”. L&#39;autoodi i la tergiversació vessen pels quatre costats. Afirma que la normalització va avançar durant la legislatura de José Ramón Bauzá, quan ni en temps del dictador Franco es va retrocedir tant en tan poc temps. És capaç de dir que ara anam cap al monolingüisme català, quan qualsevol persona, amb estudis o sense, sap que no existeix el monolingüisme català en cap àmbit d&#39;ús de la llengua. Tota aquesta frase enllaunada per no dir clarament que el que desitja és arribar al monolingüisme castellà.<br /> <br />              La portaveu vol saber en quin idioma es dirigeixen els ciutadans al consistori, perquè vol que l&#39;ajuntament contesti en el mateix idioma, ja que l&#39;acusa de fer-ho només en català. Si fos així seria el tracte que s&#39;hauria de seguir respecte de la llengua subordinada a la qual se li ha de fer una discriminació positiva pel fet d&#39;haver estat perseguida i reprimida als seus parlants durant segles. Que un ajuntament o qualsevol administració, a les Illes Balears, contesti en la llengua pròpia i oficial és completament normal i legal, però solament les persones que tenen autoodi, desitgen anar-li robant àmbits d&#39;ús fins a fer-la desaparèixer. Si pensen que això és Espanya, també haurien de pensar que la llengua catalana és espanyola, perquè si no ho és, això no és Espanya. Ara provau d&#39;escriure en català a qualsevol ajuntament d&#39;Espanya o de la seva capital. No tan sols no vos contestaran en català sinó que vos obligaran que rectifiqueu l&#39;escrit. Llavors per què volen encolomar el seu autoodi a les institucions?<br /> <br />              L&#39;autoodi no només és lingüístic, sinó que també té a veure amb qualsevol aspecte identitari, que pot diferenciar un poble d&#39;un altre. Això el PP ho treballa des de la FAES, a Madrid, i forma part de la formació de tots els seus, i principalment dels que ocupen o aspiren a ocupar càrrecs. Tenim un exemple clar, amb una persona que encara no demostra gaire autoodi lingüístic, encara que sí que demostra l&#39;identitari com és el cas de Margalida Prohens, que va pronunciar aquesta frase: “Que s&#39;estalviïn aquesta frase de &#39;Madrid ens mata&#39;. No, el que ens mata no és Madrid, és el sectarisme i la radicalitat d&#39;aquest Govern presidit per Francina Armengol. Cada cop més nacionalista. Cada cop més radical”. Quin nacionalisme ha demostrat l&#39;actual Govern? Sap la senyora Prohens que l&#39;únic nacionalisme, en sentit pejoratiu com ella vol usar aquesta paraula, és el nacionalisme espanyol? Nacionalisme que ha volgut esborrar els altres pobles, les altres nacions, que haurien pogut conformar l&#39;Estat espanyol, si no fos perquè encara es pensen que es troben en l&#39;Edat Mitjana, època d&#39;hidalgos, de soldats, de noblesa vividora, de reis i de batalles, i continuen volent mantenir sotmesos els pocs pobles que els queden que varen vèncer i que encara no s&#39;han independitzat. Per això, els va bé tenir partidaris d&#39;aquests pobles carregats d&#39;autoodi.<br /> <br />              Una altra prova és la denúncia que fan les NNGG del PP a un Institut perquè en una enquesta han posat l&#39;expressió Països Catalans. Crec que demanaven a quin municipi dels Països Catalans havien nat. Això ho troben com si fos una flastomia. Es veu que no saben que a persones de la meva generació no els ensenyaven res del seu municipi, sinó de qualsevol municipi espanyol. Es veu que no volen saber, que el poble català del Principat, el poble valencià i el poble de les Illes Balears, han format part (i poden formar) de la gran nació catalana, que es pot anomenar Països Catalans, i que des del nacionalisme opressor espanyol es prohibeix que es faci, i que tots els que estan carregats d&#39;autoodi no deixen  de recordar. Volen aconseguir, encara que sigui a través de l&#39;autoodi, que desapareguem.</span>

					<br class="p" />
					<div class="llegenda_article clletra">
						<div class="llegenda_esquerra">
							<img src="img/icones/lectura.png" alt="lectures" /> 219 lectures 
							<a href="joan-lladonet/blog/17488/carregats-dautoodi-actuen-contra-els-que-defensen-la-normalitzacio-linguistica-o-la-seva-i#comentaris"><img src="img/icones/comentari.png" alt="comentaris" /> Cap comentari</a>
						</div>
						<div class="llegenda_dreta">
							<a href="joan-lladonet/blog/17488/carregats-dautoodi-actuen-contra-els-que-defensen-la-normalitzacio-linguistica-o-la-seva-i/imprimir" title="imprimir"><img src="img/icones/imprimir.png" alt="imprimir" /> Imprimir</a>
							<a onclick="comparteix('http://in.directe.cat/joan-lladonet/blog/17488/carregats-dautoodi-actuen-contra-els-que-defensen-la-normalitzacio-linguistica-o-la-seva-i');" title="compartir"><img src="img/icones/compartir.png" alt="compartir" /> Compartir</a> 
							<a onclick="enviarEmail.init('17488');" title="enviar_article"><img src="img/icones/bustia.png" alt="enviar_article" /> Enviar article</a>
						</div>
						<br class="p" />
					</div>
				</div>
					
				<!-- BEGIN www.directe.cat/nativo -->
				<!-- www.directe.cat/nativo -->
				<div class="addoor-widget" id="addoor-widget-263"></div>
				<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>
				<!-- END www.directe.cat/nativo -->
				
								<div class="publicitat">
					<div class="esquerra">
						<a href="publicitat"><img src="img/fons/publicitat.png" alt="publicitat" /></a>
					</div>
					<div class="dreta">
						<iframe id='a414afa6' name='a414afa6' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ac63d6ff&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac63d6ff' border='0' alt='' /></a></iframe>

					</div>
					<br class="p" />
				</div>
								
								<div id="bloc_comentari">
					<a name="comentaris"></a>
					<h2 class="seccio">COMENTARIS <img alt="fletxa taronja" src="/img/icones/fletxa_taronja.png"/></h2>

					<div id="comentaris-cnt" class="article_b">
					<br />No hi ha cap comentari 
					</div>
					
					<br class="p" /><br />
					  
					<h2 class="seccio">COMENTA <img alt="fletxa taronja" src="/img/icones/fletxa_taronja.png"/></h2>
					
					<span id="comentari-enviat" class="ocult"><strong>El comentari s'ha enviat correctament. Pots recarregar <a href="http://in.directe.cat/joan-lladonet/blog/17488/carregats-dautoodi-actuen-contra-els-que-defensen-la-normalitzacio-linguistica-o-la-seva-i">l'article</a> o anar a la <a href="/">pàgina principal</a></strong></span>
					<span id="comentari-error" class="ocult"></span>
					
					<div id="comentari-formulari">
						<input type="hidden" id="facebook_uid" value="" />
						<input type="hidden" id="facebook_foto" value="" />
						
						<fieldset id="div-facebook">
							<fb:login-button onlogin="actualitzar_usuari();"></fb:login-button>
						</fieldset>
							
						<fieldset id="div-nom">
							<label for="nom">Nom</label>
							<input type="text" onblur="comprovaCamp('nom');" id="nom" class="comentari" value="" />
						</fieldset>
							
						<fieldset id="div-ae">
							<label for="ae">Adreça electrònica <small>(no es visualitzarà)</small></label>
							<input type="text" id="ae" class="comentari" value="" />
						</fieldset>
						
						<fieldset id="div-poblacio">
							<label for="poblacio">Població</label>
							<input type="text" id="poblacio" class="comentari" value="" />
						</fieldset>
						
						<fieldset id="div-comentari">
							<label for="comentari">Comentari</label>
							<textarea id="comentari" onblur="comprovaCamp('comentari');" class="comentari"></textarea>
						</fieldset>
						
						<fieldset id="div-notifica">
							<input class="formlogin" type="checkbox" value="1" id="notifica" />
							<label for="notifica">Notificació via adreça electrónica si hi ha comentaris nous</label>	
						</fieldset>
						
						<fieldset id="div-email" class="ocult">
							<input type="text" id="email" name="email" />
						</fieldset>
						
						<input type="image" src="img/contingut/previ.png" onclick="previsualitzar.init()" />
						<input type="image" src="img/contingut/enviar.png" onclick="enviar_comentari()" />
					</div>
										<br />
					<div class="publicitat">
						<div class="esquerra">
							<a href="publicitat"><img src="img/fons/publicitat.png" alt="publicitat" /></a>
						</div>
						<div class="dreta">
							<iframe id='aa9778aa' name='aa9778aa' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ac534838&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE&n=ac534838' border='0' alt='' /></a></iframe>
						</div>
						<br class="p" />
					</div>
									</div>
							</div>
				
				<script type="text/javascript" src="http://static.ak.connect.facebook.com/js/api_lib/v0.4/FeatureLoader.js.php"></script>
			
				<script type="text/javascript">
					FB.init("6cad86b2a84a50a04cbbc4707fc466c1","/xd_receiver.htm",
							{"ifUserConnected" : actualitzar_usuari});
				</script>
				
				<div id="b_dreta">
										<div class="plantilla_gris">
												<h3><a href="joan-lladonet/perfil" class="negre">Joan Lladonet</a> <a href="/sindica/joan-lladonet" title="Sindica"><img src="/img/icones/rss_petit.png" alt="logo rss" /></a></h3>
						Opinador
												<br /><br />
						<a href="joan-lladonet/perfil" class="gris"><strong>més informació</strong></a>
																		<br class="p" />
					</div>
					
					
										<h2 class="seccio seccio_actualitat">ELS MÉS <img src="img/icones/fletxa_taronja.png" alt="fletxa" /></h2>
	
										<div id="darrers_comentaris_tag" class="plantilla_actualitat_tag_actiu"><a onclick="les_noticies('darrers_comentaris')">comentaris recents</a></div>
															<div id="noticies_tag" class="plantilla_actualitat_tag_inactiu"><a onclick="les_noticies('llegides')">llegits</a></div>
															<br class="p" />
					
					<div class="plantilla_actualitat">
												<div class="plantilla_actualitat_tag" id="darrers_comentaris">
														<div class="plantilla_actualitat_esquerra">
								<a href="dietari-2014/blog/17483/que-fara-el-govern-el-2-doctubre#comentaris">
									<img src="img/icones/comentari.png" alt="comentaris" /> 1
								</a>
							</div>
							<div class="plantilla_actualitat_dreta">
								De <strong><a href="dietari-2014/blog/17483/que-fara-el-govern-el-2-doctubre#comentaris" class="negre">crazy mountain man</a></strong>
								<span class="gris"> el 24.06.2017 a les 17.40 h</span>
								a:<br />
								<a href="dietari-2014/blog/17483/que-fara-el-govern-el-2-doctubre#comentaris" class="taronja">
									Què farà el Govern el 2 d'octubre?
								</a>	
							</div>
							<br class="p" />
							<hr class="blanc_noticia" />														<div class="plantilla_actualitat_esquerra">
								<a href="eugeni-alonso/blog/17481/la-dignitat-dels-catalans#comentaris">
									<img src="img/icones/comentari.png" alt="comentaris" /> 1
								</a>
							</div>
							<div class="plantilla_actualitat_dreta">
								De <strong><a href="eugeni-alonso/blog/17481/la-dignitat-dels-catalans#comentaris" class="negre">Fiodor</a></strong>
								<span class="gris"> el 24.06.2017 a les 13.29 h</span>
								a:<br />
								<a href="eugeni-alonso/blog/17481/la-dignitat-dels-catalans#comentaris" class="taronja">
									La dignitat dels catalans
								</a>	
							</div>
							<br class="p" />
							<hr class="blanc_noticia" />														<div class="plantilla_actualitat_esquerra">
								<a href="dietari-2014/blog/17480/200.000-vots-en-perill#comentaris">
									<img src="img/icones/comentari.png" alt="comentaris" /> 1
								</a>
							</div>
							<div class="plantilla_actualitat_dreta">
								De <strong><a href="dietari-2014/blog/17480/200.000-vots-en-perill#comentaris" class="negre">Carles Viñals Casado</a></strong>
								<span class="gris"> el 23.06.2017 a les 11.44 h</span>
								a:<br />
								<a href="dietari-2014/blog/17480/200.000-vots-en-perill#comentaris" class="taronja">
									200.000 vots en perill
								</a>	
							</div>
							<br class="p" />
																				</div>
												
												<div class="plantilla_actualitat_tag" id="mes_llegit">
														<div class="plantilla_actualitat_esquerra" style="width: 55px;">
								<a href="http://in.directe.cat/dietari-2014/blog/17485/la-victoria-de-la-democracia-gracies-al-flanc-internacional-mes-a-prop">
									<img src="img/icones/lectura.png" alt="" /> 3056
								</a>
							</div>
							<div class="plantilla_actualitat_dreta" style="width: 235px;">
								<a href="http://in.directe.cat/dietari-2014/blog/17485/la-victoria-de-la-democracia-gracies-al-flanc-internacional-mes-a-prop" class="taronja">
									La victòria de la democràcia gràcies al flanc internacional, més a prop
								</a>
							</div>
							<br class="p" />
							<hr class="blanc_noticia" />														<div class="plantilla_actualitat_esquerra" style="width: 55px;">
								<a href="http://in.directe.cat/josep-loste/blog/17486/concentracio-reivindicativa-a-portbou-el-08072017">
									<img src="img/icones/lectura.png" alt="" /> 1344
								</a>
							</div>
							<div class="plantilla_actualitat_dreta" style="width: 235px;">
								<a href="http://in.directe.cat/josep-loste/blog/17486/concentracio-reivindicativa-a-portbou-el-08072017" class="taronja">
									Concentració   reivindicativa   a   Portbou  el   08/07/2017
								</a>
							</div>
							<br class="p" />
							<hr class="blanc_noticia" />														<div class="plantilla_actualitat_esquerra" style="width: 55px;">
								<a href="http://in.directe.cat/joan-lladonet/blog/17488/carregats-dautoodi-actuen-contra-els-que-defensen-la-normalitzacio-linguistica-o-la-seva-i">
									<img src="img/icones/lectura.png" alt="" /> 219
								</a>
							</div>
							<div class="plantilla_actualitat_dreta" style="width: 235px;">
								<a href="http://in.directe.cat/joan-lladonet/blog/17488/carregats-dautoodi-actuen-contra-els-que-defensen-la-normalitzacio-linguistica-o-la-seva-i" class="taronja">
									Carregats d'autoodi actuen contra els que defensen la normalització lingüística o la seva identitat
								</a>
							</div>
							<br class="p" />
							<hr class="blanc_noticia" />														<div class="plantilla_actualitat_esquerra" style="width: 55px;">
								<a href="http://in.directe.cat/utopia-possible/blog/17487/la-lluita-armada-repren-a-corsega">
									<img src="img/icones/lectura.png" alt="" /> 218
								</a>
							</div>
							<div class="plantilla_actualitat_dreta" style="width: 235px;">
								<a href="http://in.directe.cat/utopia-possible/blog/17487/la-lluita-armada-repren-a-corsega" class="taronja">
									La lluita armada reprèn a Còrsega
								</a>
							</div>
							<br class="p" />
																				</div>
												
											</div>
					
					
										<div class="plantilla_taronja">
						<h2 class="seccio">DARRERS ARTICLES <img src="img/icones/fletxa_taronja.png" alt="fletxa" /></h2>
						<ul>
													<li>
								<a href="joan-lladonet/blog/17465/a-totes-les-administracions-es-discrimina-la-llengua-catalana" class="clletra">A totes les administracions es discrimina la llengua catalana</a>	<small>18.06.2017</small>
							</li>
													<li>
								<a href="joan-lladonet/blog/17437/una-passa-mes-cap-a-la-substitucio-linguistica" class="clletra">Una passa més cap a la substitució lingüística</a>	<small>11.06.2017</small>
							</li>
													<li>
								<a href="joan-lladonet/blog/17407/mes-raons-per-voler-independitzar-se-despanya" class="clletra">Més raons per voler independitzar-se d'Espanya</a>	<small>04.06.2017</small>
							</li>
													<li>
								<a href="joan-lladonet/blog/17380/rectificacio-de-larticle-anterior-la-carta-no-era-de-julia-otero" class="clletra">Rectificació de l'article anterior: la carta no era de Julia Otero</a>	<small>28.05.2017</small>
							</li>
													<li>
								<a href="joan-lladonet/blog/17354/catalunya-amb-arago-i-sense-ha-estat-independent-durant-500-anys" class="clletra">“Catalunya, amb Aragó i sense, ha estat independent durant 500 anys”</a>	<small>21.05.2017</small>
							</li>
												</ul>
					</div>
					
					<div class="plantilla_gris">
						<h2 class="seccio">ARXIU <img src="img/icones/fletxa_taronja.png" alt="fletxa" /></h2>
						<input type="hidden" name="id_blog" id="id_blog" value="98" />
						<div class="calendari_data">
							<form action="blog.php">
								<input type="hidden" name="blog" value="joan-lladonet" />
								<select name="any" class="lateraldret" style="width: 90px">
									<option></option>
																		<option value="2009">2009</option>
																		<option value="2010">2010</option>
																		<option value="2011">2011</option>
																		<option value="2012">2012</option>
																		<option value="2013">2013</option>
																		<option value="2014">2014</option>
																		<option value="2015">2015</option>
																		<option value="2016">2016</option>
																		<option value="2017" selected="selected">2017</option>
																	</select>
								<br /><br />
								<select name="mes" class="lateraldret" style="width: 90px">
																		<option value="0"></option>
																		<option value="1">Gener</option>
																		<option value="2">Febrer</option>
																		<option value="3">Març</option>
																		<option value="4">Abril</option>
																		<option value="5">Maig</option>
																		<option value="6" selected="selected">Juny</option>
																		<option value="7">Juliol</option>
																		<option value="8">Agost</option>
																		<option value="9">Setembre</option>
																		<option value="10">Octubre</option>
																		<option value="11">Novembre</option>
																		<option value="12">Desembre</option>
																	</select>
								<br /><br />
								<input type="image" src="img/contingut/enviar.png" alt="enviar" />
							</form>
						</div>
						<div class="calendari" id="calendari">
							<script type="text/javascript">buildCal( '6', '2017' );</script>
						</div>
						<br class="p" />
					</div>
					
					
					
					
						
										<div class="plantilla_normal">
						<h2 class="seccio">ELS BLOGS D'INDIRECTE!CAT <img src="img/icones/fletxa_taronja.png" alt="fletxa" /></h2>
						<table class="articles">
														<tr>
								<td class="imatge">
									<a href="utopia-possible">
										<img src="/img/40/40/7162" alt="Jordi" />
									</a>
								</td>
								<td class="text">
									<strong><a href="utopia-possible" class="negre">Jordi Vàzquez i Mir</a></strong><br />
									<a href="utopia-possible/blog/17487/la-lluita-armada-repren-a-corsega" class="marro">
										La lluita armada reprèn a Còrsega
									</a>
								</td>
							</tr>
														<tr>
								<td class="imatge">
									<a href="josep-loste">
										<img src="/img/40/40/1006" alt="Josep Maria" />
									</a>
								</td>
								<td class="text">
									<strong><a href="josep-loste" class="negre">Josep Maria Loste</a></strong><br />
									<a href="josep-loste/blog/17486/concentracio-reivindicativa-a-portbou-el-08072017" class="marro">
										Concentració   reivindicativa   a   Portbou  el   08/07/2017
									</a>
								</td>
							</tr>
														<tr>
								<td class="imatge">
									<a href="dietari-2014">
										<img src="/img/40/40/9112" alt="El Dietari del Procés" />
									</a>
								</td>
								<td class="text">
									<strong><a href="dietari-2014" class="negre">El Dietari del Procés </a></strong><br />
									<a href="dietari-2014/blog/17485/la-victoria-de-la-democracia-gracies-al-flanc-internacional-mes-a-prop" class="marro">
										La victòria de la democràcia gràcies al flanc internacional, més a prop
									</a>
								</td>
							</tr>
														<tr>
								<td class="imatge">
									<a href="josep-huguet">
										<img src="/img/40/40/3097" alt="Josep" />
									</a>
								</td>
								<td class="text">
									<strong><a href="josep-huguet" class="negre">Josep Huguet</a></strong><br />
									<a href="josep-huguet/blog/17484/leconomia-util" class="marro">
										L'ECONOMIA ÚTIL
									</a>
								</td>
							</tr>
													</table>
					</div>
															<div class="plantilla_taronja">
						<h2 class="seccio">LES NOTÍCIES DEL DIRECTE!CAT <img src="img/icones/fletxa_taronja.png" alt="fletxa" /></h2>
	
						<ul>
													<li>
							<a href="http://www.directe.cat/noticia/617862/alfred-bosch-lalternativa-a-colau-a-barcelona">Alfred Bosch: l’alternativa a Colau a Barcelona </a> <small>25.06.2017</small>
							</li>
													<li>
							<a href="http://www.directe.cat/noticia/617855/romeva-madrid-no-podra-aturar-els-catalans">Romeva:"Madrid no podrà aturar els catalans"</a> <small>25.06.2017</small>
							</li>
													<li>
							<a href="http://www.directe.cat/noticia/617848/vuite-dilluns-de-vaga-de-metro-pero-el-problema-a-barcelona-es-el-turisme">Vuitè dilluns de vaga de Metro, però el problema a Barcelona és el turisme</a> <small>25.06.2017</small>
							</li>
													<li>
							<a href="http://www.directe.cat/noticia/617847/l-editorial-del-new-york-times-descolloca-ciudadanos">L'editorial del 'New York Times' descol·loca Ciudadanos</a> <small>25.06.2017</small>
							</li>
													<li>
							<a href="http://www.directe.cat/noticia/617846/borras-diu-que-el-responsable-del-vot-a-l-estranger-es-exteriors-i-que-es-volen-oferir-gar">Borràs diu que el "responsable" del vot a l'estranger és Exteriors i que es volen oferir "garanties" l'1-O</a> <small>25.06.2017</small>
							</li>
												</ul>
					</div>
									</div>
				<br class="p" />
			</div>			<div id="peu">
				<div id="peu1">
					<img src="img/contingut/logo_petit.png" alt="logo" /><br /><br />
					<span class="gris">v1.00</span> 16 abril 2007<br />
					<span class="gris">v2.00</span> 16 abril 2008<br />
					<span class="gris">v3.00</span> 19 febrer 2010<br /><br />
					
					Edita: <a href="http://www.catmedia.cat">Catmèdia Global</a><br />
					Desenvolupat per <a href="http://www.tirabol.cat">Tirabol</a><br /><br />
					<a href="http://www20.gencat.cat/portal/site/CulturaDepartament/"><img src="img/contingut/generalitat.jpg" alt="Generalitat de Catalunya" /></a>
					<br /><br />
					<a href="http://creativecommons.org/licenses/by/3.0/es/deed.ca"><img src="img/icones/somerights20.png" alt="Creative Commons" /></a>
				</div>
				<div id="peu2">
					<ul>
						<li class="titol"><strong>seccions</strong></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/consultes-independentistes">Consultes independentistes</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/esports">Esports</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/tecnologia">Tecnologia</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/economia">Economia</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/politica">Política</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/societat">Societat</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/cultura">Cultura</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/internacional">Internacional</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/comunicacio">Comunicació</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/eleccions-2010">Eleccions 2010</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/consulta-barcelona">Consulta Barcelona</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/20n">20N</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/associacio-de-municipis-per-la-independencia">Associació de Municipis per la Independència</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/29m-vaga-general">29M Vaga general</a></li>
											</ul>
				</div>
				<div id="peu3">
					<ul>
						<li class="titol"><strong>serveis</strong></li>
						<li class="seccio"><a href="http://www.directe.cat/enviar-noticia">Envia'ns una notícia</a></li>
						<li class="seccio"><a href="http://www.directe.cat/publicitat">Publicitat</a></li>
						<li class="seccio"><a href="http://www.directe.cat/contacta">Contacta'ns</a></li>
						<li class="seccio"><a href="http://www.directe.cat/mobil">Versió per mòbil</a></li>
						<li class="seccio"><a href="http://www.directe.cat/iphone">Versió per iPhone</a></li>
						<li class="seccio"><a href="http://www.directe.cat/enllaca-ns">Enllaça'ns</a></li>
					</ul>
				</div>
				<div id="peu4">
					<ul>
						<li class="titol"><strong>notes legals</strong></li>
						<li class="seccio"><a href="http://www.directe.cat/qui-som">Qui som</a></li>
						<li class="seccio"><a href="http://www.directe.cat/avis-legal">Avís legal</a></li>
						<li class="seccio"><a href="http://www.directe.cat/mapa-web">Mapa web</a></li>
						<li class="seccio"><a href="http://www.directe.cat/credits">Crèdits</a></li>
					</ul>
				</div>
				<div id="peu5">
					<ul>
						<li class="titol"><strong>sobre els comentaris</strong></li>
						<li>
							Tots els comentaris referents a qualsevol informació apareguda en aquest mitjà
							digital són únicament i exclusiva responsabilitat de la persona o institució que
							el realitza, i en cap cas serà responsabilitat del mitjà digital directe!cat.
						</li>
					</ul>
				</div>
				<div id="peu6">
					<ul>
						<li class="titol"><strong>a la xarxa</strong></li>
						<li class="icona">
							<a href="http://www.facebook.com/directe.cat"><img src="img/icones/facebook.png" alt="facebook" /></a> &nbsp;
							<a href="http://twitter.com/directe"><img src="img/icones/twitter.png" alt="twitter" /></a>
						</li>
						<li class="icona"><a href="http://www.directe.cat/sindica"><img src="img/icones/rss.png" alt="rss" /> Actualitat</a></li>
						<li class="icona"><a href="http://in.directe.cat/sindica/opinio"><img src="img/icones/rss.png" alt="rss" /> Opinió</a></li>
						<li class="icona"><a href="http://in.directe.cat/sindica/blogs"><img src="img/icones/rss.png" alt="rss" /> Blogs</a></li>
					</ul>					
				</div>
				<br class="p" />
			</div>
			
		</div>

                
                <script type="text/javascript">

                  var _gaq = _gaq || [];
                  _gaq.push(['_setAccount', 'UA-6393435-1']); // ID ACTUAL
                  _gaq.push(['_setDomainName', 'directe.cat']);
                  _gaq.push(['_setCustomVar',1,'Registrado','0',3]);
                  _gaq.push(['_trackPageview']);
                  _gaq.push(['b._setAccount', 'UA-38893800-1']); //ID NOU AGREGAT
                  _gaq.push(['b._setDomainName', 'directe.cat']);
                  _gaq.push(['b._trackPageview']);

                  (function() {
                    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                  })();

                </script>
                


	</body>
</html>