<!DOCTYPE html 
     PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ca" lang="ca" xmlns:fb="http://www.facebook.com/2008/fbml">
	<head>
		<meta name="description" content="TURISME EN LA DIANA L’èxit d’una destinació turística és el risc de la seva mort. Aquesta és la reflexió que s’estan fent algunes capitals europees com Barcelona, afectades per la creixent turisfòbia que expressen els veïns afectats negativament pels efectes col·laterals del turisme massiu...." />
		<meta name="keywords" content="independentista, independencia, catala, catal&agrave;, catalan, esquerra, ciu, convergencia, unio, erc, actualitat, noticies, noticia, articles, article, opinio, confidencial, politica, confidencial, directe, puntdemira, directament, punt de mira, reculls de premsa, recull de premsa, editorial, paisos catalans, ppcc, catalan countries" />
		<meta name="language" content="Catalan" />
		<meta name="author" content="Tirabol Produccions" />
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="google-site-verification" content="YHhDhbuNBH72nIILwIbWjFYdqL2hDVl4-6cWs5TOBvM" />
		
				<meta property="og:title" content="TURISME EN LA DIANA O EL VALOR DE LA IDENTITAT" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://in.directe.cat/josep-huguet/blog/17342/turisme-en-la-diana-o-el-valor-de-la-identitat" />
		<meta property="og:site_name" content="directe!cat" />
		<meta property="fb:app_id" content="286355256889" />
				<meta property="og:image" content="http://in.directe.cat/imatges/blogaires/josep-huguet.jpg" />		<meta property="og:description" content="TURISME EN LA DIANA L’èxit d’una destinació turística és el risc de la seva mort. Aquesta és la reflexió que s’estan fent algunes capitals europees com Barcelona, afectades per la creixent turisfòbia que expressen els veïns afectats negativament pels efectes col·laterals del turisme massiu." />
				
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0 indirecte!cat" href="http://in.directe.cat/sindica" />
				<link rel="alternate" type="application/rss+xml" title="RSS 2.0 indirecte!cat - Josep Huguet" href="http://in.directe.cat/sindica/josep-huguet" />
				
		<title>TURISME EN LA DIANA O EL VALOR DE LA IDENTITAT - Josep Huguet - Blogs de l'indirecte!cat</title>

		<link rel="shortcut icon" href="http://in.directe.cat/favicon.ico" />
		<link rel="stylesheet" type="text/css" href="/estils/continent.css" charset="UTF-8" media="screen" />
		<link rel="stylesheet" type="text/css" href="/estils/estils.css" charset="UTF-8" media="screen" />
		<link rel="stylesheet" type="text/css" href="/estils/formularis.css" charset="UTF-8" media="screen" />
		<!--[if IE 6]><link rel="stylesheet" type="text/css" href="/estils/ie-estils.css" /><![endif]-->
		<!--[if IE 7]><link rel="stylesheet" type="text/css" href="/estils/ie7-estils.css" /><![endif]-->
		<link rel="stylesheet" type="text/css" href="/estils/blog.estils.php?id_blog=199" charset="UTF-8" media="screen" />
		<link rel="stylesheet" type="text/css" href="/estils/estils-print.css" charset="UTF-8" media="print" />
		<link rel="stylesheet" type="text/css" href="/estils/estils-print.css" charset="UTF-8" media="print" />
		<base href="http://in.directe.cat/" />
		<script type="text/javascript" src="/js/jquery.js"></script>
		<script type="text/javascript" src="/js/base.js"></script>
		<script type="text/javascript" src="/js/plugins.js"></script>
		<!--[if lt IE 7]><script src="/js/ie.js" type="text/javascript"></script><![endif]--> 
	</head>	<body>	
		<div id="continent">
						<div id="cap_publicitat_esquerra">
				<!--/* Revive Adserver iFrame Tag v3.0.2 */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a110e61d' name='a110e61d' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=aff79908&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aff79908' border='0' alt='' /></a></iframe>

			</div>
									<div id="cap_publicitat_dreta">
				<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.catmedia.cat/www/delivery/ajs.php':'http://ads.catmedia.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=26");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a398f716&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=26&cb=INSERT_RANDOM_NUMBER_HERE&n=a398f716' border='0' alt='' /></a></noscript>

			</div>
									<br class="p" />
						
			<div id="capcalera">
								<div id="cap">
										<div id="cap_logo">
						<div id="cap_data"><strong>Opinió amb independència.</strong> Divendres, 19 de maig de 2017 00:55 h</div>
						<br class="p" />
						<hr />
						<h1>
							<a href="/" title="indirecte!cat">
								<img src="img/contingut/logo.png" alt="indirecte!cat" />
							</a>
						</h1>
					</div>
					<div id="cap_foto">
						<img src="http://in.directe.cat/imatges/blogaires/josep-huguet.jpg" alt="Josep Huguet" />
					</div>
					<div id="cap_nom">
						<div id="cap_icones_logo">
							<a href="http://www.facebook.com/directe.cat"><img src="img/icones/facebook_negre.png" alt="facebook" /></a>
							<a href="http://twitter.com/directe"><img src="img/icones/twitter_negre.png" alt="twitter" /></a>
							<a href="sindica"><img src="img/icones/rss_negre.png" alt="RSS" /></a>
							<a href="http://www.directe.cat/"><img src="img/contingut/directe.png" alt="in.directe.cat" /></a>
						</div>
						<hr />
						<h2><a href="josep-huguet">Josep Huguet</a></h2>
					</div>
									</div>
				<br class="p" />
							</div>

			<div id="menu">
				<ul>
										<li class="gran"><a href="/">índex dels blogs</a></li>
					<li class="gran_blog actiu"><a href="josep-huguet">Josep Huguet</a></li>
					<li class="petit"><a href="http://www.directe.cat/">directe!cat</a></li>
									</ul>

				<div id="menu_dreta">
					<form action="/cerca" method="get" class="cap_cerca">
						<input type="text" name="que" class="cap_cerca" id="cerca" />
						<input type="image" src="img/icones/cerca.png" name="cerca" class="boto_cerca"  />
					</form>
				</div>				
			</div>				
		<div id="contingut_dos_blocs">
			<div id="b_esquerra">
						
				<input type="hidden" id="id_article" value="17342" />
				<input type="hidden" id="id_blog" value="199" />
				<input type="hidden" id="lloc" value="blog" />
						
								
				<div class="desplacament">
										<a href="josep-huguet/blog/17261/leconomia-del-be-comu" title="anterior"> <span class="clletra">&lt;</span> anterior</a> 
																			</div>
				<br class="p" />
				
				<div class="article">
				
					<p class="data">					Dijous, 18.5.2017. 20:43 h</p>

					<h3 class="clletra">TURISME EN LA DIANA O EL VALOR DE LA IDENTITAT</h3>

					<div class="separador">
												<div class="separador_dreta">
								<div id="valora_estrelles">
									<img id="valora_1" src="img/icones/valora_on.png" alt="Molt dolent" title="Molt dolent" onmouseover="valora_actual(1, 'Molt dolent');" onmouseout="valora_off(4, 4);" onclick="valora_article(1);" onkeypress="valora_article(1);" style="cursor: pointer" />
<img id="valora_2" src="img/icones/valora_on.png" alt="Fluix" title="Fluix" onmouseover="valora_actual(2, 'Fluix');" onmouseout="valora_off(4, 4);" onclick="valora_article(2);" onkeypress="valora_article(2);" style="cursor: pointer" />
<img id="valora_3" src="img/icones/valora_on.png" alt="Interessant" title="Interessant" onmouseover="valora_actual(3, 'Interessant');" onmouseout="valora_off(4, 4);" onclick="valora_article(3);" onkeypress="valora_article(3);" style="cursor: pointer" />
<img id="valora_4" src="img/icones/valora_on.png" alt="Molt bo" title="Molt bo" onmouseover="valora_actual(4, 'Molt bo');" onmouseout="valora_off(4, 4);" onclick="valora_article(4);" onkeypress="valora_article(4);" style="cursor: pointer" />
<img id="valora_5" src="img/icones/valora_off.png" alt="Excepcional" title="Excepcional" onmouseover="valora_actual(5, 'Excepcional');" onmouseout="valora_off(4, 4);" onclick="valora_article(5);" onkeypress="valora_article(5);" style="cursor: pointer" />
 <small>( <strong>1</strong> vot )</small>
								</div>
								<div id="valora_loading" class="ocult"><img src="img/icones/loading.gif" alt="valorar_carregant" title="valorar carregant" height="16" width="16" />&nbsp;carregant</div>
						</div>
						<br class="p" />
					</div>
					
					<div class="article_esquerra">
												
												
						<hr class="apartat" style="margin-top: 0" />
						<h6>Comparteix</h6>
						
						<iframe src="http://www.facebook.com/plugins/like.php?href=http://in.directe.cat/josep-huguet/blog/17342/turisme-en-la-diana-o-el-valor-de-la-identitat&amp;layout=button_count&amp;show_faces=false&amp;width=120&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"></iframe>
						<br /><br />
						<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="directe">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
						<br /><br />
						
						<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ca'}</script><g:plusone size="small"></g:plusone>
						
						<br class="p" />
						<label for="ipt-url-curta" class="domini_curt">URL curta</label>
						<input id="ipt-url-curta" type="text" class="domini_curt" value="http://indirecte.cat/17342" onfocus="$('.domini_curt').select()" />
						<br class="p" />
						
												
												
																	</div>
					<span class="comentari">TURISME EN LA DIANA<br /> L’èxit d’una destinació turística és el risc de la seva mort. Aquesta és la reflexió que s’estan fent algunes capitals europees com Barcelona, afectades per la creixent turisfòbia que expressen els veïns afectats negativament pels efectes col·laterals del turisme massiu. Sobre aquest malestar justificat hi surfegen ideologies extremistes contràries a l’ocupació de l’espai públic pels turistes d’oci o culturals, i en canvi són partidàries de l’oKupació dels autòctons anticapitalistes amb l’ajuda de turistes revolucionaris.<br /> Però està clar que tenim un problema i un repte. Posem-hi algunes premisses.<br /> Primer. El turisme és un fenomen que s’origina massivament gràcies a la lluita obrera per a les vacances pagades i la disminució de treball obligatori. Lluny doncs d’una maniobra planificada del capitalisme, és una conseqüència d’una victòria popular sobre el capitalisme.<br /> Segon. En la mesura que les condicions laborals i de vida, malgrat la precarització europea, milloren a tota el món, el flux de turistes, les ganes de viatjar, es multiplicaran. Ho hem vist en la creixent afluència de turistes de l’Est d’Europa; ho estem veient en la creixent presència dels emergits asiàtics (coreans, xinesos, indis...) i cada cop més sudamericans.<br /> Tercer.  No es pot confondre turisme de qualitat amb turisme dels rics. Els pobres o modestos tenen dret a viatjar i a no trobar-se amb condicions draconianes en l’allotjament i la manutenció. No hi ha turisme de qualitat, sinó destinacions de qualitat. Que tiri la primera pedra qui en la seva etapa juvenil, sense recursos econòmics, no ha fet turisme de motxilla. La motxilla no és sinònim d’incivisme. L’incivisme està tolerat o reprimit ja abans de l’arribada dels turistes en funció de les tradicions polítiques autòctones. Hi ha llocs on és penat legalment i mal vist socialment ser incívic. Hi ha llocs – casa nostra- on l’incivisme autòcton és previ i tolerat.<br /> Quart. La demanda turística – com la d’oficines o seus d’empresa- té un efecte demolidor sobre els preus de lloguers i habitatges. En aquest sentit, sí que és preocupant el fenomen que s’ha anomenat gentrificació, pel qual barris socials passen a ser barris de luxe expulsant-ne els seus antics residents. Ara bé, també cal dir que la moda de la crítica a la gentrificació adoptada per grups àcrates, cau en el patetisme quan les seves campanyes es fan en ciutats on el pes del turisme amb prou feina arriba a l’1% del PIB; ciutats on ja agradaria alguna injecció exterior per començar a dinamitzar barris vells degradats.<br /> Cinquè. La massificació d’alguns punts amb sobrecàrrega produeix pèrdua de qualitat de vida, sorolls, microdelinqüència, preus exhorbitats als comerços i als bars etc. Cada cop estic més convençut que la gent reclamarà que els ajuntaments assumeixin competències sobre l’ús i la taxació del sòl i dels habitatges. I caldrà reclamar una actitud sancionadora per activa o per passiva de les males pràctiques dels establiments de zones turístiques.<br /> Sisè. Cal recuperar el temps perdut de no planificació de la transformació de recursos cultural en potencials productes turístics en noves zones que serveixin per desconcentrar i desestacionalitzar la demanda, única forma de treure càrrega dels territoris que ja peten. Barcelona és un exemple històric de bona promoció (olimpíades) i nul.la planificació en la fabricació de nous productes i punts d’interès.<br /> Setè. Ha de canviar la legislació que permet apartaments turístics sense control de servei, barrejats amb pisos de residents habituals. Són una font de conflictes permanent i una mala pràctica turística, allunyada de l’experiència integradora que és el que demanen les tendències turístiques innovadores. En canvi, les pressions d’alguns lobbies privats s’ha oposat reiteradament a la regulació d’una figura que existeix a tot Europa: el Bed¬breakfast. Model que ho té tot a favor: és turisme social tant per la capacitat adquisitiva del turista que ve, com per la seva contribució al complement d’ingressos de famílies senzilles o pensionistes amb dificultats; és una experiència immersiva irrepetible i singular que mai no donarà ni un apartament ni un mateix hotel; i evita les derivades incíviques de les altres formes, perquè estem parlant d’allotjament de màxim ¾ persones en un lloc compartit amb els propietaris del pis; per tant no massivitzat i en canvi amb control dels comportaments dels visitants.<br /> Vuitè. Una aposta per un turisme de qualitat, cultural i social alhora ha de ser compatible amb continuar apostant per un país tecnològic i industrial. Només cal que l’administració pressionant obertament, i els empresaris innovadors i amb responsabilitat social s’adonin que pagant misèries als seus treballadors, només aconsegueixen gent poc preparada que acaba decepcionant els clients per la mala relació qualitat/preu; i està atiant un dels arguments més poderosos de la turisfòbia: el turisme només és un depredador de territori, patrimoni i persones.<br /> Jo no ho crec així, si es fan les coses bé. Però s’han de fer.<br /> <br /> EL VALOR DE LA IDENTITAT<br />  <br /> Els lamentables espectacles de les cues a l’aeroport del Prat han permès assabentar-nos que els policies al País Basc cobren un plus de més 600 €, quan ja fa tres anys que ha cessat qualsevol activitat violenta; que els de Madrid també cobren un notable plus, no se sap si per perillositat de la capital;  i que, en canvi, els de Barcelona només una miserable propina que no compensa el cost de la vida. El Delegat del Govern però ha demanat paciència als viatgers i turistes. Qüestions com aquesta deterioren la imatge d’una destinació.<br /> Però permetin-me avui desenvolupar aquells punts on Catalunya està excel·lint com a marca i destinació turística al món ( per exemple, en una notícia d’aquesta setmana Barcelona era al Top3 de turisme de congressos mundials). La marca país no és només determinant per atraure més o menys turistes, sinó per atraure talent i creativitat. Els puc dir que quan vaig ser conseller, la marca Catalunya estava poc posicionada i havia de anar a remolc de la de Barcelona. Aquesta simbiosi continua essent estratègica, però també és cert que, per paradoxal que els pugui semblar a alguns, l’impacte internacional del procés cap a l’autodeterminació, ha posicionat Catalunya com una marca diferenciada de la d’Espanya; de la mateixa manera que Escòcia fa temps que ho és respecte Anglaterra. La més multimilionària campanya de màrketing no hagués assolit els nivells d’impacte mediàtic positiu que s’han assolit amb el procés.<br /> Diuen els experts que hem aconseguit un alt nivell de penetració mediàtica, però que com un arbre alt, ara convé reforçar el tronc. Després d’un exhaustiu estudi amb una mostra de 18.000 persones, el posicionament de la marca de Catalunya turística, prèvia a la visita, encara està massa associada a sol, clima i platja; i poc, a valors i experiències, que són els reptes que planteja qualsevol turisme sostenible.<br /> La paradoxa està que quan l’enquesta es fa amb el turista després de la visita ja feta, el tomb en la percepció és radical. En més d’un 40% es valora com a primer signe distintiu la cultura pròpia, en segon lloc l’estil de vida, en tercer l’acollida i només en quart lloc, amb un minso 12%, els tòpics d platja i clima.<br /> Aprofundint en les percepcions dels turistes un cop ja ens han conegut, ressalten el nostre patrimoni, la riquesa de la cultura popular, la gastronomia i la concentració de talent. Valors que es poden expressar també per aquest ordre: primer, l’avantguarda i el cosmopolitisme català; segon, la rauxa com a signe distintiu; tercer, la qualitat de vida i la gastronomia; quart, la identitat pròpia; cinquè la força emprenedora del col·lectiu i la fortalesa de la societat civil.<br /> Els primers anys d’autonomia ens vam limitar a gestionar un model heretat de sol i platja. Fins a la redacció del primer pla estratègic de Turisme de Catalunya (2005) no hi ha una reflexió seriosa sobre la necessitat de canviar de model i de començar a superar un sector que es decantava massa per l’immobiliari i el turisme estacional. És cert també, que la potència de Barcelona ha estat el tractor del canvi de model cap una destinació de cultura i patrimoni. No tornaré a repetir que, però, per desgràcia, sense planificació, cosa que ens porta als inconvenients que ja hem analitzat en anteriors articles.<br /> Necessitem una destinació planificada regulada i ordenada amb un màrketing focalitzat als segments que poden ser més d’interès. I calen accions contundents de millora de la qualitat. No pot ser que donem una imatge internacional de cuiners d’estrelles Michelin i a molts restaurants barcelonins el què ofereixin sigui una presa de pèl. Cal cuidar al turista perquè esdevingui repetidor i això vol dir ser capaços de motivar-lo per a què conegui nous espais i en calendaris diferents. El patrimoni material i immaterial de la Catalunya interior està per explotar. Els productes  amb experiències food&wine tenen molt futur. A escala local, la posada en marxa del cap de setmana “Benvinguts a pagès”, copiant experiments ja fets en altres països, marca una de les línies a seguir. Hi ha terrenys inexplorats com el Knowledge tourism, turisme de visita a indústries vives, centres tecnològics, universitats. Recordo encara l’arenga que vaig fer al personal tècnic del departament en veure que el fulletó turístic de Catalunya nomé hi havia platges, Barcelona i gastronomia. No hi havia l’oferta dels nostres llocs del coneixement, ni tampoc dels nostres esdeveniments culturals, música, cine, teatre etc<br /> Des de fa una dècada Turisme de Catalunya ha anat implementant les noves línies de turisme sostenible i responsable, i basat en les experiències singulars; i els avenços són perceptibles. Ara mateix, Catalunya lidera l’associació de regions europees per al turisme sostenible que ja agrupa a 33 territoris del continent que veuen en Catalunya un referent.<br /> Si les coses es fan bé, tot el que mou el turisme ha de donar un alt nivell d’autoestima als propis ciutadans (valor intangible de difícil valoració econòmica); i també una capacitat d’atracció que va més enllà del visitant temporal i que acaba significant la radicació a casa nostra d’importants seus de multinacionals.<br /> Per tot això, el maltractament de l’aeroport del Prat, les asfíxies al Port de Barcelona i l’abandonament de RENFE per part de l’Estat haurien de ser declarats delictes de lesa pàtria.</span>

					<br class="p" />
					<div class="llegenda_article clletra">
						<div class="llegenda_esquerra">
							<img src="img/icones/lectura.png" alt="lectures" /> 159 lectures 
							<a href="josep-huguet/blog/17342/turisme-en-la-diana-o-el-valor-de-la-identitat#comentaris"><img src="img/icones/comentari.png" alt="comentaris" /> Cap comentari</a>
						</div>
						<div class="llegenda_dreta">
							<a href="josep-huguet/blog/17342/turisme-en-la-diana-o-el-valor-de-la-identitat/imprimir" title="imprimir"><img src="img/icones/imprimir.png" alt="imprimir" /> Imprimir</a>
							<a onclick="comparteix('http://in.directe.cat/josep-huguet/blog/17342/turisme-en-la-diana-o-el-valor-de-la-identitat');" title="compartir"><img src="img/icones/compartir.png" alt="compartir" /> Compartir</a> 
							<a onclick="enviarEmail.init('17342');" title="enviar_article"><img src="img/icones/bustia.png" alt="enviar_article" /> Enviar article</a>
						</div>
						<br class="p" />
					</div>
				</div>
					
				<!-- BEGIN www.directe.cat/nativo -->
				<!-- www.directe.cat/nativo -->
				<div class="addoor-widget" id="addoor-widget-263"></div>
				<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>
				<!-- END www.directe.cat/nativo -->
				
								<div class="publicitat">
					<div class="esquerra">
						<a href="publicitat"><img src="img/fons/publicitat.png" alt="publicitat" /></a>
					</div>
					<div class="dreta">
						<iframe id='a414afa6' name='a414afa6' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ac63d6ff&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac63d6ff' border='0' alt='' /></a></iframe>

					</div>
					<br class="p" />
				</div>
								
								<div id="bloc_comentari">
					<a name="comentaris"></a>
					<h2 class="seccio">COMENTARIS <img alt="fletxa taronja" src="/img/icones/fletxa_taronja.png"/></h2>

					<div id="comentaris-cnt" class="article_b">
					<br />No hi ha cap comentari 
					</div>
					
					<br class="p" /><br />
					  
					<h2 class="seccio">COMENTA <img alt="fletxa taronja" src="/img/icones/fletxa_taronja.png"/></h2>
					
					<span id="comentari-enviat" class="ocult"><strong>El comentari s'ha enviat correctament. Pots recarregar <a href="http://in.directe.cat/josep-huguet/blog/17342/turisme-en-la-diana-o-el-valor-de-la-identitat">l'article</a> o anar a la <a href="/">pàgina principal</a></strong></span>
					<span id="comentari-error" class="ocult"></span>
					
					<div id="comentari-formulari">
						<input type="hidden" id="facebook_uid" value="" />
						<input type="hidden" id="facebook_foto" value="" />
						
						<fieldset id="div-facebook">
							<fb:login-button onlogin="actualitzar_usuari();"></fb:login-button>
						</fieldset>
							
						<fieldset id="div-nom">
							<label for="nom">Nom</label>
							<input type="text" onblur="comprovaCamp('nom');" id="nom" class="comentari" value="" />
						</fieldset>
							
						<fieldset id="div-ae">
							<label for="ae">Adreça electrònica <small>(no es visualitzarà)</small></label>
							<input type="text" id="ae" class="comentari" value="" />
						</fieldset>
						
						<fieldset id="div-poblacio">
							<label for="poblacio">Població</label>
							<input type="text" id="poblacio" class="comentari" value="" />
						</fieldset>
						
						<fieldset id="div-comentari">
							<label for="comentari">Comentari</label>
							<textarea id="comentari" onblur="comprovaCamp('comentari');" class="comentari"></textarea>
						</fieldset>
						
						<fieldset id="div-notifica">
							<input class="formlogin" type="checkbox" value="1" id="notifica" />
							<label for="notifica">Notificació via adreça electrónica si hi ha comentaris nous</label>	
						</fieldset>
						
						<fieldset id="div-email" class="ocult">
							<input type="text" id="email" name="email" />
						</fieldset>
						
						<input type="image" src="img/contingut/previ.png" onclick="previsualitzar.init()" />
						<input type="image" src="img/contingut/enviar.png" onclick="enviar_comentari()" />
					</div>
										<br />
					<div class="publicitat">
						<div class="esquerra">
							<a href="publicitat"><img src="img/fons/publicitat.png" alt="publicitat" /></a>
						</div>
						<div class="dreta">
							<iframe id='aa9778aa' name='aa9778aa' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ac534838&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE&n=ac534838' border='0' alt='' /></a></iframe>
						</div>
						<br class="p" />
					</div>
									</div>
							</div>
				
				<script type="text/javascript" src="http://static.ak.connect.facebook.com/js/api_lib/v0.4/FeatureLoader.js.php"></script>
			
				<script type="text/javascript">
					FB.init("6cad86b2a84a50a04cbbc4707fc466c1","/xd_receiver.htm",
							{"ifUserConnected" : actualitzar_usuari});
				</script>
				
				<div id="b_dreta">
					
					
										<h2 class="seccio seccio_actualitat">ELS MÉS <img src="img/icones/fletxa_taronja.png" alt="fletxa" /></h2>
	
										<div id="darrers_comentaris_tag" class="plantilla_actualitat_tag_actiu"><a onclick="les_noticies('darrers_comentaris')">comentaris recents</a></div>
															<div id="noticies_tag" class="plantilla_actualitat_tag_inactiu"><a onclick="les_noticies('llegides')">llegits</a></div>
															<br class="p" />
					
					<div class="plantilla_actualitat">
												<div class="plantilla_actualitat_tag" id="darrers_comentaris">
														<div class="plantilla_actualitat_esquerra">
								<a href="josep-salom-i-ges/blog/17339/prohibir-o-resoldre-votem#comentaris">
									<img src="img/icones/comentari.png" alt="comentaris" /> 1
								</a>
							</div>
							<div class="plantilla_actualitat_dreta">
								De <strong><a href="josep-salom-i-ges/blog/17339/prohibir-o-resoldre-votem#comentaris" class="negre">LLUIS</a></strong>
								<span class="gris"> el 18.05.2017 a les 17.06 h</span>
								a:<br />
								<a href="josep-salom-i-ges/blog/17339/prohibir-o-resoldre-votem#comentaris" class="taronja">
									PROHIBIR O RESOLDRE? VOTEM!
								</a>	
							</div>
							<br class="p" />
							<hr class="blanc_noticia" />														<div class="plantilla_actualitat_esquerra">
								<a href="vicenc-plans/blog/17335/la-caixa-interroga-els-seus-impositors-sobre-les-seves-afinitats-politiques-1752017#comentaris">
									<img src="img/icones/comentari.png" alt="comentaris" /> 1
								</a>
							</div>
							<div class="plantilla_actualitat_dreta">
								De <strong><a href="vicenc-plans/blog/17335/la-caixa-interroga-els-seus-impositors-sobre-les-seves-afinitats-politiques-1752017#comentaris" class="negre">Joan</a></strong>
								<span class="gris"> el 18.05.2017 a les 09.01 h</span>
								a:<br />
								<a href="vicenc-plans/blog/17335/la-caixa-interroga-els-seus-impositors-sobre-les-seves-afinitats-politiques-1752017#comentaris" class="taronja">
									La Caixa interroga els seus impositors sobre les seves afinitats polítiques (17/5/2017)   
								</a>	
							</div>
							<br class="p" />
							<hr class="blanc_noticia" />														<div class="plantilla_actualitat_esquerra">
								<a href="misterguru/blog/15937/democracia-ciutadania-sobirania#comentaris">
									<img src="img/icones/comentari.png" alt="comentaris" /> 4
								</a>
							</div>
							<div class="plantilla_actualitat_dreta">
								De <strong><a href="misterguru/blog/15937/democracia-ciutadania-sobirania#comentaris" class="negre">dionicio</a></strong>
								<span class="gris"> el 18.05.2017 a les 08.35 h</span>
								a:<br />
								<a href="misterguru/blog/15937/democracia-ciutadania-sobirania#comentaris" class="taronja">
									Democràcia, ciutadania, sobirania
								</a>	
							</div>
							<br class="p" />
																				</div>
												
												<div class="plantilla_actualitat_tag" id="mes_llegit">
														<div class="plantilla_actualitat_esquerra" style="width: 55px;">
								<a href="http://in.directe.cat/vicenc-plans/blog/17340/la-batalla-de-les-flors-com-el-psccs-incrimina-als-veins-1852017">
									<img src="img/icones/lectura.png" alt="" /> 225
								</a>
							</div>
							<div class="plantilla_actualitat_dreta" style="width: 235px;">
								<a href="http://in.directe.cat/vicenc-plans/blog/17340/la-batalla-de-les-flors-com-el-psccs-incrimina-als-veins-1852017" class="taronja">
									La Batalla de les Flors; com el PSC/CS incrimina als veïns  (18/5/2017)
								</a>
							</div>
							<br class="p" />
							<hr class="blanc_noticia" />														<div class="plantilla_actualitat_esquerra" style="width: 55px;">
								<a href="http://in.directe.cat/dietari-2014/blog/17341/la-no-campanya-del-no-referendum-per-la-no-independencia">
									<img src="img/icones/lectura.png" alt="" /> 213
								</a>
							</div>
							<div class="plantilla_actualitat_dreta" style="width: 235px;">
								<a href="http://in.directe.cat/dietari-2014/blog/17341/la-no-campanya-del-no-referendum-per-la-no-independencia" class="taronja">
									La no-campanya del no-referèndum per la no-independència
								</a>
							</div>
							<br class="p" />
							<hr class="blanc_noticia" />														<div class="plantilla_actualitat_esquerra" style="width: 55px;">
								<a href="http://in.directe.cat/josep-huguet/blog/17342/turisme-en-la-diana-o-el-valor-de-la-identitat">
									<img src="img/icones/lectura.png" alt="" /> 159
								</a>
							</div>
							<div class="plantilla_actualitat_dreta" style="width: 235px;">
								<a href="http://in.directe.cat/josep-huguet/blog/17342/turisme-en-la-diana-o-el-valor-de-la-identitat" class="taronja">
									TURISME EN LA DIANA O EL VALOR DE LA IDENTITAT
								</a>
							</div>
							<br class="p" />
																				</div>
												
											</div>
					
					
										<div class="plantilla_taronja">
						<h2 class="seccio">DARRERS ARTICLES <img src="img/icones/fletxa_taronja.png" alt="fletxa" /></h2>
						<ul>
													<li>
								<a href="josep-huguet/blog/17261/leconomia-del-be-comu" class="clletra">L'ECONOMIA DEL BÉ COMÚ</a>	<small>26.04.2017</small>
							</li>
													<li>
								<a href="josep-huguet/blog/17260/les-contradiccions" class="clletra">LES CONTRADICCIONS</a>	<small>26.04.2017</small>
							</li>
													<li>
								<a href="josep-huguet/blog/17177/fiscalitat-europea" class="clletra">FISCALITAT EUROPEA</a>	<small>03.04.2017</small>
							</li>
													<li>
								<a href="josep-huguet/blog/17176/liderar-europa" class="clletra">Liderar Europa?</a>	<small>03.04.2017</small>
							</li>
													<li>
								<a href="josep-huguet/blog/17092/composant-el-puzle" class="clletra">COMPOSANT EL PUZLE</a>	<small>11.03.2017</small>
							</li>
												</ul>
					</div>
					
					<div class="plantilla_gris">
						<h2 class="seccio">ARXIU <img src="img/icones/fletxa_taronja.png" alt="fletxa" /></h2>
						<input type="hidden" name="id_blog" id="id_blog" value="199" />
						<div class="calendari_data">
							<form action="blog.php">
								<input type="hidden" name="blog" value="josep-huguet" />
								<select name="any" class="lateraldret" style="width: 90px">
									<option></option>
																		<option value="2011">2011</option>
																		<option value="2012">2012</option>
																		<option value="2013">2013</option>
																		<option value="2014">2014</option>
																		<option value="2015">2015</option>
																		<option value="2016">2016</option>
																		<option value="2017" selected="selected">2017</option>
																	</select>
								<br /><br />
								<select name="mes" class="lateraldret" style="width: 90px">
																		<option value="0"></option>
																		<option value="1">Gener</option>
																		<option value="2">Febrer</option>
																		<option value="3">Març</option>
																		<option value="4">Abril</option>
																		<option value="5" selected="selected">Maig</option>
																		<option value="6">Juny</option>
																		<option value="7">Juliol</option>
																		<option value="8">Agost</option>
																		<option value="9">Setembre</option>
																		<option value="10">Octubre</option>
																		<option value="11">Novembre</option>
																		<option value="12">Desembre</option>
																	</select>
								<br /><br />
								<input type="image" src="img/contingut/enviar.png" alt="enviar" />
							</form>
						</div>
						<div class="calendari" id="calendari">
							<script type="text/javascript">buildCal( '5', '2017' );</script>
						</div>
						<br class="p" />
					</div>
					
					
					
					
						
										<div class="plantilla_normal">
						<h2 class="seccio">ELS BLOGS D'INDIRECTE!CAT <img src="img/icones/fletxa_taronja.png" alt="fletxa" /></h2>
						<table class="articles">
														<tr>
								<td class="imatge">
									<a href="dietari-2014">
										<img src="/img/40/40/9112" alt="El Dietari del Procés" />
									</a>
								</td>
								<td class="text">
									<strong><a href="dietari-2014" class="negre">El Dietari del Procés </a></strong><br />
									<a href="dietari-2014/blog/17341/la-no-campanya-del-no-referendum-per-la-no-independencia" class="marro">
										La no-campanya del no-referèndum per la no-independència
									</a>
								</td>
							</tr>
														<tr>
								<td class="imatge">
									<a href="vicenc-plans">
										<img src="/img/40/40/0" alt="Vicenç" />
									</a>
								</td>
								<td class="text">
									<strong><a href="vicenc-plans" class="negre">Vicenç Plans</a></strong><br />
									<a href="vicenc-plans/blog/17340/la-batalla-de-les-flors-com-el-psccs-incrimina-als-veins-1852017" class="marro">
										La Batalla de les Flors; com el PSC/CS incrimina als veïns  (18/5/2017)
									</a>
								</td>
							</tr>
														<tr>
								<td class="imatge">
									<a href="josep-salom-i-ges">
										<img src="/img/40/40/9214" alt="Josep" />
									</a>
								</td>
								<td class="text">
									<strong><a href="josep-salom-i-ges" class="negre">Josep Salom i Ges</a></strong><br />
									<a href="josep-salom-i-ges/blog/17339/prohibir-o-resoldre-votem" class="marro">
										PROHIBIR O RESOLDRE? VOTEM!
									</a>
								</td>
							</tr>
														<tr>
								<td class="imatge">
									<a href="moises-vizcaino">
										<img src="/img/40/40/9213" alt="Moisès" />
									</a>
								</td>
								<td class="text">
									<strong><a href="moises-vizcaino" class="negre">Moisès Vizcaino</a></strong><br />
									<a href="moises-vizcaino/blog/17338/terraveu.com-lespai-participatiu-digital-del-pais-valencia" class="marro">
										terraveu.com: l’espai participatiu digital del País Valencià
									</a>
								</td>
							</tr>
													</table>
					</div>
															<div class="plantilla_taronja">
						<h2 class="seccio">LES NOTÍCIES DEL DIRECTE!CAT <img src="img/icones/fletxa_taronja.png" alt="fletxa" /></h2>
	
						<ul>
													<li>
							<a href="http://www.directe.cat/noticia/607434/alfred-bosch-passa-com-una-piconadora-per-sobre-del-govern-de-colau-en-una-conferencia">Alfred Bosch passa com una piconadora per sobre del govern de Colau en una conferència</a> <small>18.05.2017</small>
							</li>
													<li>
							<a href="http://www.directe.cat/noticia/607429/la-premier-britanica-dona-una-nova-llico-de-democracia-a-rajoy">La ‘premier’ britànica dóna una nova lliçó de democràcia a Rajoy </a> <small>18.05.2017</small>
							</li>
													<li>
							<a href="http://www.directe.cat/noticia/607369/un-reporter-d-okdiario-fa-visible-el-grau-d-odi-que-hi-ha-a-espanya-contra-catalunya">Un reporter d'OKdiario fa visible el grau d'odi que hi ha a Espanya contra Catalunya </a> <small>18.05.2017</small>
							</li>
													<li>
							<a href="http://www.directe.cat/noticia/607427/rajoy-fa-cas-a-un-sindicat-minuscul-i-inicia-una-croada-contra-els-llibres-de-text-catalan">Rajoy fa cas a un sindicat minúscul i inicia una croada contra els llibres de text catalans</a> <small>18.05.2017</small>
							</li>
													<li>
							<a href="http://www.directe.cat/noticia/607368/el-mundo-publica-un-article-sobre-l-adoctrinament-a-l-escola-catalana-basat-en-un-informe-">El Mundo publica un article sobre l'adoctrinament a l'escola catalana basat en un informe ple d'errors</a> <small>18.05.2017</small>
							</li>
												</ul>
					</div>
									</div>
				<br class="p" />
			</div>			<div id="peu">
				<div id="peu1">
					<img src="img/contingut/logo_petit.png" alt="logo" /><br /><br />
					<span class="gris">v1.00</span> 16 abril 2007<br />
					<span class="gris">v2.00</span> 16 abril 2008<br />
					<span class="gris">v3.00</span> 19 febrer 2010<br /><br />
					
					Edita: <a href="http://www.catmedia.cat">Catmèdia Global</a><br />
					Desenvolupat per <a href="http://www.tirabol.cat">Tirabol</a><br /><br />
					<a href="http://www20.gencat.cat/portal/site/CulturaDepartament/"><img src="img/contingut/generalitat.jpg" alt="Generalitat de Catalunya" /></a>
					<br /><br />
					<a href="http://creativecommons.org/licenses/by/3.0/es/deed.ca"><img src="img/icones/somerights20.png" alt="Creative Commons" /></a>
				</div>
				<div id="peu2">
					<ul>
						<li class="titol"><strong>seccions</strong></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/consultes-independentistes">Consultes independentistes</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/esports">Esports</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/tecnologia">Tecnologia</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/economia">Economia</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/politica">Política</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/societat">Societat</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/cultura">Cultura</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/internacional">Internacional</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/comunicacio">Comunicació</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/eleccions-2010">Eleccions 2010</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/consulta-barcelona">Consulta Barcelona</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/20n">20N</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/associacio-de-municipis-per-la-independencia">Associació de Municipis per la Independència</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/29m-vaga-general">29M Vaga general</a></li>
											</ul>
				</div>
				<div id="peu3">
					<ul>
						<li class="titol"><strong>serveis</strong></li>
						<li class="seccio"><a href="http://www.directe.cat/enviar-noticia">Envia'ns una notícia</a></li>
						<li class="seccio"><a href="http://www.directe.cat/publicitat">Publicitat</a></li>
						<li class="seccio"><a href="http://www.directe.cat/contacta">Contacta'ns</a></li>
						<li class="seccio"><a href="http://www.directe.cat/mobil">Versió per mòbil</a></li>
						<li class="seccio"><a href="http://www.directe.cat/iphone">Versió per iPhone</a></li>
						<li class="seccio"><a href="http://www.directe.cat/enllaca-ns">Enllaça'ns</a></li>
					</ul>
				</div>
				<div id="peu4">
					<ul>
						<li class="titol"><strong>notes legals</strong></li>
						<li class="seccio"><a href="http://www.directe.cat/qui-som">Qui som</a></li>
						<li class="seccio"><a href="http://www.directe.cat/avis-legal">Avís legal</a></li>
						<li class="seccio"><a href="http://www.directe.cat/mapa-web">Mapa web</a></li>
						<li class="seccio"><a href="http://www.directe.cat/credits">Crèdits</a></li>
					</ul>
				</div>
				<div id="peu5">
					<ul>
						<li class="titol"><strong>sobre els comentaris</strong></li>
						<li>
							Tots els comentaris referents a qualsevol informació apareguda en aquest mitjà
							digital són únicament i exclusiva responsabilitat de la persona o institució que
							el realitza, i en cap cas serà responsabilitat del mitjà digital directe!cat.
						</li>
					</ul>
				</div>
				<div id="peu6">
					<ul>
						<li class="titol"><strong>a la xarxa</strong></li>
						<li class="icona">
							<a href="http://www.facebook.com/directe.cat"><img src="img/icones/facebook.png" alt="facebook" /></a> &nbsp;
							<a href="http://twitter.com/directe"><img src="img/icones/twitter.png" alt="twitter" /></a>
						</li>
						<li class="icona"><a href="http://www.directe.cat/sindica"><img src="img/icones/rss.png" alt="rss" /> Actualitat</a></li>
						<li class="icona"><a href="http://in.directe.cat/sindica/opinio"><img src="img/icones/rss.png" alt="rss" /> Opinió</a></li>
						<li class="icona"><a href="http://in.directe.cat/sindica/blogs"><img src="img/icones/rss.png" alt="rss" /> Blogs</a></li>
					</ul>					
				</div>
				<br class="p" />
			</div>
			
		</div>

                
                <script type="text/javascript">

                  var _gaq = _gaq || [];
                  _gaq.push(['_setAccount', 'UA-6393435-1']); // ID ACTUAL
                  _gaq.push(['_setDomainName', 'directe.cat']);
                  _gaq.push(['_setCustomVar',1,'Registrado','0',3]);
                  _gaq.push(['_trackPageview']);
                  _gaq.push(['b._setAccount', 'UA-38893800-1']); //ID NOU AGREGAT
                  _gaq.push(['b._setDomainName', 'directe.cat']);
                  _gaq.push(['b._trackPageview']);

                  (function() {
                    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                  })();

                </script>
                


	</body>
</html>