<!DOCTYPE html 
     PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ca" lang="ca" xmlns:fb="http://www.facebook.com/2008/fbml">
	<head>
		<meta name="description" content="A mesura que l’amenaça de mercantilització dels béns escassos i naturals avança, augmenta la pressió popular per  tal de controlar de forma pública o comunitària aquests béns. Un estudi publicat recentment, sintetitza en xifres el canvi de tendència dels darrers anys d’aquesta dècada, a favor de la re-municipalització de serveis...." />
		<meta name="keywords" content="independentista, independencia, catala, catal&agrave;, catalan, esquerra, ciu, convergencia, unio, erc, actualitat, noticies, noticia, articles, article, opinio, confidencial, politica, confidencial, directe, puntdemira, directament, punt de mira, reculls de premsa, recull de premsa, editorial, paisos catalans, ppcc, catalan countries" />
		<meta name="language" content="Catalan" />
		<meta name="author" content="Tirabol Produccions" />
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="google-site-verification" content="YHhDhbuNBH72nIILwIbWjFYdqL2hDVl4-6cWs5TOBvM" />
		
				<meta property="og:title" content="REMUNICIPALITZACIÓ  " />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://in.directe.cat/josep-huguet/blog/17589/remunicipalitzacio" />
		<meta property="og:site_name" content="directe!cat" />
		<meta property="fb:app_id" content="286355256889" />
				<meta property="og:image" content="http://in.directe.cat/imatges/blogaires/josep-huguet.jpg" />		<meta property="og:description" content="A mesura que l’amenaça de mercantilització dels béns escassos i naturals avança, augmenta la pressió popular per  tal de controlar de forma pública o comunitària aquests béns. Un estudi publicat recentment, sintetitza en xifres el canvi de tendència dels darrers anys d’aquesta dècada, a favor de la re-municipalització de serveis." />
				
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0 indirecte!cat" href="http://in.directe.cat/sindica" />
				<link rel="alternate" type="application/rss+xml" title="RSS 2.0 indirecte!cat - Josep Huguet" href="http://in.directe.cat/sindica/josep-huguet" />
				
		<title>REMUNICIPALITZACIÓ   - Josep Huguet - Blogs de l'indirecte!cat</title>

		<link rel="shortcut icon" href="http://in.directe.cat/favicon.ico" />
		<link rel="stylesheet" type="text/css" href="/estils/continent.css" charset="UTF-8" media="screen" />
		<link rel="stylesheet" type="text/css" href="/estils/estils.css" charset="UTF-8" media="screen" />
		<link rel="stylesheet" type="text/css" href="/estils/formularis.css" charset="UTF-8" media="screen" />
		<!--[if IE 6]><link rel="stylesheet" type="text/css" href="/estils/ie-estils.css" /><![endif]-->
		<!--[if IE 7]><link rel="stylesheet" type="text/css" href="/estils/ie7-estils.css" /><![endif]-->
		<link rel="stylesheet" type="text/css" href="/estils/blog.estils.php?id_blog=199" charset="UTF-8" media="screen" />
		<link rel="stylesheet" type="text/css" href="/estils/estils-print.css" charset="UTF-8" media="print" />
		<link rel="stylesheet" type="text/css" href="/estils/estils-print.css" charset="UTF-8" media="print" />
		<base href="http://in.directe.cat/" />
		<script type="text/javascript" src="/js/jquery.js"></script>
		<script type="text/javascript" src="/js/base.js"></script>
		<script type="text/javascript" src="/js/plugins.js"></script>
		<!--[if lt IE 7]><script src="/js/ie.js" type="text/javascript"></script><![endif]--> 
	</head>	<body>	
		<div id="continent">
						<div id="cap_publicitat_esquerra">
				<!--/* Revive Adserver iFrame Tag v3.0.2 */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a110e61d' name='a110e61d' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=aff79908&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aff79908' border='0' alt='' /></a></iframe>

			</div>
									<div id="cap_publicitat_dreta">
				<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.catmedia.cat/www/delivery/ajs.php':'http://ads.catmedia.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=26");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a398f716&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=26&cb=INSERT_RANDOM_NUMBER_HERE&n=a398f716' border='0' alt='' /></a></noscript>

			</div>
									<br class="p" />
						
			<div id="capcalera">
								<div id="cap">
										<div id="cap_logo">
						<div id="cap_data"><strong>Opinió amb independència.</strong> Dimarts, 25 de juliol de 2017 13:29 h</div>
						<br class="p" />
						<hr />
						<h1>
							<a href="/" title="indirecte!cat">
								<img src="img/contingut/logo.png" alt="indirecte!cat" />
							</a>
						</h1>
					</div>
					<div id="cap_foto">
						<img src="http://in.directe.cat/imatges/blogaires/josep-huguet.jpg" alt="Josep Huguet" />
					</div>
					<div id="cap_nom">
						<div id="cap_icones_logo">
							<a href="http://www.facebook.com/directe.cat"><img src="img/icones/facebook_negre.png" alt="facebook" /></a>
							<a href="http://twitter.com/directe"><img src="img/icones/twitter_negre.png" alt="twitter" /></a>
							<a href="sindica"><img src="img/icones/rss_negre.png" alt="RSS" /></a>
							<a href="http://www.directe.cat/"><img src="img/contingut/directe.png" alt="in.directe.cat" /></a>
						</div>
						<hr />
						<h2><a href="josep-huguet">Josep Huguet</a></h2>
					</div>
									</div>
				<br class="p" />
							</div>

			<div id="menu">
				<ul>
										<li class="gran"><a href="/">índex dels blogs</a></li>
					<li class="gran_blog actiu"><a href="josep-huguet">Josep Huguet</a></li>
					<li class="petit"><a href="http://www.directe.cat/">directe!cat</a></li>
									</ul>

				<div id="menu_dreta">
					<form action="/cerca" method="get" class="cap_cerca">
						<input type="text" name="que" class="cap_cerca" id="cerca" />
						<input type="image" src="img/icones/cerca.png" name="cerca" class="boto_cerca"  />
					</form>
				</div>				
			</div>				
		<div id="contingut_dos_blocs">
			<div id="b_esquerra">
						
				<input type="hidden" id="id_article" value="17589" />
				<input type="hidden" id="id_blog" value="199" />
				<input type="hidden" id="lloc" value="blog" />
						
								
				<div class="desplacament">
										<a href="josep-huguet/blog/17588/la-pime-observada" title="anterior"> <span class="clletra">&lt;</span> anterior</a> 
																			</div>
				<br class="p" />
				
				<div class="article">
				
					<p class="data">					Dimarts, 25.7.2017. 12:52 h</p>

					<h3 class="clletra">REMUNICIPALITZACIÓ  </h3>

					<div class="separador">
												<div class="separador_dreta">
								<div id="valora_estrelles">
									<img id="valora_1" src="img/icones/valora_off.png" alt="Molt dolent" title="Molt dolent" onmouseover="valora_actual(1, 'Molt dolent');" onmouseout="valora_off(0, 0);" onclick="valora_article(1);" onkeypress="valora_article(1);" style="cursor: pointer" />
<img id="valora_2" src="img/icones/valora_off.png" alt="Fluix" title="Fluix" onmouseover="valora_actual(2, 'Fluix');" onmouseout="valora_off(0, 0);" onclick="valora_article(2);" onkeypress="valora_article(2);" style="cursor: pointer" />
<img id="valora_3" src="img/icones/valora_off.png" alt="Interessant" title="Interessant" onmouseover="valora_actual(3, 'Interessant');" onmouseout="valora_off(0, 0);" onclick="valora_article(3);" onkeypress="valora_article(3);" style="cursor: pointer" />
<img id="valora_4" src="img/icones/valora_off.png" alt="Molt bo" title="Molt bo" onmouseover="valora_actual(4, 'Molt bo');" onmouseout="valora_off(0, 0);" onclick="valora_article(4);" onkeypress="valora_article(4);" style="cursor: pointer" />
<img id="valora_5" src="img/icones/valora_off.png" alt="Excepcional" title="Excepcional" onmouseover="valora_actual(5, 'Excepcional');" onmouseout="valora_off(0, 0);" onclick="valora_article(5);" onkeypress="valora_article(5);" style="cursor: pointer" />
No hi ha cap vot
								</div>
								<div id="valora_loading" class="ocult"><img src="img/icones/loading.gif" alt="valorar_carregant" title="valorar carregant" height="16" width="16" />&nbsp;carregant</div>
						</div>
						<br class="p" />
					</div>
					
					<div class="article_esquerra">
												
												
						<hr class="apartat" style="margin-top: 0" />
						<h6>Comparteix</h6>
						
						<iframe src="http://www.facebook.com/plugins/like.php?href=http://in.directe.cat/josep-huguet/blog/17589/remunicipalitzacio&amp;layout=button_count&amp;show_faces=false&amp;width=120&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"></iframe>
						<br /><br />
						<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="directe">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
						<br /><br />
						
						<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ca'}</script><g:plusone size="small"></g:plusone>
						
						<br class="p" />
						<label for="ipt-url-curta" class="domini_curt">URL curta</label>
						<input id="ipt-url-curta" type="text" class="domini_curt" value="http://indirecte.cat/17589" onfocus="$('.domini_curt').select()" />
						<br class="p" />
						
												
												
																	</div>
					<span class="comentari">A mesura que l’amenaça de mercantilització dels béns escassos i naturals avança, augmenta la pressió popular per  tal de controlar de forma pública o comunitària aquests béns. Un estudi publicat recentment, sintetitza en xifres el canvi de tendència dels darrers anys d’aquesta dècada, a favor de la re-municipalització de serveis. Així en el capítol de la captació i distribució d’aigua potable anotava un total de 267 casos, dels quals França en tenia 106, Estats Units 61, Espanya 27, Alemanya 17 i Argentina 8. En el sector de la recollida i gestió de deixalles, d’un total de 31, Alemanya 13, Regne Unit 7 i Canadà 5. En l’àmbit de la generació i distribució d’energia amb un total de 311 casos, Alemanya en tenia 284 i Estats Uniits 6. Pel que fa al transport: França en tenia 20, Regne Unit 7 sobre un total de 38. En l’àrea de govern local, de 140 casos eren del Regne Unit 37, Alemanya 26, França 21, principalment en els sectors de neteja, seguretat, espais verds, construcció, càtering d’escoles i centres esportius. A l’educació, 11 casos amb Alemanya 5 i Regne Unit 3. I finalment en sanitat i benestar socials, d’un total de 37 lideraven Noruega 16, Suècia 7 i Regne Unit 5.<br /> Una primera reflexió és que no importa el context sociopolític de l’Estat. Tant els estats d’estructura i composició fiscal socialdemòcrata com els nòrdics, com els estats més liberals capitalistes com U.K i U. S. A lideren diverses llistes de remunicipalització. És a dir la pressió popular i electoral en els dos contextos ha aconseguit que les administracions locals entomin de nou el control directe d’uns serveis que no satisfeien per ineficients i cars. Sí que hi ha un tall notable entre Estats eficients i amb democràcies de qualitat i els estats ineficients i amb democràcia de baixa intensitat i corrupta. No és estrany doncs veure poc a les llistes Espanya i Itàlia.<br /> En alguns estats perduren tradicions de control públic o comunitari d’aquests béns. Per exemple, un cas que desconeixia, fins fa poc, és l’existència d’una ampla tradició de distribució cooperativa d’energia a moltes ciutats i viles argentines. O la pervivència, de la que ja hem parlat en altres ocasions, de tradicions de control comunitari o municipal de l’aigua a Catalunya.<br /> En tot cas, la societat civil ha empès la construcció de models públics de serveis socialment justos i ambientalment sostenibles. Els detonants han estat diversos. No acompliment del servei per les empreses privades. Infra-inversió que posava en risc la infraestructura. L&#39;augment de la facturació. Els obstacles al control públic i transparent dels operadors privats. Les disputes sobre els costos operatius. La manca de transparència financera. O la reducció de la mà d&#39;obra i  de servei.<br /> La història d’aquests serveis no és lineal. Com dèiem abans en alguns països ja hi havia control municipal des de l’edat mitjana i només l’eclosió del capitalisme ho va fer perdre. D’altres serveis més contemporanis van néixer ja privats, però lligats a empreses locals (per exemple moltes elèctriques a Catalunya) que després van anar essent absorbides fins a arribar a un autèntic monopoli privat, que ha marcat la política de preus i de qualitat de servei. És en molts d’aquests casos quan la població, degut als conflictes descrits abans, ha aconseguit un replantejament sobre les concessions.<br />  <br />  <br /> Per això, la remunicipalització permet millorar la rendició de comptes i la transparència amb formes avançades de participació pública. També canvia la perspectiva estreta i orientada als beneficis cap a una d’objectius socials i polítics comunitaris.<br /> És evident que, avui, amb el descrèdit d’una part de la cosa pública i de la política, jo no seria gaire partidari d’una estricta municipalització. Em decantaria més per concessions a cooperatives d’usuaris i ciutadans, o per models mixtos municipal-comunitaris que garantissin una cogestió entre treballadors públics i ciutadans  usuaris. Amb organismes de gerència professionals i de direcció estratègica despolititzada en el sentit de desgovernamentalitzada.<br /> Els processos de remunicipalització o comunitarització dels serveis no són fàcils, però amb una gestió professional i un control democràtic i transparent, han de arribar a bon port. Perquè aquest és l’únic camí de contrarestar l’allunyament del poder econòmic global del poder polític democràtic.<br />  </span>

					<br class="p" />
					<div class="llegenda_article clletra">
						<div class="llegenda_esquerra">
							<img src="img/icones/lectura.png" alt="lectures" /> 68 lectures 
							<a href="josep-huguet/blog/17589/remunicipalitzacio#comentaris"><img src="img/icones/comentari.png" alt="comentaris" /> Cap comentari</a>
						</div>
						<div class="llegenda_dreta">
							<a href="josep-huguet/blog/17589/remunicipalitzacio/imprimir" title="imprimir"><img src="img/icones/imprimir.png" alt="imprimir" /> Imprimir</a>
							<a onclick="comparteix('http://in.directe.cat/josep-huguet/blog/17589/remunicipalitzacio');" title="compartir"><img src="img/icones/compartir.png" alt="compartir" /> Compartir</a> 
							<a onclick="enviarEmail.init('17589');" title="enviar_article"><img src="img/icones/bustia.png" alt="enviar_article" /> Enviar article</a>
						</div>
						<br class="p" />
					</div>
				</div>
					
				<!-- BEGIN www.directe.cat/nativo -->
				<!-- www.directe.cat/nativo -->
				<div class="addoor-widget" id="addoor-widget-263"></div>
				<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>
				<!-- END www.directe.cat/nativo -->
				
								<div class="publicitat">
					<div class="esquerra">
						<a href="publicitat"><img src="img/fons/publicitat.png" alt="publicitat" /></a>
					</div>
					<div class="dreta">
						<iframe id='a414afa6' name='a414afa6' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ac63d6ff&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac63d6ff' border='0' alt='' /></a></iframe>

					</div>
					<br class="p" />
				</div>
								
								<div id="bloc_comentari">
					<a name="comentaris"></a>
					<h2 class="seccio">COMENTARIS <img alt="fletxa taronja" src="/img/icones/fletxa_taronja.png"/></h2>

					<div id="comentaris-cnt" class="article_b">
					<br />No hi ha cap comentari 
					</div>
					
					<br class="p" /><br />
					  
					<h2 class="seccio">COMENTA <img alt="fletxa taronja" src="/img/icones/fletxa_taronja.png"/></h2>
					
					<span id="comentari-enviat" class="ocult"><strong>El comentari s'ha enviat correctament. Pots recarregar <a href="http://in.directe.cat/josep-huguet/blog/17589/remunicipalitzacio">l'article</a> o anar a la <a href="/">pàgina principal</a></strong></span>
					<span id="comentari-error" class="ocult"></span>
					
					<div id="comentari-formulari">
						<input type="hidden" id="facebook_uid" value="" />
						<input type="hidden" id="facebook_foto" value="" />
						
						<fieldset id="div-facebook">
							<fb:login-button onlogin="actualitzar_usuari();"></fb:login-button>
						</fieldset>
							
						<fieldset id="div-nom">
							<label for="nom">Nom</label>
							<input type="text" onblur="comprovaCamp('nom');" id="nom" class="comentari" value="" />
						</fieldset>
							
						<fieldset id="div-ae">
							<label for="ae">Adreça electrònica <small>(no es visualitzarà)</small></label>
							<input type="text" id="ae" class="comentari" value="" />
						</fieldset>
						
						<fieldset id="div-poblacio">
							<label for="poblacio">Població</label>
							<input type="text" id="poblacio" class="comentari" value="" />
						</fieldset>
						
						<fieldset id="div-comentari">
							<label for="comentari">Comentari</label>
							<textarea id="comentari" onblur="comprovaCamp('comentari');" class="comentari"></textarea>
						</fieldset>
						
						<fieldset id="div-notifica">
							<input class="formlogin" type="checkbox" value="1" id="notifica" />
							<label for="notifica">Notificació via adreça electrónica si hi ha comentaris nous</label>	
						</fieldset>
						
						<fieldset id="div-email" class="ocult">
							<input type="text" id="email" name="email" />
						</fieldset>
						
						<input type="image" src="img/contingut/previ.png" onclick="previsualitzar.init()" />
						<input type="image" src="img/contingut/enviar.png" onclick="enviar_comentari()" />
					</div>
										<br />
					<div class="publicitat">
						<div class="esquerra">
							<a href="publicitat"><img src="img/fons/publicitat.png" alt="publicitat" /></a>
						</div>
						<div class="dreta">
							<iframe id='aa9778aa' name='aa9778aa' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ac534838&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE&n=ac534838' border='0' alt='' /></a></iframe>
						</div>
						<br class="p" />
					</div>
									</div>
							</div>
				
				<script type="text/javascript" src="http://static.ak.connect.facebook.com/js/api_lib/v0.4/FeatureLoader.js.php"></script>
			
				<script type="text/javascript">
					FB.init("6cad86b2a84a50a04cbbc4707fc466c1","/xd_receiver.htm",
							{"ifUserConnected" : actualitzar_usuari});
				</script>
				
				<div id="b_dreta">
					
					
										<h2 class="seccio seccio_actualitat">ELS MÉS <img src="img/icones/fletxa_taronja.png" alt="fletxa" /></h2>
	
										<div id="darrers_comentaris_tag" class="plantilla_actualitat_tag_actiu"><a onclick="les_noticies('darrers_comentaris')">comentaris recents</a></div>
															<div id="noticies_tag" class="plantilla_actualitat_tag_inactiu"><a onclick="les_noticies('llegides')">llegits</a></div>
															<div id="comentaris_tag" class="plantilla_actualitat_tag_inactiu"><a onclick="les_noticies('mes_comentats')">més comentats</a></div>
										<br class="p" />
					
					<div class="plantilla_actualitat">
												<div class="plantilla_actualitat_tag" id="darrers_comentaris">
														<div class="plantilla_actualitat_esquerra">
								<a href="pol-serrano/blog/17584/qui-va-ser-joan-pujol#comentaris">
									<img src="img/icones/comentari.png" alt="comentaris" /> 2
								</a>
							</div>
							<div class="plantilla_actualitat_dreta">
								De <strong><a href="pol-serrano/blog/17584/qui-va-ser-joan-pujol#comentaris" class="negre">Ricard</a></strong>
								<span class="gris"> el 25.07.2017 a les 10.13 h</span>
								a:<br />
								<a href="pol-serrano/blog/17584/qui-va-ser-joan-pujol#comentaris" class="taronja">
									Qui va ser Joan Pujol?
								</a>	
							</div>
							<br class="p" />
							<hr class="blanc_noticia" />														<div class="plantilla_actualitat_esquerra">
								<a href="pol-serrano/blog/17584/qui-va-ser-joan-pujol#comentaris">
									<img src="img/icones/comentari.png" alt="comentaris" /> 2
								</a>
							</div>
							<div class="plantilla_actualitat_dreta">
								De <strong><a href="pol-serrano/blog/17584/qui-va-ser-joan-pujol#comentaris" class="negre">Puigdemont  PRESIDENT!</a></strong>
								<span class="gris"> el 25.07.2017 a les 00.20 h</span>
								a:<br />
								<a href="pol-serrano/blog/17584/qui-va-ser-joan-pujol#comentaris" class="taronja">
									Qui va ser Joan Pujol?
								</a>	
							</div>
							<br class="p" />
							<hr class="blanc_noticia" />														<div class="plantilla_actualitat_esquerra">
								<a href="joan-lladonet/blog/17580/cultura-es-el-que-queda-despres-dhaver-oblidat-el-que-es-va-aprendre#comentaris">
									<img src="img/icones/comentari.png" alt="comentaris" /> 1
								</a>
							</div>
							<div class="plantilla_actualitat_dreta">
								De <strong><a href="joan-lladonet/blog/17580/cultura-es-el-que-queda-despres-dhaver-oblidat-el-que-es-va-aprendre#comentaris" class="negre">Isabel C.</a></strong>
								<span class="gris"> el 24.07.2017 a les 23.47 h</span>
								a:<br />
								<a href="joan-lladonet/blog/17580/cultura-es-el-que-queda-despres-dhaver-oblidat-el-que-es-va-aprendre#comentaris" class="taronja">
									Cultura és el que queda després d'haver oblidat el que es va aprendre
								</a>	
							</div>
							<br class="p" />
																				</div>
												
												<div class="plantilla_actualitat_tag" id="mes_llegit">
														<div class="plantilla_actualitat_esquerra" style="width: 55px;">
								<a href="http://in.directe.cat/sergi-tarres-i-sales/blog/17583/liquidacio-autonomica">
									<img src="img/icones/lectura.png" alt="" /> 2250
								</a>
							</div>
							<div class="plantilla_actualitat_dreta" style="width: 235px;">
								<a href="http://in.directe.cat/sergi-tarres-i-sales/blog/17583/liquidacio-autonomica" class="taronja">
									LIQUIDACIÓ AUTONÒMICA
								</a>
							</div>
							<br class="p" />
							<hr class="blanc_noticia" />														<div class="plantilla_actualitat_esquerra" style="width: 55px;">
								<a href="http://in.directe.cat/pol-serrano/blog/17584/qui-va-ser-joan-pujol">
									<img src="img/icones/lectura.png" alt="" /> 1254
								</a>
							</div>
							<div class="plantilla_actualitat_dreta" style="width: 235px;">
								<a href="http://in.directe.cat/pol-serrano/blog/17584/qui-va-ser-joan-pujol" class="taronja">
									Qui va ser Joan Pujol?
								</a>
							</div>
							<br class="p" />
							<hr class="blanc_noticia" />														<div class="plantilla_actualitat_esquerra" style="width: 55px;">
								<a href="http://in.directe.cat/dietari-2014/blog/17586/els-6.150-euros-que-destillen-autoritarisme">
									<img src="img/icones/lectura.png" alt="" /> 422
								</a>
							</div>
							<div class="plantilla_actualitat_dreta" style="width: 235px;">
								<a href="http://in.directe.cat/dietari-2014/blog/17586/els-6.150-euros-que-destillen-autoritarisme" class="taronja">
									Els 6.150 euros que destil·len autoritarisme
								</a>
							</div>
							<br class="p" />
							<hr class="blanc_noticia" />														<div class="plantilla_actualitat_esquerra" style="width: 55px;">
								<a href="http://in.directe.cat/republica-catalana/blog/17585/els-vils-en-politica-ii">
									<img src="img/icones/lectura.png" alt="" /> 297
								</a>
							</div>
							<div class="plantilla_actualitat_dreta" style="width: 235px;">
								<a href="http://in.directe.cat/republica-catalana/blog/17585/els-vils-en-politica-ii" class="taronja">
									Els vils en política (II)
								</a>
							</div>
							<br class="p" />
							<hr class="blanc_noticia" />														<div class="plantilla_actualitat_esquerra" style="width: 55px;">
								<a href="http://in.directe.cat/la-meva-mirada/blog/17587/encara-no-en-tenen-prou">
									<img src="img/icones/lectura.png" alt="" /> 167
								</a>
							</div>
							<div class="plantilla_actualitat_dreta" style="width: 235px;">
								<a href="http://in.directe.cat/la-meva-mirada/blog/17587/encara-no-en-tenen-prou" class="taronja">
									Encara no en tenen prou ?
								</a>
							</div>
							<br class="p" />
																				</div>
												
												<div class="plantilla_actualitat_tag" id="mes_comentat">
														<div class="plantilla_actualitat_esquerra">
								<a href="pol-serrano/blog/17584/qui-va-ser-joan-pujol#comentaris">
									<img src="img/icones/comentari.png" alt="comentaris" /> 2
								</a>
							</div>
							<div class="plantilla_actualitat_dreta">
								Al blog <strong><a href="pol-serrano" class="negre">Pol Serrano</a></strong>
								<span class="gris"> el dia 24.07.2017</span>
								a:<br />
								<a href="pol-serrano/blog/17584/qui-va-ser-joan-pujol#comentaris" class="taronja">
									Qui va ser Joan Pujol?
								</a>	
							</div>
							<br class="p" />
							<hr class="blanc_noticia" />														<div class="plantilla_actualitat_esquerra">
								<a href="sergi-tarres-i-sales/blog/17583/liquidacio-autonomica#comentaris">
									<img src="img/icones/comentari.png" alt="comentaris" /> 1
								</a>
							</div>
							<div class="plantilla_actualitat_dreta">
								Al blog <strong><a href="sergi-tarres-i-sales" class="negre">Sergi Tarrés i Sales</a></strong>
								<span class="gris"> el dia 24.07.2017</span>
								a:<br />
								<a href="sergi-tarres-i-sales/blog/17583/liquidacio-autonomica#comentaris" class="taronja">
									LIQUIDACIÓ AUTONÒMICA
								</a>	
							</div>
							<br class="p" />
																				</div>
											</div>
					
					
										<div class="plantilla_taronja">
						<h2 class="seccio">DARRERS ARTICLES <img src="img/icones/fletxa_taronja.png" alt="fletxa" /></h2>
						<ul>
													<li>
								<a href="josep-huguet/blog/17588/la-pime-observada" class="clletra">LA PIME OBSERVADA</a>	<small>25.07.2017</small>
							</li>
													<li>
								<a href="josep-huguet/blog/17553/referents" class="clletra">REFERENTS</a>	<small>15.07.2017</small>
							</li>
													<li>
								<a href="josep-huguet/blog/17552/colapses" class="clletra">COLAPSES</a>	<small>15.07.2017</small>
							</li>
													<li>
								<a href="josep-huguet/blog/17535/fets-i-no-paraules-1" class="clletra">FETS I NO PARAULES</a>	<small>09.07.2017</small>
							</li>
													<li>
								<a href="josep-huguet/blog/17484/leconomia-util" class="clletra">L'ECONOMIA ÚTIL</a>	<small>24.06.2017</small>
							</li>
												</ul>
					</div>
					
					<div class="plantilla_gris">
						<h2 class="seccio">ARXIU <img src="img/icones/fletxa_taronja.png" alt="fletxa" /></h2>
						<input type="hidden" name="id_blog" id="id_blog" value="199" />
						<div class="calendari_data">
							<form action="blog.php">
								<input type="hidden" name="blog" value="josep-huguet" />
								<select name="any" class="lateraldret" style="width: 90px">
									<option></option>
																		<option value="2011">2011</option>
																		<option value="2012">2012</option>
																		<option value="2013">2013</option>
																		<option value="2014">2014</option>
																		<option value="2015">2015</option>
																		<option value="2016">2016</option>
																		<option value="2017" selected="selected">2017</option>
																	</select>
								<br /><br />
								<select name="mes" class="lateraldret" style="width: 90px">
																		<option value="0"></option>
																		<option value="1">Gener</option>
																		<option value="2">Febrer</option>
																		<option value="3">Març</option>
																		<option value="4">Abril</option>
																		<option value="5">Maig</option>
																		<option value="6">Juny</option>
																		<option value="7" selected="selected">Juliol</option>
																		<option value="8">Agost</option>
																		<option value="9">Setembre</option>
																		<option value="10">Octubre</option>
																		<option value="11">Novembre</option>
																		<option value="12">Desembre</option>
																	</select>
								<br /><br />
								<input type="image" src="img/contingut/enviar.png" alt="enviar" />
							</form>
						</div>
						<div class="calendari" id="calendari">
							<script type="text/javascript">buildCal( '7', '2017' );</script>
						</div>
						<br class="p" />
					</div>
					
					
					
					
						
										<div class="plantilla_normal">
						<h2 class="seccio">ELS BLOGS D'INDIRECTE!CAT <img src="img/icones/fletxa_taronja.png" alt="fletxa" /></h2>
						<table class="articles">
														<tr>
								<td class="imatge">
									<a href="la-meva-mirada">
										<img src="/img/40/40/4214" alt="Xavier" />
									</a>
								</td>
								<td class="text">
									<strong><a href="la-meva-mirada" class="negre">Xavier Guarque</a></strong><br />
									<a href="la-meva-mirada/blog/17587/encara-no-en-tenen-prou" class="marro">
										Encara no en tenen prou ?
									</a>
								</td>
							</tr>
														<tr>
								<td class="imatge">
									<a href="dietari-2014">
										<img src="/img/40/40/9112" alt="El Dietari del Procés" />
									</a>
								</td>
								<td class="text">
									<strong><a href="dietari-2014" class="negre">El Dietari del Procés </a></strong><br />
									<a href="dietari-2014/blog/17586/els-6.150-euros-que-destillen-autoritarisme" class="marro">
										Els 6.150 euros que destil·len autoritarisme
									</a>
								</td>
							</tr>
														<tr>
								<td class="imatge">
									<a href="republica-catalana">
										<img src="/img/40/40/0" alt="Francesc" />
									</a>
								</td>
								<td class="text">
									<strong><a href="republica-catalana" class="negre">Francesc Bonastre i Santolària</a></strong><br />
									<a href="republica-catalana/blog/17585/els-vils-en-politica-ii" class="marro">
										Els vils en política (II)
									</a>
								</td>
							</tr>
														<tr>
								<td class="imatge">
									<a href="pol-serrano">
										<img src="/img/40/40/9132" alt="Pol" />
									</a>
								</td>
								<td class="text">
									<strong><a href="pol-serrano" class="negre">Pol Serrano</a></strong><br />
									<a href="pol-serrano/blog/17584/qui-va-ser-joan-pujol" class="marro">
										Qui va ser Joan Pujol?
									</a>
								</td>
							</tr>
														<tr>
								<td class="imatge">
									<a href="sergi-tarres-i-sales">
										<img src="/img/40/40/9226" alt="Sergi" />
									</a>
								</td>
								<td class="text">
									<strong><a href="sergi-tarres-i-sales" class="negre">Sergi Tarrés i Sales</a></strong><br />
									<a href="sergi-tarres-i-sales/blog/17583/liquidacio-autonomica" class="marro">
										LIQUIDACIÓ AUTONÒMICA
									</a>
								</td>
							</tr>
													</table>
					</div>
															<div class="plantilla_taronja">
						<h2 class="seccio">LES NOTÍCIES DEL DIRECTE!CAT <img src="img/icones/fletxa_taronja.png" alt="fletxa" /></h2>
	
						<ul>
													<li>
							<a href="http://www.directe.cat/noticia/625310/treball-treu-les-castanyes-del-foc-a-colau-vagametro">Treball treu les castanyes del foc a Colau #VagaMetro</a> <small>25.07.2017</small>
							</li>
													<li>
							<a href="http://www.directe.cat/noticia/625309/que-son-les-anomenades-lleis-de-desconnexio">Què són exactament les anomenades lleis de 'desconnexió'?</a> <small>25.07.2017</small>
							</li>
													<li>
							<a href="http://www.directe.cat/noticia/625304/politico-destaca-el-factor-puigdemont-per-guanyar-la-independencia">'Politico' destaca "el factor Puigdemont" per guanyar la independència </a> <small>25.07.2017</small>
							</li>
													<li>
							<a href="http://www.directe.cat/noticia/625277/tv3-ib3-i-apunt-units-per-la-creacio-d-un-nou-canal-en-catala">TV3, IB3 i Àpunt, units per la creació d'un nou canal en català</a> <small>25.07.2017</small>
							</li>
													<li>
							<a href="http://www.directe.cat/noticia/625293/la-conga-del-que-viva-espana-que-va-costar-73.000-euros">La conga del 'Que viva España' que va costar 73.000 euros</a> <small>24.07.2017</small>
							</li>
												</ul>
					</div>
									</div>
				<br class="p" />
			</div>			<div id="peu">
				<div id="peu1">
					<img src="img/contingut/logo_petit.png" alt="logo" /><br /><br />
					<span class="gris">v1.00</span> 16 abril 2007<br />
					<span class="gris">v2.00</span> 16 abril 2008<br />
					<span class="gris">v3.00</span> 19 febrer 2010<br /><br />
					
					Edita: <a href="http://www.catmedia.cat">Catmèdia Global</a><br />
					Desenvolupat per <a href="http://www.tirabol.cat">Tirabol</a><br /><br />
					<a href="http://www20.gencat.cat/portal/site/CulturaDepartament/"><img src="img/contingut/generalitat.jpg" alt="Generalitat de Catalunya" /></a>
					<br /><br />
					<a href="http://creativecommons.org/licenses/by/3.0/es/deed.ca"><img src="img/icones/somerights20.png" alt="Creative Commons" /></a>
				</div>
				<div id="peu2">
					<ul>
						<li class="titol"><strong>seccions</strong></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/consultes-independentistes">Consultes independentistes</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/esports">Esports</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/tecnologia">Tecnologia</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/economia">Economia</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/politica">Política</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/societat">Societat</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/cultura">Cultura</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/internacional">Internacional</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/comunicacio">Comunicació</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/eleccions-2010">Eleccions 2010</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/consulta-barcelona">Consulta Barcelona</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/20n">20N</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/associacio-de-municipis-per-la-independencia">Associació de Municipis per la Independència</a></li>
												<li class="seccio"><a href="http://www.directe.cat/actualitat/29m-vaga-general">29M Vaga general</a></li>
											</ul>
				</div>
				<div id="peu3">
					<ul>
						<li class="titol"><strong>serveis</strong></li>
						<li class="seccio"><a href="http://www.directe.cat/enviar-noticia">Envia'ns una notícia</a></li>
						<li class="seccio"><a href="http://www.directe.cat/publicitat">Publicitat</a></li>
						<li class="seccio"><a href="http://www.directe.cat/contacta">Contacta'ns</a></li>
						<li class="seccio"><a href="http://www.directe.cat/mobil">Versió per mòbil</a></li>
						<li class="seccio"><a href="http://www.directe.cat/iphone">Versió per iPhone</a></li>
						<li class="seccio"><a href="http://www.directe.cat/enllaca-ns">Enllaça'ns</a></li>
					</ul>
				</div>
				<div id="peu4">
					<ul>
						<li class="titol"><strong>notes legals</strong></li>
						<li class="seccio"><a href="http://www.directe.cat/qui-som">Qui som</a></li>
						<li class="seccio"><a href="http://www.directe.cat/avis-legal">Avís legal</a></li>
						<li class="seccio"><a href="http://www.directe.cat/mapa-web">Mapa web</a></li>
						<li class="seccio"><a href="http://www.directe.cat/credits">Crèdits</a></li>
					</ul>
				</div>
				<div id="peu5">
					<ul>
						<li class="titol"><strong>sobre els comentaris</strong></li>
						<li>
							Tots els comentaris referents a qualsevol informació apareguda en aquest mitjà
							digital són únicament i exclusiva responsabilitat de la persona o institució que
							el realitza, i en cap cas serà responsabilitat del mitjà digital directe!cat.
						</li>
					</ul>
				</div>
				<div id="peu6">
					<ul>
						<li class="titol"><strong>a la xarxa</strong></li>
						<li class="icona">
							<a href="http://www.facebook.com/directe.cat"><img src="img/icones/facebook.png" alt="facebook" /></a> &nbsp;
							<a href="http://twitter.com/directe"><img src="img/icones/twitter.png" alt="twitter" /></a>
						</li>
						<li class="icona"><a href="http://www.directe.cat/sindica"><img src="img/icones/rss.png" alt="rss" /> Actualitat</a></li>
						<li class="icona"><a href="http://in.directe.cat/sindica/opinio"><img src="img/icones/rss.png" alt="rss" /> Opinió</a></li>
						<li class="icona"><a href="http://in.directe.cat/sindica/blogs"><img src="img/icones/rss.png" alt="rss" /> Blogs</a></li>
					</ul>					
				</div>
				<br class="p" />
			</div>
			
		</div>

                
                <script type="text/javascript">

                  var _gaq = _gaq || [];
                  _gaq.push(['_setAccount', 'UA-6393435-1']); // ID ACTUAL
                  _gaq.push(['_setDomainName', 'directe.cat']);
                  _gaq.push(['_setCustomVar',1,'Registrado','0',3]);
                  _gaq.push(['_trackPageview']);
                  _gaq.push(['b._setAccount', 'UA-38893800-1']); //ID NOU AGREGAT
                  _gaq.push(['b._setDomainName', 'directe.cat']);
                  _gaq.push(['b._trackPageview']);

                  (function() {
                    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                  })();

                </script>
                


	</body>
</html>